<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
            <title>Zonnige zomerfair bij Thomashuis Almkerk</title>
            <meta name="description" content="Heusden en Altena.nl houdt u elke dag op de hoogte van het laatste nieuws uit Heusden en Altena. Ook leest u hier de krant die wekelijks in Heusden en Altena en omgeving huis-aan-huis verschijnt." />
        <link rel="preload" as="image" href="https://storage.pubble.nl/350eaab2/content/2021/5/244d666d-ac39-4aa1-acc3-a00cd39ce6c5_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://storage.pubble.nl/350eaab2/content">
        <link href="/Content/Css/menu.css" rel="stylesheet" />
        <link rel="shortcut icon" href="/favicon.ico">
        <link href="https://storage.pubble.nl/assets/favicons/hkheusden/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="Heusden en Altena Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="canonical" href="https://www.hetkontakt.nl/regio/heusdenenaltena/241373/zonnige-zomerfair-bij-thomashuis-almkerk" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="Zonnige zomerfair bij Thomashuis Almkerk" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.hetkontakt.nl/regio/heusdenenaltena/241373/zonnige-zomerfair-bij-thomashuis-almkerk" />
    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/241373/zonnige-zomerfair-bij-thomashuis-almkerk">
    <meta name="original-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/241373/zonnige-zomerfair-bij-thomashuis-almkerk">
    <meta property="og:description" content="ALMKERK • De bewoners van het Thomashuis in Almkerk organiseren aanstaande zaterdag 5 juni een zonnige zomerfair.">
    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2021/5/244d666d-ac39-4aa1-acc3-a00cd39ce6c5_thumb840.jpg" />
    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2021/5/244d666d-ac39-4aa1-acc3-a00cd39ce6c5_thumb840.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1600" />
    <meta property="og:image:height" content="941" />
    <script type="application/ld+json">{   "@context": "https://schema.org",   "@type": "NewsArticle",   "mainEntityOfPage": {   "@type": "WebPage",   "@id": "https://example.org/article"   },   "headline": "Zonnige zomerfair bij Thomashuis Almkerk",   "image": "https://pubblestorage.blob.core.windows.net/350eaab2/content/2021/5/244d666d-ac39-4aa1-acc3-a00cd39ce6c5_thumb1024.jpg",   "datePublished": "31-5-2021 11:29:00 +02:00",   "dateModified": "31-5-2021 11:29:00 +02:00",   "author": {     "@type": "Person",     "name": ""   },   "publisher": {      "name": "Heusden en Altena",      "@type": "Organization",       "logo": {          "@type": "ImageObject",         "url": "https://pubblestorage.blob.core.windows.net/assets/favicons/hkheusden/icon-normal.png"        }   },   "description": "ALMKERK • De bewoners van het Thomashuis in Almkerk organiseren aanstaande zaterdag 5 juni een zonnige zomerfair.",   "isAccessibleForFree": "False",   "hasPart":     {     "@type": "WebPageElement",     "isAccessibleForFree": "False",     "cssSelector" : ".paywall"      } } </script>    <link href="/Content/minified/hkheusden.min.css?v=2805211706" rel="stylesheet" type="text/css" />    <style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #01215a !important;                }                a.smallphotolink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #01215a !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #01215a !important;                }                a.meerlink:hover {	                color:#01215a;                }                .catsidebar ul li a:hover {	                color: ; /* idem en dito */                }				#navcontainer {					background-color: #01215a;				}				#navMenu {					color: ;					background-color: #01215a;				}				#navMenu > ul li a {					color: ;				}				#navMenu > ul {					background: #01215a;					color: ;				}				#navMenu > ul li a.active {					background: #01215a;					color: ;				}				#navMenu > ul li.has-sub ul {					background: #01215a;					border: 1px solid ;					border-bottom: 3px solid ;					color: ;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #01215a !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #01215a;                }				.highc, a {					color: ;				}				.open {					background-color: #01215a !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #01215a;                }                .rubriekkop {                    border-bottom: 2px solid #01215a;                }                a.contenttext:hover span.contenttext {	                color: #01215a !important;                }                .archiefkrantlink {                    background: #01215a;                    color:  ;                }                .agendaTitel {                    color: #01215a !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #01215a;                }                .actionbutton {                    background: #01215a;                }                .smallphotometa {                    color: #FFF !important;                    background: #01215a;                }                #searchfield{                    border-color:#01215a;                }                #bar {                    border: #01215a;                }                .offertitle {                    color: #01215a!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #01215a!important;                }</style>


<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '241373',
        'userId': 'n.a.',
        'sections': 'regio>heusdenenaltena',
        'articlePublishDate': '2021-05-31T09:29:00.0000000Z',
        'articlePubDate':'2021-05-31',
        'articlePubTime':'09:29',
        'articleTitle': 'Zonnige zomerfair bij Thomashuis Almkerk',
        'tags': 'Almkerk,Bakken,Thomashuis',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4',
        'articleCategory': 'regio/heusdenenaltena',
        'articleMainCategory': 'regio',
        'pageType': 'article',
        'region':'heusdenenaltena'
    }];

    var pubbleEnv = {
        prefix: 'hkheusden',
        language: 'nl',
        permissions: 'none',
        city: 'Heusden en Altena',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 1,
        loadMoreUrl: '/regio/heusdenenaltena/loadMoreCategory',
        articleOffset: 9,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
        }

</script>




        <script type="text/javascript">

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-128277-2', 'auto');
        ga('send', 'pageview');



        </script>








<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>


    <!-- custom head code -->
<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-4F9MZ0L9MR"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-4F9MZ0L9MR');</script>

<script async src="https://tags.refinery89.com/v2/hetkontakt.js"<https://tags.refinery89.com/v2/hetkontakt.js>><</script>
    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12468670,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12468672,
                size: [300,250],
                promoSizes: [[320,240],[320,500],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12468674,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-970x250", {
                type: "appnexus",
                id: 12468675,
                size: [970,250],
                promoSizes: [[970,500],[970,1000],[1800,1000],[1800,200],[728,90]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x600", {
                type: "appnexus",
                id: 12468676,
                size: [300,600],
                promoSizes: [[120,600],[160,600],[300,250]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-728x90", {
                type: "appnexus",
                id: 12468678,
                size: [728,90]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x250", {
                type: "appnexus",
                id: 12468679,
                size: [300,250]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-native", {
                type: "appnexus",
                id: 12468681,
                size: [250,250]
            });
        })
    </script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>   
<style type="text/css">
#rightcont .adv {
    max-width: 258px !important;
    margin-bottom: 30px;
}
</style>

             <!-- End custom head code -->



<!-- Cached ✓ CurrentVersion: 31-5-2021 11:52:49_ RD0003FF3DF690__VP ReadTime:31-5-2021 12:29:35 -->








    
</head>
<body id="body">





<style type="text/css">
    div.subscribe_widget {
        background-color: white;
        padding: 25px;
        margin: 5px auto;
        border-radius: 5px;
        max-width: 550px;
        pointer-events: auto;
        box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
    }

    .subscribe_widget img {
        float: left;
        max-width: 82px;
        margin: 15px;
        margin-top: 0px;
        margin-left: 0px;
    }

    #subscribe_container {
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 999999991;
    }

    body {
        width: 100% !IMPORTANT; /*takeoverstop*/
    }
</style>
<div id="subscribe_container" style="position:fixed; top:0px; display:none;">
    <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
        <div>
            <img alt="" src="https://storage.pubble.nl/assets/favicons/hkheusden/apple-touch-icon-152x152.png" style="display: initial;">
            <br />
            <span style="display:block;"><strong>Direct een melding bij belangrijk nieuws?</strong><br />Druk dan op onderstaande knop om gratis push notificaties in te schakelen.</span>
        </div>
        <br />
        <div style="clear:both;">
            <a href="#push" onclick="pushNotification.reqPermission();pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
            <a href="#" style="font-size: 14px;" onclick="pushNotification.closeSubscribe();">Nee, bedankt</a>

        </div>
    </div>
</div>




    <!-- Cached ✓ CurrentVersion: 31-5-2021 11:52:49_ RD0003FF3DF690__VP ReadTime:31-5-2021 12:29:35 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkheusden';
            var prefdomain = 'hetkontakt.nl/heusdenenaltena';
    </script>
     





    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="land.van.heusden.en.altena" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <div class="centercontainer" id="cust_leaderboardadv">
                        <div class="pbph removeifempty" w="728" h="90" pos="1" max="1" style=" width: 100%;    text-align: center;" advobject="topwebadv_template"></div>
                    </div>
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                        <a aria-label="Ga naar homepagina" href="/">
                                        <img src="https://storage.pubble.nl/assets/images/logohkheusden.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                        </a>







                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/heusdenenaltena/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/land.van.heusden.en.altena"><img src="https://storage.pubble.nl/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://storage.pubble.nl/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company/kontaktmediapartners"><img src="https://storage.pubble.nl/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/heusdenenaltena/rss/feed"><img src="https://storage.pubble.nl/assets/images/rss-header.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
        </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>

    <div id="bar">
        <div id="navcontainer">
            <div id="nav" class="centercontainer" style="position:relative;">
                <a href="#menuv2">
                    <div id="mobilenav" style="display:none; z-index:99999;">
                        <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                    </div>
                </a>
            </div>

            <div id="navMenu" class="centercontainer">
                <div class="menu-wrapper" role="navigation">

                    <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  -->
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                <li class="has-sub" id="main-hk-1">
                                    <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                    <ul class="sub-menu" id="sub-hk-1">
                                        <li><a href="/regio/heusdenenaltena/"><span>Algemeen</span></a></li>
                                        <li><a href="/regio/heusdenenaltena/Sport">Sport</a></li>
                                        <li><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                        <!--<li><a href="#">Lezersnieuws</a></li>-->
                                        <li><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                        <li><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-3">
                                    <a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a>
                                </li>
                                <li class="" id="main-hk-4">
                                    <a href="/regio/heusdenenaltena/vacatures">Vacatures</a>
                                </li>
                                <li class="has-sub" id="main-hk-6">
                                    <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                    <ul class="sub-menu" id="sub-hk-6">
                                        <li><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-61">
                                    <a href="/regio/heusdenenaltena/pagina/bezorgklachten">Bezorgklacht</a>
                                </li>
                                <li class="has-sub" id="main-hk-7">
                                    <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                    <ul class="sub-menu" id="sub-hk-7">
                                        <li><a href="/regio/heusdenenaltena/colofon">Contactgegevens</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/bezorgerworden">Bezorger worden</a></li>
                                        <li><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-8">
                                    <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                    <ul class="sub-menu" id="sub-hk-8">
                                        <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li><a href="/regio/leerdam">Leerdam</a></li>
                                        <li><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </li>



                    </ul>

                    <ul class="nav" role="menubar" style="position:relative;">
                        <li role="menuitem">
                                <a href="/"><img src="https://storage.pubble.nl/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                        </li>

                                <li role="menuitem" >
                                    <a href="#">Nieuws <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-one">

                                            <ul>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena//">Algemeen</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/sport">Sport</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a></li>
                                <li role="menuitem" ><a href="/regio/heusdenenaltena/vacatures">Vacatures</a></li>
                                <li role="menuitem" >
                                    <a href="#">Adverteren <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-two">
                                            <ul>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/heusdenenaltena/pagina/bezorgklachten">Bezorgklacht</a></li>
                                <li role="menuitem" >
                                    <a href="#">Contact <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-three">
                                            <ul>
                                                    <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/colofon">Contactgegevens</a></li>

                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/bezorgerworden">Bezorger worden</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                            <li role="menuitem" class="lightblue">


                                    <a href="#" class="staywhite">Selecteer plaats</a>


                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <form method="get" action="/regio/heusdenenaltena/zoek/plaatsen/">
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="168"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Aalburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="121"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Almkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="122"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Andel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="123"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Babyloni&#235;nbroek</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="125"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Drongelen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="126"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Dussen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="127"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Eethen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="128"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Genderen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="129"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="130"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hank</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="135"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meeuwen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="134"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwendijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="136"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oudendijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="138"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Rijswijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="139"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sleeuwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="140"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uitwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="141"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uppel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="142"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Veen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="143"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Waardhuizen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="144"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Werkendam</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="145"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijk en Aalburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="146"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Woudrichem</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div style="clear:none" class="nav-column">
                                                        <ul><span style="color:#000000">Gemeenten</span></ul>
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="167"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Altena</span></label></li>
                                                        </ul>
                                                    </div>
                                            <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                                <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                            </div>
                                        </form>
                                    </div>
                            </li>



                            <li role="menuitem" class="lightblue">
                                <a href="#" class="staywhite">Selecteer regio</a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-four">
                                        <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena">Altena</a></li>
                                            <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                            <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                            <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                            <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                                            </ul>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="https://storage.pubble.nl/assets/images/zoomwhite.png" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logohkheusden.png?v=4" alt="Logo hetkontakt.nl/heusdenenaltena" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    
                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                <div id="topcontent" class="stickem-container">

                    <div style="float:left;margin:0px !important;" class="topcontent">

                            <div class="topcontent ">

<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="Een zomerfair met eigen creaties." class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2021/5/244d666d-ac39-4aa1-acc3-a00cd39ce6c5_thumb840.jpg" width="100%" alt="&lt;p&gt;Een zomerfair met eigen creaties.&lt;/p&gt;  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"><p>Een zomerfair met eigen creaties.</p> </span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Zonnige zomerfair bij Thomashuis Almkerk</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2021-05-31T11:29"> ma 31 mei 2021, 11:29&nbsp;</time>


                <span style="display:none;">
                    &nbsp; &bull; &nbsp;
                    <span data-viewcount="" data-articleid="241373"></span>
 keer gelezen                </span>






        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f241373%2fzonnige-zomerfair-bij-thomashuis-almkerk', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f241373%2fzonnige-zomerfair-bij-thomashuis-almkerk&hashtags=KontaktAltena&text=Zonnige+zomerfair+bij+Thomashuis+Almkerk">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Heusden en Altena: https://www.hetkontakt.nl/regio/heusdenenaltena/241373/zonnige-zomerfair-bij-thomashuis-almkerk" data-text="Gelezen op Heusden en Altena: https://www.hetkontakt.nl/regio/heusdenenaltena/241373/zonnige-zomerfair-bij-thomashuis-almkerk" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/heusdenenaltena/241373/zonnige-zomerfair-bij-thomashuis-almkerk)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f241373%2fzonnige-zomerfair-bij-thomashuis-almkerk');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f241373%2fzonnige-zomerfair-bij-thomashuis-almkerk&amp;title=Zonnige+zomerfair+bij+Thomashuis+Almkerk&amp;source=hetkontakt.nl/heusdenenaltena" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Zonnige+zomerfair+bij+Thomashuis+Almkerk&body=Gelezen op Heusden en Altena https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f241373%2fzonnige-zomerfair-bij-thomashuis-almkerk">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






<div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                <p style="font-weight:700 !important;"> ALMKERK • De bewoners van het Thomashuis in Almkerk organiseren aanstaande zaterdag 5 juni een zonnige zomerfair. </p>

            <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>

            <br>












<p>De zomerfair wordt zaterdag gehouden van 13:00 uur tot 15:00 uur. Iedereen is zaterdag van harte welkom in de tuin van het Thomashuis, waar natuurlijk ook de coronaregels gelden.</p><p>De bewoners van het Thomashuis in Almkerk hebben de afgelopen maanden niet stil gezeten en presenteren bezoekers van de zomerfair vol trots hun eigengemaakte creaties.</p><p><strong>Gezellige middag</strong><br />Kosten noch moeite zijn gespaard om er zaterdag een gezellige middag van te maken. Om de feestvreugde te verhogen worden er ter plekke verse oliebollen gebakken.</p><p>De opbrengst komt ten goede aan het opknappen van de crearuimte van het Thomashuis.</p>

</div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>
            <div class="tz-gallery">
                <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
            </div>

    <a name="fbcomments"></a>









        <div style="clear: both" class="instuurdiv">


                <div class="instuurdivregel"><a href="/regio/heusdenenaltena/foto/aanmelden/241373/zonnige-zomerfair-bij-thomashuis-almkerk" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

            <br />
            <div style="clear: both" id="TipDeRedactieFormHolder" class="instuurdiv">
            </div>



        </div>
        <style type="text/css">
            @media (min-width: 660px) {
                #nav ul li {
                }

                #nieuwstereacties {
                    margin-top: 40px !important;
                }
            }
        </style>






    <div id="commentBoxMissing">
        <!--  False  -->
    </div>







        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

        <div id="underArticle">
            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
        </div>


    

    <div class="c2">







    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



        <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
            <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
                <input type="hidden" name="prefix" value="hkheusden" />
                <div id="newsletterContent" style="   ">
                    <input type="hidden" name="prefix" value="hkheusden" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a  aria-label="Open digitale krant" href="http://paper.hetkontakt.nl/open/97c2e53a" target="_blank" rel="noopener">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/97c2e53a/103938_m.jpg">
            </div>
        </a>
    </div>

                        <div style="float:left; margin-left:10px; width: 330px; " id="subscribeform">
                            <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke woensdag het nieuws uit  Heusden en Altena per e-mail
                            </div>
                            <div>
                                <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                            </div>
                        </div>
                    <div style="clear:both;"></div>

                </div>

                <div style="clear:both;"></div>
            </form>
        </div>


    <ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Zonnige zomerfair bij Thomashuis Almkerk" href="/regio/heusdenenaltena/241373/zonnige-zomerfair-bij-thomashuis-almkerk" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/244d666d-ac39-4aa1-acc3-a00cd39ce6c5_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Zonnige zomerfair bij Thomashuis Almkerk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">11:29&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                11:29<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALMKERK • De bewoners van het Thomashuis in Almkerk organiseren...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Ronde Tafel 63 Gorinchem doneert vloerbedekking en tv’s aan Hospice Gorinchem" href="/regio/heusdenenaltena/241368/ronde-tafel-63-gorinchem-doneert-vloerbedekking-en-tv-s-aan-hos" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/e935cec4-1c02-47c8-afa8-26c51e43ea4a_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ronde Tafel 63 Gorinchem doneert vloerbedekking en tv’s aan Hospice Gorinchem

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">10:47&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                10:47<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GORINCHEM • Stichting Hospice Gorinchem heeft afgelopen jaar dankzij...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Bloemenweides op begraafplaatsen in Almkerk, Genderen en Sleeuwijk" href="/regio/heusdenenaltena/241313/bloemenweides-op-begraafplaatsen-in-almkerk-genderen-en-sleeuwijk" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/3/f4c626fd-4e57-497d-bc29-8f58599e3b86.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Bloemenweides op begraafplaatsen in Almkerk, Genderen en Sleeuwijk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALMKERK/SLEEUWIJK/GENDEREN • Altena gaat bij de gemeentelijke...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Nooit Gedacht Almkerk collecteert voor lokale cultuur en natuur" href="/regio/heusdenenaltena/241307/nooit-gedacht-almkerk-collecteert-voor-lokale-cultuur-en-natuur" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/f2573fd2-495f-4d79-a067-1b55f88b162b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nooit Gedacht Almkerk collecteert voor lokale cultuur en natuur

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALMKERK • Muziekvereniging Nooit Gedacht uit Almkerk doet van 28 mei...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Altena komt met stimuleringsfonds voor periode na corona" href="/regio/heusdenenaltena/241308/altena-komt-met-stimuleringsfonds-voor-periode-na-corona" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/4373fff2-721e-4fb9-aa51-4df8b938b77f.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Altena komt met stimuleringsfonds voor periode na corona

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Om ondernemers, bedrijven en organisaties te ondersteunen in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Illegale sigarettenfabriek opgerold in Veen" href="/regio/heusdenenaltena/112/241315/illegale-sigarettenfabriek-opgerold-in-veen" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/15306675-8f90-4f3b-81e1-d611457cf09d.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Illegale sigarettenfabriek opgerold in Veen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />4                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">VEEN • De vondst van de opslagloods met sigaretten en tabak in de...</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Enqu&#234;te: Almkerk is tevreden, maar het dorp heeft ook wensen" href="/regio/heusdenenaltena/241305/enquete-almkerk-is-tevreden-maar-het-dorp-heeft-ook-wensen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/96e46412-9431-4827-9b97-47e7cf7633c5_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Enquête: Almkerk is tevreden, maar het dorp heeft ook wensen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALMKERK • Inwoners van Almkerk zijn over het algemeen tevreden over...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Gemeente staat garant voor zomerfeesten in Almkerk" href="/regio/heusdenenaltena/241300/gemeente-staat-garant-voor-zomerfeesten-in-almkerk" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2018/8/b95a6252-0b4d-42fd-ae1a-c3ce35641cb3.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Ook het timmerdorp in Almkerk staat deze zomer op de agenda.">

                                </div>
                            <span class="contenttext newsheader">




                                Gemeente staat garant voor zomerfeesten in Almkerk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALMKERK • De gemeente Altena staat voor maximaal 30...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Dussense verenigingen krijgen plek in oude brandweerkazerne" href="/regio/heusdenenaltena/241299/dussense-verenigingen-krijgen-plek-in-oude-brandweerkazerne" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/2/51c6bf41-9fba-4460-81ed-b7a99e1aa912.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Ook voor De Klaitrappers wordt de kazerne een nieuw onderkomen.">

                                </div>
                            <span class="contenttext newsheader">




                                Dussense verenigingen krijgen plek in oude brandweerkazerne

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">DUSSEN • Jeugdsoos Dussoos, CS De Klaitrappers, en de EHBO-vereniging...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Vader &#233;n wethouder Roland van Vugt wil einde aan plastic in menggranulaat" href="/regio/heusdenenaltena/241298/vader-en-wethouder-roland-van-vugt-wil-einde-aan-plastic-in-men" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/6c598f54-2b95-4b27-a691-7e12429e0c70_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Vader én wethouder Roland van Vugt wil einde aan plastic in menggranulaat

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Roland van Vugt wil liefst geen plastic en rommel meer in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Excelsior uit Genderen pakt titel ‘Club van het Jaar’ in Altena" href="/regio/heusdenenaltena/241277/excelsior-uit-genderen-pakt-titel-club-van-het-jaar-in-altena" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/52d70a7b-4d0d-442c-ba4e-da6380242a7c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Excelsior uit Genderen pakt titel ‘Club van het Jaar’ in Altena

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GENDEREN • Muziekvereniging Excelsior uit Genderen is Club van het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Bij Kontakt Mediapartners is er nog volop geloof in lokale content: overname van elf huis-aan-huiskranten" href="/regio/heusdenenaltena/241203/bij-kontakt-mediapartners-is-er-nog-volop-geloof-in-lokale-cont" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/ac1b6166-8f46-47c1-81f5-b7d30816027e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Bij Kontakt Mediapartners is er nog volop geloof in lokale content: overname van elf huis-aan-huiskranten

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GOUDRIAAN • Uitgeverij Kontakt Mediapartners wordt twee keer zo groot...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees AltenaLokaal vreest voor uitstroom brandweervrijwilligers" href="/regio/heusdenenaltena/241276/altenalokaal-vreest-voor-uitstroom-brandweervrijwilligers" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/57e80cb0-7185-48d8-b2b3-4bd6d8527061.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                AltenaLokaal vreest voor uitstroom brandweervrijwilligers

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • AltenaLokaal is bang dat een deel van de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees [ADVERTORIAL] Car Lock Systems: 25 jaar marktleider" href="/regio/heusdenenaltena/241259/-advertorial-car-lock-systems-25-jaar-marktleider" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/7da503f8-c770-4885-ae9f-6625dc1c2ccc_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-ADVERTORIAL" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">ADVERTORIAL</span>  Car Lock Systems: 25 jaar marktleider

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">SLEEUWIJK • Car Lock Systems viert deze maand haar 25-jarig jubileum...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Oldtimer rijdt van Maasdijk in Rijswijk" href="/regio/heusdenenaltena/112/241253/oldtimer-rijdt-van-maasdijk-in-rijswijk" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/cab50ee8-a907-4718-88e3-ad2831382db6.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Oldtimer rijdt van Maasdijk in Rijswijk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">RIJSWIJK • Een Mercedes oldtimer is woensdag aan het einde van de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Altena wil er binnen vijf jaar al 1200 woningen bij hebben" href="/regio/heusdenenaltena/241250/altena-wil-er-binnen-vijf-jaar-al-1200-woningen-bij-hebben" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2017/10/e71e5ca8-3979-4c8f-a293-a383a2e5e6ff_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Altena wil er binnen vijf jaar al 1200 woningen bij hebben

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />7                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Altena wil het woningtekort adequaat aanpakken...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Woudrichemmer Stan van Oord pakt leiding in Supercar Challenge" href="/regio/heusdenenaltena/sport/241217/woudrichemmer-stan-van-oord-pakt-leiding-in-supercar-challenge" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/0af9dd48-e5d0-445a-aa45-c20dc031b7d4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Woudrichemmer Stan van Oord pakt leiding in Supercar Challenge

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WOUDRICHEM • Met een overwinning en een tweede plaats in het Duitse...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Ronde van Spanje doet in 2022 alsnog Altena aan" href="/regio/heusdenenaltena/sport/241216/ronde-van-spanje-doet-in-2022-alsnog-altena-aan" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/569e219f-1dc4-487c-861f-b9dae07cf44b.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Ronde van Spanje doet in 2022 alsnog Altena aan

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • De Ronde van Spanje voert de wielrenners volgend jaar alsnog...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Leerlingen Altena College winnen fictieve rechtszaak in het Engels" href="/regio/heusdenenaltena/241202/leerlingen-altena-college-winnen-fictieve-rechtszaak-in-het-eng" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/48651b6c-c4b2-425c-b111-1e27f5b60bf0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Leerlingen Altena College winnen fictieve rechtszaak in het Engels

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">SLEEUWIJK • Machteld Blokland, Lonneke Grandia, Julia Molenaar, Amber...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Beatrix weer veilig op kasteel: ‘Dit mag nooit meer gebeuren’" href="/regio/heusdenenaltena/241159/beatrix-weer-veilig-op-kasteel-dit-mag-nooit-meer-gebeuren-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/1051e715-000b-4dc4-a2af-2156cdfc795c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Beatrix weer veilig op kasteel: ‘Dit mag nooit meer gebeuren’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">DUSSEN • ‘Dit mag nooit meer gebeuren...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Dubbelslag voor Sjoerd Bax" href="/regio/heusdenenaltena/sport/241193/dubbelslag-voor-sjoerd-bax" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/3a65eaba-1618-4a29-8624-e1b18a1be0e4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Dubbelslag voor Sjoerd Bax

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">UPPEL • In de afsluitende etappe van de Alpes Isère Tour wist Sjoerd...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Hoogendoorn MBI weer operationeel na brand" href="/regio/heusdenenaltena/241189/hoogendoorn-mbi-weer-operationeel-na-brand" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/12/08f0f271-97cc-4d47-b428-ec8ddc0cd8c5_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Hoogendoorn MBI weer operationeel na brand

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • Hoogendoorn MBI is weer geheel operationeel na de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees ‘Doe eens raar met je haar!’ op school in Waardhuizen" href="/regio/heusdenenaltena/241167/-doe-eens-raar-met-je-haar-op-school-in-waardhuizen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/1da2ed8b-4814-4ae1-97e5-a795d0b6590c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                ‘Doe eens raar met je haar!’ op school in Waardhuizen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WAARDHUIZEN • Op basisschool De Verrekijker in Waardhuizen werden...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Progressief Altena: ‘Bijzonder dat VVD en CDA advies in twijfel trekken’" href="/regio/heusdenenaltena/241164/progressief-altena-bijzonder-dat-vvd-en-cda-advies-in-twijfel-t" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/4/9a1cfa86-bfed-4fd0-99e5-aff4c92e2928_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Progressief Altena: ‘Bijzonder dat VVD en CDA advies in twijfel trekken’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">DUSSEN • Ja, ook Altena kent een fors woningtekort, maar dat betekent...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Ruurd de Ronde uit Werkendam schrijft eerste boek: ‘Het zat al een poosje in m’n hoofd’" href="/regio/heusdenenaltena/241155/ruurd-de-ronde-uit-werkendam-schrijft-eerste-boek-het-zat-al-ee" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/bb744df6-1c66-4b6c-a3c8-77601dbb183c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Ruurd de Ronde met zijn boek.">

                                </div>
                            <span class="contenttext newsheader">




                                Ruurd de Ronde uit Werkendam schrijft eerste boek: ‘Het zat al een poosje in m’n hoofd’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • Werkendammer Ruurd de Ronde (22) heeft een roman...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Auto gaat in vlammen op op Veense kruising" href="/regio/heusdenenaltena/112/241134/auto-gaat-in-vlammen-op-op-veense-kruising" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/ce8f2605-c286-456a-ae7a-89baaeba2122.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Auto gaat in vlammen op op Veense kruising

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">VEEN • Een sloopauto is zondagavond in vlammen opgegaan op de kruising...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Jordi Altena tekent profcontract bij Vitesse" href="/regio/heusdenenaltena/sport/241113/jordi-altena-tekent-profcontract-bij-vitesse" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/2954a04b-5eee-4f13-9847-bd69feb70498_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Jordi Altena tekent profcontract bij Vitesse

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 mei, 08:30&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 mei, 08:30<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">SLEEUWIJK • Sleeuwijker Jordi Altena heeft bij Vitesse zijn eerste...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Politiek wil groen licht voor appartementen in Dussense kerk" href="/regio/heusdenenaltena/241114/politiek-wil-groen-licht-voor-appartementen-in-dussense-kerk" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/877fa4fb-def6-44d1-9545-e2aa2d38219e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="De rooms-katholieke kerk in Dussen.">

                                </div>
                            <span class="contenttext newsheader">




                                Politiek wil groen licht voor appartementen in Dussense kerk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">22 mei, 14:36&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                22 mei, 14:36<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">DUSSEN • De VVD en ook het CDA willen dat het plan voor...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Debuut van Sleeuwijker Frank Bruining op 10 van Bestseller 60" href="/regio/heusdenenaltena/241091/debuut-van-sleeuwijker-frank-bruining-op-10-van-bestseller-60" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/f3b1f603-4b04-44e7-82c3-3300743ad16f.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Frank Bruining. ">

                                </div>
                            <span class="contenttext newsheader">




                                Debuut van Sleeuwijker Frank Bruining op 10 van Bestseller 60

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">22 mei, 10:00&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                22 mei, 10:00<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">SLEEUWIJK • Het op 11 mei verschenen boek ‘Ik kan alles, dus jij ook’...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Bibliotheek CultuurPuntAltena weer open" href="/regio/heusdenenaltena/241090/bibliotheek-cultuurpuntaltena-weer-open" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/a7426db6-08c5-46a4-8ec0-7ce91415047c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Bibliotheek CultuurPuntAltena weer open

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">21 mei, 11:43&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                21 mei, 11:43<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Bibliotheek CultuurPuntAltena is sinds donderdag weer open.</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees ‘Tientallen miljoenen euro’s nodig’ voor wegennet Altena" href="/regio/heusdenenaltena/241086/-tientallen-miljoenen-euro-s-nodig-voor-wegennet-altena" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/c5fe8ac7-3834-4edf-bdbe-17409924ab9e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="De 22 projecten weergegeven op de kaart. De langste paarse stippellijn is de weg tussen de Rietdijk en de Tol.">

                                </div>
                            <span class="contenttext newsheader">




                                ‘Tientallen miljoenen euro’s nodig’ voor wegennet Altena

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">21 mei, 11:06&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                21 mei, 11:06<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Wethouder Hans Tanis komt met 22 projecten om het wegennet in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Politie doet inval op meerdere plaatsen, waaronder Hank" href="/regio/heusdenenaltena/112/241069/politie-doet-inval-op-meerdere-plaatsen-waaronder-hank" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/54e286c1-bfcb-4d29-830a-2e4a3524ba1d.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Politie doet inval op meerdere plaatsen, waaronder Hank

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">21 mei, 09:41&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                21 mei, 09:41<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HANK • De politie heeft in het onderzoek in twee omvangrijke...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Altena wil voor 2030 meer woningen bouwen" href="/regio/heusdenenaltena/241044/altena-wil-voor-2030-meer-woningen-bouwen" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/e6269cd8-7f6c-4ebe-adb0-b672ccc25f82.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Altena wil voor 2030 meer woningen bouwen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">20 mei, 13:46&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                20 mei, 13:46<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Altena wil de komende tien jaar samen met negen andere...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees E&#233;n aanhouding bij controle camping ‘t Werdje in Wijk en Aalburg" href="/regio/heusdenenaltena/241036/een-aanhouding-bij-controle-camping-t-werdje-in-wijk-en-aalburg" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/4776d9ce-2de1-4346-96b8-f992cc635461_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Eén aanhouding bij controle camping ‘t Werdje in Wijk en Aalburg

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">20 mei, 12:22&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                20 mei, 12:22<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WIJK EN AALBURG • Bij een controle op camping ‘t Werdje in Wijk en...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Choral Evensong Trinity door Gorcum Boys Choir" href="/regio/heusdenenaltena/241025/choral-evensong-trinity-door-gorcum-boys-choir" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/1/6217e8e7-9b43-4747-943b-c4294d41f4d7_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Choral Evensong Trinity door Gorcum Boys Choir

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">20 mei, 10:25&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                20 mei, 10:25<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GORINCHEM • Zaterdag 29 mei is er een Choral Evensong in de Grote kerk...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Bovenbouwers De Wilgenhoek Hank veilig door het verkeer" href="/regio/heusdenenaltena/240998/bovenbouwers-de-wilgenhoek-hank-veilig-door-het-verkeer" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/9d724b6c-b7b2-4d27-b5e2-eeabd25037ec_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Bovenbouwers De Wilgenhoek Hank veilig door het verkeer

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">19 mei, 13:20&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                19 mei, 13:20<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HANK • De bovenbouwleerlingen van basisschool De Wilgenhoek in Hank...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Gemeenten investeren in elektrische veerverbindingen" href="/regio/heusdenenaltena/240997/gemeenten-investeren-in-elektrische-veerverbindingen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/5cbeb881-dd08-45d5-8db7-03a49f7008b8_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Gemeenten investeren in elektrische veerverbindingen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">19 mei, 13:07&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                19 mei, 13:07<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • De colleges van Altena, Gorinchem en Hardinxveld-Giessendam...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Ook in Almkerk worden ‘eindelijk’ coronavaccins gezet" href="/regio/heusdenenaltena/240993/ook-in-almkerk-worden-eindelijk-coronavaccins-gezet" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/012ff966-310c-4981-88e8-2bcc71f95c5b.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="GGD-verpleegkundige Mieke van Eeten uit Giessen zet een coronavaccinatie bij Maarten Korstanje uit Sleeuwijk.">

                                </div>
                            <span class="contenttext newsheader">




                                Ook in Almkerk worden ‘eindelijk’ coronavaccins gezet

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">19 mei, 11:44&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                19 mei, 11:44<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />5                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALMKERK • Een bescheiden feeststemming woensdagmorgen in Het Verlaat...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Kontakt Mediapartners neemt elf huis-aan-huiskranten van DPG Media over" href="/regio/heusdenenaltena/240949/kontakt-mediapartners-neemt-elf-huis-aan-huiskranten-van-dpg-me" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/9c85292c-d24e-4cab-bcf1-4dec2f5cccc2_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kontakt Mediapartners neemt elf huis-aan-huiskranten van DPG Media over

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">18 mei, 13:50&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                18 mei, 13:50<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GOUDRIAAN • Uitgeverij Kontakt Mediapartners in Goudriaan neemt met...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Groen licht voor aanleg glasvezel op bedrijventerreinen in Altena" href="/regio/heusdenenaltena/240947/groen-licht-voor-aanleg-glasvezel-op-bedrijventerreinen-in-altena" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/8ea8505d-3803-478e-9263-cc1393284cdc.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Groen licht voor aanleg glasvezel op bedrijventerreinen in Altena

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">18 mei, 10:47&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                18 mei, 10:47<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • DELTA Fiber Netwerk krijgt groen licht om glasvezel aan te...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Bijzondere gasten voor Landgoed Kraaiveld" href="/regio/heusdenenaltena/240944/bijzondere-gasten-voor-landgoed-kraaiveld" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/f0cf89b4-c282-4d60-92b1-63a06a952c93_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Bijzondere gasten voor Landgoed Kraaiveld

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">18 mei, 10:08&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                18 mei, 10:08<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WOUDRICHEM • Bijzondere gasten voor Landgoed Kraaiveld...</span>



                                </p>




                    </a>
                </li>



    </ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position Pubble_Ad_300");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" adspace="0" pos="5" max="1" advobject="webadv_template"></div>
            
        </div>
                 <script>console.log("loading position Krant");</script>




<style>

        
        #overl img {
            width: 155px !important;
            border: 1px solid #dedede;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            width: 155px;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>


                        <div style="margin-bottom:4px;" class="paperHolder">


                                <a aria-label="Open de digitale krant" href="/reader/44929" target="_blank" rel="noopener" id="overl">


                                    <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/97c2e53a/files/thumb/1.jpg">
                                </a>


                            <div>
                                    <a href="/reader/44929" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                



















<span class='' style="width:auto;">








        <a href='/regio/heusdenenaltena/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>




</span>


                            </div>

                            <div style="clear:both;"></div>

                        </div>                         <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>





                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/heusdenenaltena/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/heusdenenaltena//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position Marktplein");</script>

        <div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
            <div class="pad">

                    <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




                <div style="margin-bottom:15px; margin-top:8px;">


                        <div class="marktpleincontainer" style="position:relative;">
                            <img src="https://storage.pubble.nl/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                                <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open Dvd&#39;s kinderen 2 stuks Popeye en Animaux" href="/marktplein/3084/dvd-s-kinderen-2-stuks-popeye-en-animaux" class="marktpleinlink" title="Dvd&#39;s kinderen 2 stuks Popeye en Animaux">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2021/1/9002a9f5-5b47-4098-9873-00cf3a1c2f2f_thumb150.jpg')"><span class="prijssticker">€1,00</span></div>
                                        <div class="collagetekst">Dvd&#39;s kinderen 2 stuks Popeye en Animaux</div>
                                    </a>
                                </div>
                                                            <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open Tussen hemel en aarde" href="/marktplein/3380/tussen-hemel-en-aarde" title="Tussen hemel en aarde" class="marktpleinlink">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2021/5/b541e2ed-819b-405d-ace8-f4324106272a_thumb150.jpg')"><span class="prijssticker">€4,50</span></div>
                                        <div class="collagetekst">Tussen hemel en aarde</div>
                                    </a>
                                </div>

                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open De auto toen en nu" href="/marktplein/3083/de-auto-toen-en-nu" title="De auto toen en nu" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2021/1/ef8ed874-23ad-46dc-bb0a-a70e830eb500_thumb297.jpg')">
                                                <span class="prijssticker">€2,00</span>
                                            </div>
                                            <div class="collagetekst">De auto toen en nu</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open 2x TV gaming console 68in1" href="/marktplein/3389/2x-tv-gaming-console-68in1" title="2x TV gaming console 68in1" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2021/5/de677d0f-1dd6-4bd0-95b0-0d5ce02a7e5d_thumb297.jpg')">
                                                <span class="prijssticker">€10,00</span>
                                            </div>
                                            <div class="collagetekst">2x TV gaming console 68in1</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Kodak DX6490 cameramet printertje" href="/marktplein/3388/kodak-dx6490-cameramet-printertje" title="Kodak DX6490 cameramet printertje" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2021/5/e4b74529-b702-4603-9abf-2ed5b0ccd2a9_thumb297.jpg')">
                                                <span class="prijssticker">€25,00</span>
                                            </div>
                                            <div class="collagetekst">Kodak DX6490 cameramet printertje</div>
                                        </a>
                                    </div>

                        </div>
                    <div style="clear:both;"></div>
                </div>
                <div style="clear:both;"></div>

                <div style="clear: both"><br /></div>
                <div style="text-align:center">
                    <a href="/marktplein" style="width:100%;">

                            <div class="open">Naar het Marktplein</div>

                    </a>
                </div>
            </div>
        </div>
                <script>console.log("loading position CustomHtml_4");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-3/hk_heusdenenaltena_rectangle_c -->
<div id='div-gpt-ad-1474033473129-3' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-3'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

                <script>console.log("loading position CustomHtml_5");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-4/hk_heusdenenaltena_rectangle_d -->
<div id='div-gpt-ad-1474033473129-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-4'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 5");</script>

                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Twitter");</script>
                <script>console.log("loading position CustomHtml_6");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                            </div>









                    </div>


                        <div id="rightcont" class="stickem" style="position:relative;">
                            <div id="stickycontents">



                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
    <ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Zonnige zomerfair bij Thomashuis Almkerk" href="/regio/heusdenenaltena/241373/zonnige-zomerfair-bij-thomashuis-almkerk" class="contenttext">

                            <span class="contenttext newsheader">




                                Zonnige zomerfair bij Thomashuis Almkerk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">11:29&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                11:29<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALMKERK • De bewoners van het Thomashuis in Almkerk organiseren...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Ronde Tafel 63 Gorinchem doneert vloerbedekking en tv’s aan Hospice Gorinchem" href="/regio/heusdenenaltena/241368/ronde-tafel-63-gorinchem-doneert-vloerbedekking-en-tv-s-aan-hos" class="contenttext">

                            <span class="contenttext newsheader">




                                Ronde Tafel 63 Gorinchem doneert vloerbedekking en tv’s aan Hospice Gorinchem

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">10:47&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                10:47<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GORINCHEM • Stichting Hospice Gorinchem heeft afgelopen jaar dankzij...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Bloemenweides op begraafplaatsen in Almkerk, Genderen en Sleeuwijk" href="/regio/heusdenenaltena/241313/bloemenweides-op-begraafplaatsen-in-almkerk-genderen-en-sleeuwijk" class="contenttext">

                            <span class="contenttext newsheader">




                                Bloemenweides op begraafplaatsen in Almkerk, Genderen en Sleeuwijk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALMKERK/SLEEUWIJK/GENDEREN • Altena gaat bij de gemeentelijke...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Nooit Gedacht Almkerk collecteert voor lokale cultuur en natuur" href="/regio/heusdenenaltena/241307/nooit-gedacht-almkerk-collecteert-voor-lokale-cultuur-en-natuur" class="contenttext">

                            <span class="contenttext newsheader">




                                Nooit Gedacht Almkerk collecteert voor lokale cultuur en natuur

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALMKERK • Muziekvereniging Nooit Gedacht uit Almkerk doet van 28 mei...</span>



                                </p>




                    </a>
                </li>



    </ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>






	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">

</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste 112</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/112/241315/illegale-sigarettenfabriek-opgerold-in-veen" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/5/15306675-8f90-4f3b-81e1-d611457cf09d_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Illegale sigarettenfabriek opgerold in Veen</span><br />
                            <span class="datelink" style="font-size:10px;">28/5</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/112/241253/oldtimer-rijdt-van-maasdijk-in-rijswijk" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/5/cab50ee8-a907-4718-88e3-ad2831382db6_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Oldtimer rijdt van Maasdijk in Rijswijk</span><br />
                            <span class="datelink" style="font-size:10px;">27/5</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/112/241134/auto-gaat-in-vlammen-op-op-veense-kruising" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/5/ce8f2605-c286-456a-ae7a-89baaeba2122_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Auto gaat in vlammen op op Veense kruising</span><br />
                            <span class="datelink" style="font-size:10px;">24/5</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/112/241069/politie-doet-inval-op-meerdere-plaatsen-waaronder-hank" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/5/54e286c1-bfcb-4d29-830a-2e4a3524ba1d_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Politie doet inval op meerdere plaatsen, waaronder Hank</span><br />
                            <span class="datelink" style="font-size:10px;">21/5</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/112/240871/tweetal-gewond-bij-ongeval-in-babylonienbroek" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/5/b1f9edc1-f463-44a1-b66e-d22fd4d42dbd_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Tweetal gewond bij ongeval in Babyloni&#235;nbroek</span><br />
                            <span class="datelink" style="font-size:10px;">16/5</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste sport</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/sport/241217/woudrichemmer-stan-van-oord-pakt-leiding-in-supercar-challenge" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/5/0af9dd48-e5d0-445a-aa45-c20dc031b7d4_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Woudrichemmer Stan van Oord pakt leiding in Supercar Challenge</span><br />
                            <span class="datelink" style="font-size:10px;">26/5</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/sport/241216/ronde-van-spanje-doet-in-2022-alsnog-altena-aan" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/5/569e219f-1dc4-487c-861f-b9dae07cf44b_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Ronde van Spanje doet in 2022 alsnog Altena aan</span><br />
                            <span class="datelink" style="font-size:10px;">26/5</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/sport/241193/dubbelslag-voor-sjoerd-bax" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/3a65eaba-1618-4a29-8624-e1b18a1be0e4_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Dubbelslag voor Sjoerd Bax</span><br />
                            <span class="datelink" style="font-size:10px;">25/5</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/sport/241113/jordi-altena-tekent-profcontract-bij-vitesse" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/5/2954a04b-5eee-4f13-9847-bd69feb70498_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Jordi Altena tekent profcontract bij Vitesse</span><br />
                            <span class="datelink" style="font-size:10px;">23/5</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/sport/240921/biesbosch-buffel-challenge-krijgt-mogelijk-vervolg-in-2022" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/5/2f9a45b5-e776-49df-98b4-04d293ed6dd2_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Biesbosch Buffel Challenge krijgt mogelijk vervolg in 2022</span><br />
                            <span class="datelink" style="font-size:10px;">17/5</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-1/hk_heusdenenaltena_rectangle -->
<div id='div-gpt-ad-1474033473129-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-1'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Illegale sigarettenfabriek opgerold in Veen" href="/regio/heusdenenaltena/112/241315/illegale-sigarettenfabriek-opgerold-in-veen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/5/15306675-8f90-4f3b-81e1-d611457cf09d_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Illegale sigarettenfabriek opgerold in Veen</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />4</span> 
									<span class="datelink" style="font-size:10px;">28/5</span>
										<span>870 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Oldtimer rijdt van Maasdijk in Rijswijk" href="/regio/heusdenenaltena/112/241253/oldtimer-rijdt-van-maasdijk-in-rijswijk" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/5/cab50ee8-a907-4718-88e3-ad2831382db6_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Oldtimer rijdt van Maasdijk in Rijswijk</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2</span> 
									<span class="datelink" style="font-size:10px;">27/5</span>
										<span>467 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Ronde van Spanje doet in 2022 alsnog Altena aan" href="/regio/heusdenenaltena/sport/241216/ronde-van-spanje-doet-in-2022-alsnog-altena-aan" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/5/569e219f-1dc4-487c-861f-b9dae07cf44b_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Ronde van Spanje doet in 2022 alsnog Altena aan</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1</span> 
									<span class="datelink" style="font-size:10px;">26/5</span>
										<span>399 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Dussense verenigingen krijgen plek in oude brandweerkazerne" href="/regio/heusdenenaltena/241299/dussense-verenigingen-krijgen-plek-in-oude-brandweerkazerne" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/2/51c6bf41-9fba-4460-81ed-b7a99e1aa912_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Dussense verenigingen krijgen plek in oude brandweerkazerne</span>

									<span class="datelink" style="font-size:10px;">28/5</span>
										<span>303 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/heusdenenaltena/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/72070/senior-planoloog-juridisch-adviseur-omgevingsrecht-gemeente-vijfheerenlanden" style="">


                                <span class="contenttext"><b>Senior planoloog/Juridisch adviseur Omgevingsrecht </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Gemeente Vijfheerenlanden</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 27/5</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/72137/bbl-leerling-chauffeur-en-tankwagen-chauffeur-den-hartog-bv" style="">


                                <span class="contenttext"><b>BBL Leerling chauffeur en tankwagen chauffeur </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Den Hartog BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 27/5</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/72143/chauffeur-rijdende-melk-ontvangst-tanktransport-de-hoop-blom-bv" style="">


                                <span class="contenttext"><b>Chauffeur Rijdende Melk Ontvangst </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Tanktransport De Hoop &amp; Blom BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 27/5</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/72154/constructie-bankwerker-lasser-de-ruyter-dieseltechniek-b-v-" style="">


                                <span class="contenttext"><b>Constructie Bankwerker/Lasser </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">De Ruyter Dieseltechniek B.V.</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 27/5</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/72083/financieel-administratief-medewerker-flexcraft" style="">


                                <span class="contenttext"><b>financieel administratief medewerker </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Flexcraft</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 27/5</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/heusdenenaltena/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-2/hk_heusdenenaltena_rectangle_b -->
<div id='div-gpt-ad-1474033473129-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-2'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 3");</script>

        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>





                                <div style="clear:both;"></div>
                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/heusdenenaltena/240907/-foto-s-geslaagde-voetbalclinic-bij-kozakken-boys-meer-dan-100-#album">
					<div id="hoofdfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/5/43c5bb18-638a-430c-97c5-4ab47494c478.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel"> Geslaagde voetbalclinic bij Kozakken Boys, meer dan 100 deelneemsters</div>
					</div>
				</a>
				<div id="">
					<a href="/regio/heusdenenaltena/240415/zeer-grote-brand-in-beatrixhaven-werkendam#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/5/2f7b5342-7526-4737-bdf0-020a593c1def_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Grote brand Werkendam onder controle, onderzoek naar mogelijke slachtoffers duurt uren </div>
					</a>
				</div>
				<div id="">
					<a href="/regio/heusdenenaltena/240269/-foto-s-babylonienbroek-viert-koningsdag-met-levend-ganzenbord#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/4/10463ee6-6864-4ae0-82d9-34001b2febb8_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel"> Babyloniënbroek viert Koningsdag met levend ganzenbord</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />
    



    <div id="footersocialbox">
        <div id="socials">


                 <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://storage.pubble.nl/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer.png'" /></a>                

                  <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://storage.pubble.nl/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer.png'" /></a>            

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company/kontaktmediapartners"><img src="https://storage.pubble.nl/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer.png'" /></a>



            <a target="_blank" rel="noopener" title="RSS feed" href="/regio/heusdenenaltena/rss"><img src="https://storage.pubble.nl/assets/images/rss-footer.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-footer.png'" /></a>
           

        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>
                                <a href="/regio/heusdenenaltena/pagina/colofon">Colofon</a><br />
                                <a href="/regio/heusdenenaltena/pagina/proclaimer">Proclaimer</a><br />
                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/heusdenenaltena/pagina/colofon">Contactgegevens</a><br />
                                <a href="/regio/heusdenenaltena/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/heusdenenaltena/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/heusdenenaltena/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">


                <div style="font-size: 13px; float: left; margin-top:55px; margin-bottom: 10px;">
                    © Copyright Het Kontakt Heusden en Altena
                           <br />Deze website gebruikt Cookies. <a href='/regio/heusdenenaltena/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style = "margin-right:0px !important;" href = "http://www.pubble.nl/" target = "_blank" > pubble </a >  

                </div>
            
                <div style="float:right"><img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" /></div>
            
        </div>
    </div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Heusden en Altena</b>.  Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                                | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                            </p>


                                

                            </div>


                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    




    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.hkheusden.min.js?v=3105210258" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="land.van.heusden.en.altena" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />






    

</body>
</html>