<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />




    <meta property="og:site_name" content="HeusdenenAltena" />
    <meta property="timestamp" content="27-3-2020 11:51:05" />

        <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>
    

                <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Heusden en Altena Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/hkheusden.min.css?v=2603201825" rel="stylesheet" type="text/css" />












            <link href="/Content/Css/menu.css" rel="stylesheet" />
            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
            <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_heusdenenaltena_leaderboard', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1474033473129-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_heusdenenaltena_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1474033473129-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_heusdenenaltena_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1474033473129-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_heusdenenaltena_rectangle_c', [300, 250], 'div-gpt-ad-1474033473129-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_heusdenenaltena_rectangle_d', [300, 250], 'div-gpt-ad-1474033473129-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_heusdenenaltena_Push-up', [970, 250], 'div-gpt-ad-1474033473129-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
            </script>




    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTCtdAgdL","queueTime":0,"applicationTime":36,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


            <meta name="description" content="Heusden en Altena.nl houdt u elke dag op de hoogte van het laatste nieuws uit Heusden en Altena. Ook leest u hier de krant die wekelijks in Heusden en Altena en omgeving huis-aan-huis verschijnt." />



            <title>Kinderen in Altena massaal op berenjacht | Heusden en Altena</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    





                            <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                            <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                            </script>


                    <input type="hidden" id="Pubble_ArticleID" value="225226" />

                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="Kinderen in Altena massaal op berenjacht" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.hetkontakt.nl/regio/heusdenenaltena/225226/kinderen-in-altena-massaal-op-berenjacht" />
                    <meta property="article:published_time" content="2020-03-27T11:12:00" />
                    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/225226/kinderen-in-altena-massaal-op-berenjacht">
                    <meta name="original-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/225226/kinderen-in-altena-massaal-op-berenjacht">
                    <meta property="og:description" content="ALTENA &amp;bull; Een leuk spel voor kinderen, zonder de coronaregels te overtreden. Dat is berenjacht, een initiatief waarvoor zich via Facebook binnen 24 uur al meer dan 200 mensen gemeld hebben.">




                        <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2020/3/d0e659b4-13a5-4a0f-b912-d0e793ee0f66.jpg" />
                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2020/3/d0e659b4-13a5-4a0f-b912-d0e793ee0f66.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="638" />
                        <meta property="og:image:height" content="376" />

                
    

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Heusden en Altena" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/3.xml; http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/4.xml;http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    


        <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12468670,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12468672,
                size: [300,250],
                promoSizes: [[320,240],[320,500],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12468674,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-970x250", {
                type: "appnexus",
                id: 12468675,
                size: [970,250],
                promoSizes: [[970,500],[970,1000],[1800,1000],[1800,200],[728,90]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x600", {
                type: "appnexus",
                id: 12468676,
                size: [300,600],
                promoSizes: [[120,600],[160,600],[300,250]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-728x90", {
                type: "appnexus",
                id: 12468678,
                size: [728,90]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x250", {
                type: "appnexus",
                id: 12468679,
                size: [300,250]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-native", {
                type: "appnexus",
                id: 12468681,
                size: [250,250]
            });
        })
    </script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>               <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">





        <style type="text/css">
            div.subscribe_widget {
                background-color: white;
                padding: 25px;
                margin: 5px auto;
                border-radius: 5px;
                max-width: 550px;
                pointer-events: auto;
                box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
            }

            .subscribe_widget img {
                float: left;
                max-width: 82px;
                margin: 15px;
                margin-top: 0px;
                margin-left: 0px;
            }

            #subscribe_container {
                position: fixed;
                top: 0px;
                width: 100%;
                z-index: 999999991;
            }

            body {
                width: 100% !IMPORTANT; /*takeoverstop*/
            }
        </style>
        <div id="subscribe_container" style="position:fixed; top:0px; display:none;">
            <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
                <div>
                    <img alt="" src="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-152x152.png" style="display: initial;">
                    <span>Direct een melding bij belangrijk nieuws?<br />Druk op onderstaande knop om pushmeldingen in te schakelen.</span>
                </div>
                <br />
                <div>
                    <a aria-label="Ontvang pushberichten" href="#push" onclick="reqPermission(); closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
                    <a aria-label="Ontvang geen pushberichten" href="#" style="font-size: 14px;" onclick="closeSubscribe();">Nee, bedankt</a>

                </div>
            </div>
        </div>
        <script src="https://www.gstatic.com/firebasejs/5.5.8/firebase.js"></script>
        <script src="/scripts/firebase.js?v=4"></script>



    <!-- Cached ✓ CurrentVersion: 27-3-2020 11:12:36_ RD0003FF3DFA43__VP ReadTime:27-3-2020 11:51:05_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:27-3-2020 11:51:05_FM:False_CS:27-3-2020 11:51:05_LFU:27-3-2020 11:12:36_LMU:27-3-2020 11:12:36_LMID:225226 -->

            <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>         <!-- End custom code -->


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkheusden';
            var prefdomain = 'hetkontakt.nl/heusdenenaltena';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="land.van.heusden.en.altena" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logohkheusden.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/heusdenenaltena/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/land.van.heusden.en.altena"><img src="https://storage.pubble.nl/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://storage.pubble.nl/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/heusdenenaltena/rss/feed"><img src="https://storage.pubble.nl/assets/images/rss-header.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
        </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>

    <div id="bar">
        <div id="navcontainer">
            <div id="nav" class="centercontainer" style="position:relative;">
                <a href="#menuv2">
                    <div id="mobilenav" style="display:none; z-index:99999;">
                        <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                    </div>
                </a>
            </div>

            <div id="navMenu" class="centercontainer">
                <div class="menu-wrapper" role="navigation">

                    <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  -->
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                <li class="has-sub" id="main-hk-1">
                                    <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                    <ul class="sub-menu" id="sub-hk-1">
                                        <li><a href="/regio/heusdenenaltena/"><span>Algemeen</span></a></li>
                                        <li><a href="/regio/heusdenenaltena/Sport">Sport</a></li>
                                        <li><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                        <!--<li><a href="#">Lezersnieuws</a></li>-->
                                        <li><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                        <li><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-3">
                                    <a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a>
                                </li>
                                <li class="" id="main-hk-4">
                                    <a href="/regio/heusdenenaltena/vacatures">Vacatures</a>
                                </li>
                                <li class="has-sub" id="main-hk-6">
                                    <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                    <ul class="sub-menu" id="sub-hk-6">
                                        <li><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-61">
                                    <a href="/regio/heusdenenaltena/pagina/bezorgklachten">Bezorgklacht</a>
                                </li>
                                <li class="has-sub" id="main-hk-7">
                                    <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                    <ul class="sub-menu" id="sub-hk-7">
                                        <li><a href="/regio/heusdenenaltena/colofon">Contactgegevens</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/bezorgerworden">Bezorger worden</a></li>
                                        <li><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-8">
                                    <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                    <ul class="sub-menu" id="sub-hk-8">
                                        <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li><a href="/regio/leerdam">Leerdam</a></li>
                                        <li><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </li>



                    </ul>

                    <ul class="nav" role="menubar" style="position:relative;">
                        <li role="menuitem">
                                <a href="/"><img src="https://storage.pubble.nl/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                        </li>

                                <li role="menuitem" >
                                    <a href="#">Nieuws <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-one">

                                            <ul>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena//">Algemeen</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/sport">Sport</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a></li>
                                <li role="menuitem" ><a href="/regio/heusdenenaltena/vacatures">Vacatures</a></li>
                                <li role="menuitem" >
                                    <a href="#">Adverteren <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-two">
                                            <ul>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/heusdenenaltena/pagina/bezorgklachten">Bezorgklacht</a></li>
                                <li role="menuitem" >
                                    <a href="#">Contact <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-three">
                                            <ul>
                                                    <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/colofon">Contactgegevens</a></li>

                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/bezorgerworden">Bezorger worden</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                            <li role="menuitem" class="lightblue">


                                    <a href="#" class="staywhite">Selecteer plaats</a>


                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <form method="get" action="/regio/heusdenenaltena/zoek/plaatsen/">
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="168"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Aalburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="121"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Almkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="122"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Andel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="123"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Babyloni&#235;nbroek</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="125"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Drongelen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="126"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Dussen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="127"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Eethen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="128"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Genderen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="129"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="130"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hank</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="135"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meeuwen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="134"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwendijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="136"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oudendijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="138"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Rijswijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="139"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sleeuwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="140"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uitwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="141"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uppel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="142"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Veen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="143"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Waardhuizen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="144"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Werkendam</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="145"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijk en Aalburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="146"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Woudrichem</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div style="clear:none" class="nav-column">
                                                        <ul><span style="color:#000000">Gemeenten</span></ul>
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="167"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Altena</span></label></li>
                                                        </ul>
                                                    </div>
                                            <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                                <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                            </div>
                                        </form>
                                    </div>
                            </li>



                            <li role="menuitem" class="lightblue">
                                <a href="#" class="staywhite">Selecteer regio</a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-four">
                                        <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                            <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena">Altena</a></li>
                                            <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                            <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                            <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                            <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                                            </ul>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="/App_Sprites/zoomwhite.png" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logohkheusden.png?v=3" alt="Logo hetkontakt.nl/heusdenenaltena" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>

         



                <div class="centercontainer" id="eigenadv970">
                    <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                        <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                        <script>loadDesigns();</script>
                    </div>
                </div>

                    <div id="container">


                            <div class="gr"></div>














                            <div id="topcontent" class="stickem-container">

                                <div style="float:left;margin:0px !important;" class="topcontent">

                                        <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                

                                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2020/3/d0e659b4-13a5-4a0f-b912-d0e793ee0f66_thumb840.jpg" width="100%" alt="  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: stockfoto</span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Kinderen in Altena massaal op berenjacht</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2020-03-27T11:12"> vr 27 mrt 2020, 11:12&nbsp;</time>



                                <span style="font-size:12px">
                                    &nbsp; &bull; &nbsp;
                                    31 keer gelezen
                                </span>






                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/417156888376534_2823352917756907"   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f225226%2fkinderen-in-altena-massaal-op-berenjacht', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f225226%2fkinderen-in-altena-massaal-op-berenjacht&hashtags=KontaktAltena&text=Kinderen+in+Altena+massaal+op+berenjacht&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f225226%2fkinderen-in-altena-massaal-op-berenjacht">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Heusden en Altena: https://www.hetkontakt.nl/regio/heusdenenaltena/225226/kinderen-in-altena-massaal-op-berenjacht" data-text="Gelezen op Heusden en Altena:" data-href="https://www.hetkontakt.nl/regio/heusdenenaltena/225226/kinderen-in-altena-massaal-op-berenjacht" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/heusdenenaltena/225226/kinderen-in-altena-massaal-op-berenjacht)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f225226%2fkinderen-in-altena-massaal-op-berenjacht');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f225226%2fkinderen-in-altena-massaal-op-berenjacht&amp;title=Kinderen+in+Altena+massaal+op+berenjacht&amp;source=hetkontakt.nl/heusdenenaltena" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Kinderen+in+Altena+massaal+op+berenjacht&body=Gelezen op Heusden en Altena https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f225226%2fkinderen-in-altena-massaal-op-berenjacht">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                                <p style="font-weight:700 !important;"> ALTENA &bull; Een leuk spel voor kinderen, zonder de coronaregels te overtreden. Dat is berenjacht, een initiatief waarvoor zich via Facebook binnen 24 uur al meer dan 200 mensen gemeld hebben. </p>

                            <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>















<p>Het idee achter de berenjacht is simpel: Mensen zetten een teddybeer of een andere knuffel zichtbaar voor het raam en geven via de <a target="_blank" href="https://www.facebook.com/BerenjachtAltena/">Facebook-pagina Berenjacht Altena</a> hun adres door.&nbsp;<br />
Ouders kunnen op basis van die adressen een route&nbsp;door de buurt uitstippelen en hun kroost kan vervolgens op jacht om zoveel mogelijk beren te spotten.</p>

<p><strong>Afstreepkaart</strong><br />
Via Facebook kunnen ze daarvoor een speciale afstreepkaart downloaden en uitprinten.</p>

<p>Vooral mensen uit Woudrichem, Almkerk, Rijswijk, Giessen en Andel hebben zich vooralsnog gemeld, maar tussen de aanmelders zitten ook adressen uit bijvoorbeeld Veen, Hank, Nieuwendijk en Eethen.</p>

<p>&quot;De beren verschijnen door de hele regio voor de ramen. Erg leuk om zoveel positiviteit te zien en te horen&quot;, laten de initiatiefnemers weten.</p>

<p><strong>LimonadeBrigade Werkendam</strong><br />
Inmiddels is ook de LimonadeBrigade Werkendam aangehaakt bij Berenjacht Altena. De Limonadebrigade Werkendam is opgezet voor moeders om elkaar wekelijks te ontmoeten met een kop thee of koffie en een zorgprofessional.</p>

<p>&quot;Wij willen de mensen in Altena vragen om een beer in te leveren en dan gaan wij ze bezorgen bij de vele verpleeg- en zorgcentra in de regio&quot;, vertelt Daphne de Haas. Mensen die bij deze actie willen helpen, kunnen zich aanmelden door via een Facebook een berichtje te sturen naar de <a target="_blank" href="https://www.facebook.com/LimonadeBrigadeWerkendam/">Limonadebrigade Werkendam</a>.</p>

<p><em>Heeft u leuke foto&#39;s van de berenjacht of andere initiatieven&nbsp;in uw buurt? Stuur ze dan in naar de redactie via redactie.altena@kmp.nl.</em></p>


                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>

                <a name="fbcomments"></a>









                    <div style="clear: both" class="instuurdiv">


                            <div class="instuurdivregel"><a href="/regio/heusdenenaltena/foto/aanmelden/225226/kinderen-in-altena-massaal-op-berenjacht" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                            <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                            <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

                        <br />

                        <form id="mailform" style="display:none;" method="post" action="/regio/heusdenenaltena/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Reactie op: Kinderen in Altena massaal op berenjacht" />
                            <input type="hidden" name="returnUrl" value="/regio/heusdenenaltena/225226/kinderen-in-altena-massaal-op-berenjacht" />
                            <input type="hidden" name="messageID" value="225226" />
                            <input type="hidden" name="voor_redacteur" />

                            <br />

                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="postName" value="" name="Name" /></td>
                                </tr>
                                <tr>    
                                    <td>E-mail</td>
                                    <td><input type="text" id="postMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td id="tiportext">Tip</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>
                                            <p>
                                                <div id="g-recaptcha-1"></div>
                                            </p>
                                        </td>
                                    </tr>

                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>


                    </div>
                    <style type="text/css">
                        @media (min-width: 660px) {
                            #nav ul li {
                            }

                            #nieuwstereacties {
                                margin-top: 40px !important;
                            }
                        }
                    </style>



                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/heusdenenaltena/225226/kinderen-in-altena-massaal-op-berenjacht" data-width=" 620" data-num-posts="24"></div>';                          
                    </script>

                        <div style="width:100%; text-align:center;">
                            <a href="https://www.facebook.com/417156888376534_2823352917756907" target="_blank" rel="noopener">
                                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                        </span>
                                    </span>
                                </div>
                            </a>
                        </div>


                    <div id="commentBoxMissing">
                        <!-- https://www.facebook.com/417156888376534_2823352917756907 True 417156888376534_2823352917756907 -->
                    </div>






                    
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>

               


                <div class="c2">







                </div>
            </div>
























<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
            <input type="hidden" name="prefix" value="hkheusden" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkheusden" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a  aria-label="Open digitale krant" href="http://paper.hetkontakt.nl/open/0bf9c231" target="_blank" rel="noopener">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/0bf9c231/85382_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>
                
                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke woensdag het Heusden en Altena <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>

            </div>


            <div style="clear:both;"></div>
        </form>



    </div>





 

<ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Kinderen in Altena massaal op berenjacht" href="/regio/heusdenenaltena/225226/kinderen-in-altena-massaal-op-berenjacht" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/d0e659b4-13a5-4a0f-b912-d0e793ee0f66_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kinderen in Altena massaal op berenjacht


                                <span class="datelink" style="font-size:10px; display:none;">11:12&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            11:12<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Een leuk spel voor kinderen, zonder de coronaregels te...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Riverside Car Classic: met je oldtimer rijden, genieten en ontmoeten " href="/regio/heusdenenaltena/225154/riverside-car-classic-met-je-oldtimer-rijden-genieten-en-ontmoeten-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/fcb399a2-c827-4e53-894d-0919be3739b3_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Riverside Car Classic: met je oldtimer rijden, genieten en ontmoeten 


                                <span class="datelink" style="font-size:10px; display:none;">11:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            11:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; Rijden, genieten en ontmoeten; onder dat motto kunnen...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Pati&#235;nten in Beatrixziekenhuis mogen geen bezoek meer ontvangen" href="/regio/heusdenenaltena/225209/patinten-in-beatrixziekenhuis-mogen-geen-bezoek-meer-ontvangen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/800b2b76-fa83-41de-8c83-081aad451a68_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Patiënten in Beatrixziekenhuis mogen geen bezoek meer ontvangen


                                <span class="datelink" style="font-size:10px; display:none;">19:06&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            19:06<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GORINCHEM/REGIO &bull; Als gevolg van de coronacrisis mogen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Ook geen Truckerdag dit jaar" href="/regio/heusdenenaltena/225190/ook-geen-truckerdag-dit-jaar" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/33258768-b64f-483c-af8b-343a78def1ab_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ook geen Truckerdag dit jaar


                                <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            20 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />3                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Ook de jaarlijkse Truckerdag van Stichting Sport en Spel...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Werkendamse kinderen spelen bij BuitenSpel" href="/regio/heusdenenaltena/225186/werkendamse-kinderen-spelen-bij-buitenspel" class="contenttext">

                                        <img class="nbImgportrait nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/e3f25f33-f5d1-4227-bda0-4953714a4bd0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Werkendamse kinderen spelen bij BuitenSpel


                                <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            21 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; Alle kinderen in Werkendam worden tijdens deze...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Geen nieuwe besmettingsgevallen in Altena" href="/regio/heusdenenaltena/225180/geen-nieuwe-besmettingsgevallen-in-altena" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/dbfa29ba-2410-4254-bdcd-6c5d96ac7e40.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Geen nieuwe besmettingsgevallen in Altena


                                <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            21 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />4                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Het aantal coronabesmettingen in de gemeente Altena is...</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Gemeenteraad Altena vergadert met zeven raadsleden tegelijk" href="/regio/heusdenenaltena/225177/gemeenteraad-altena-vergadert-met-zeven-raadsleden-tegelijk" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/b2cea09f-6f7d-42ec-8364-0c3035d48134_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Gemeenteraad Altena vergadert met zeven raadsleden tegelijk


                                <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            22 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Gemeenteraadsvergaderingen vallen volgens het kabinet...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Coronabesmettingen in Altena flink gestegen" href="/regio/heusdenenaltena/225131/coronabesmettingen-in-altena-flink-gestegen" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/6c68dbe9-aaa1-468e-b736-fecde9dc8347.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Coronabesmettingen in Altena flink gestegen


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />3                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; De afgelopen 24 uur is het aantal coronabesmettingen in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Altena heeft geen specifieke ‘risicogebieden’" href="/regio/heusdenenaltena/225122/altena-heeft-geen-specifieke-risicogebieden-" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/70a4ac12-b5e6-4014-b2ba-bd7e33cf80e5.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Altena heeft geen specifieke ‘risicogebieden’


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; De gemeente Altena heeft vooralsnog geen specifieke...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees 35 nieuwe vrijwilligers voor Hartenbrigade" href="/regio/heusdenenaltena/225118/35-nieuwe-vrijwilligers-voor-hartenbrigade" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/863eb5ae-57ee-4342-abec-495bc9379870_thumb251.jpg">
                            <span class="contenttext newsheader">




                                35 nieuwe vrijwilligers voor Hartenbrigade


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; Terwijl sommige gezinnen en alleenstaanden worstelen met...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees [FOTO&#39;S] Rijswijkse muzikanten geven concert vanuit huis" href="/regio/heusdenenaltena/225117/-foto-s-rijswijkse-muzikanten-geven-concert-vanuit-huis" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/1cb3bf73-622a-4eb4-bc5b-b65ae56fcfcb_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-FOTO'S" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">FOTO'S</span>  Rijswijkse muzikanten geven concert vanuit huis


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />4                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">RIJSWIJK &bull; Verschillende leden van muziekvereniging Kunst en...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Ophef over brief van Werkendamse dominee aan kinderen" href="/regio/heusdenenaltena/225115/ophef-over-brief-van-werkendamse-dominee-aan-kinderen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/1c27fc17-9278-4d69-b939-19d54bbdb57f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ophef over brief van Werkendamse dominee aan kinderen


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />61                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; Volgens dominee Agteresch van de gereformeerde...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Meer mensen in Altena besmet met coronavirus" href="/regio/heusdenenaltena/225077/meer-mensen-in-altena-besmet-met-coronavirus" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/33c07638-3c77-490a-857f-dd7d0ce74456.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Meer mensen in Altena besmet met coronavirus


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; 28 mensen in de gemeente Altena zijn positief getest op...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Altena zet volgende stap naar nieuw subsidiebeleid" href="/regio/heusdenenaltena/225063/altena-zet-volgende-stap-naar-nieuw-subsidiebeleid" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/29be00c4-9936-4625-a7b3-7a22606ec8ba_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Altena zet volgende stap naar nieuw subsidiebeleid


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Alle verenigingen die subsidie krijgen ontvangen van de...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Extra geld nodig voor werk aan Broekse straten" href="/regio/heusdenenaltena/225059/extra-geld-nodig-voor-werk-aan-broekse-straten" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/2832e2bb-a24e-439c-84d7-be45a6e6d7f2.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Extra geld nodig voor werk aan Broekse straten


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BABYLONI&Euml;NBROEK &bull; Altena heeft voor de renovatie van de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees College Altena: &#39;Garantstelling voor jeugdzorgaanbieder Juzt&#39;" href="/regio/heusdenenaltena/225054/college-altena-garantstelling-voor-jeugdzorgaanbieder-juzt-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/1f12c0ea-7a9b-40b7-b11e-6d99f7d90408_thumb251.jpg">
                            <span class="contenttext newsheader">




                                College Altena: 'Garantstelling voor jeugdzorgaanbieder Juzt'


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Het college wil een garantstelling voor een bedrag van...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Dag van de Zakkenvullers groot succes " href="/regio/heusdenenaltena/225050/dag-van-de-zakkenvullers-groot-succes-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/c4d81c34-8d78-4bff-be48-2c1bd78cf6f0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Dag van de Zakkenvullers groot succes 


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />3                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GENDEREN &bull; Door het hele land hebben kinderen en volwassenen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Sponsorfeest Oog voor Elkaar jaar uitgesteld" href="/regio/heusdenenaltena/225047/sponsorfeest-oog-voor-elkaar-jaar-uitgesteld" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/5daff1a0-4593-446c-b8a8-c9daac027c91_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Sponsorfeest Oog voor Elkaar jaar uitgesteld


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Sponsorfeest Oog voor Elkaar is uitgesteld tot juni 2021...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Geen viering Koningsdag en 4/5 mei na aangescherpte maatregelen kabinet" href="/regio/heusdenenaltena/225020/geen-viering-koningsdag-en-4-5-mei-na-aangescherpte-maatregelen-kabinet" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/c30563e3-d208-4c10-96be-dd932c9b0cab.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Fiets versieren in Nieuwland.">

                                </div>
                            <span class="contenttext newsheader">




                                Geen viering Koningsdag en 4/5 mei na aangescherpte maatregelen kabinet


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; Alle bijeenkomsten en evenementen, ook met minder dan 100...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Teleurstelling over uitstel brede school Almkerk: &#39;We zitten nog jaren in dit gebouw&#39;" href="/regio/heusdenenaltena/225009/teleurstelling-over-uitstel-brede-school-almkerk-we-zitten-nog-jaren-in-di" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/63164fcb-914e-402c-bc75-6f9badc98058.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Het gebouw van basisschool d&#39;Uylenborch in Almkerk.">

                                </div>
                            <span class="contenttext newsheader">




                                Teleurstelling over uitstel brede school Almkerk: 'We zitten nog jaren in dit gebouw'


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALMKERK &bull; Altena gaat geen nieuw tennispark aanleggen in Almkerk...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Aantal coronabesmettingen in Altena weer gestegen" href="/regio/heusdenenaltena/224996/aantal-coronabesmettingen-in-altena-weer-gestegen" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/0cd46ca5-c7ba-4dd1-aeb9-caef4f873dc1.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Aantal coronabesmettingen in Altena weer gestegen


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Het aantal coronabesmettingen in Altena is de afgelopen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Voetballers Almkerk steken medewerkers Altenahove hart onder de riem" href="/regio/heusdenenaltena/nieuws/224986/voetballers-almkerk-steken-medewerkers-altenahove-hart-onder-de-riem" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/65d4b875-2f5b-4e18-acb4-1206dad7624f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Voetballers Almkerk steken medewerkers Altenahove hart onder de riem


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALMKERK &bull; Een groepje voetballers van vv Almkerk heeft, op eigen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Basisschool zorgt voor mezenkasten in Oudendijk" href="/regio/heusdenenaltena/224978/basisschool-zorgt-voor-mezenkasten-in-oudendijk" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/b131af99-6048-4e9e-83b3-8ea342da8f67_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Basisschool zorgt voor mezenkasten in Oudendijk


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">OUDENDIJK &bull; Natuurinclusief Altena heeft vrijdag in Oudendijk...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Jubilarissen bij EHBO Almkerk" href="/regio/heusdenenaltena/224966/jubilarissen-bij-ehbo-almkerk" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/05a17564-aa5f-4bed-80ae-44f660967aa9_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Jubilarissen bij EHBO Almkerk


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALMKERK &bull; EHBO-afdeling Almkerk heeft tijdens de jaarlijkse...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Huisarts in Giessen test positief op coronavirus" href="/regio/heusdenenaltena/224928/huisarts-in-giessen-test-positief-op-coronavirus" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/ac5d68f0-0424-4a34-90a6-822011b92d0e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Huisarts in Giessen test positief op coronavirus


                                <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            5 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />14                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GIESSEN &bull; Huisarts Piet Muilwijk, werkzaam bij de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees In vrijwel alle gemeenten in &#39;Kontaktregio&#39; afgelopen 24 uur stijging van aantal coronabesmettingen" href="/regio/heusdenenaltena/224918/in-vrijwel-alle-gemeenten-in-kontaktregio-afgelopen-24-uur-stijging-van-aa" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/76726456-bf2c-4b08-8371-1844393c2bd1.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                In vrijwel alle gemeenten in 'Kontaktregio' afgelopen 24 uur stijging van aantal coronabesmettingen


                                <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            5 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; In vrijwel alle gemeenten in de regio waar nieuwsblad Het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Hartverwarmende boodschap voor &#39;kanjers&#39; in Hank" href="/regio/heusdenenaltena/224914/hartverwarmende-boodschap-voor-kanjers-in-hank" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/284ac336-4553-4d0e-bac1-974791f85888_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Hartverwarmende boodschap voor 'kanjers' in Hank


                                <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            5 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HANK &bull; Scholen in het Land van Heusden en Altena draaien op volle...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Voltooiing faunatoren Dussen weer een stapje dichterbij" href="/regio/heusdenenaltena/224908/voltooiing-faunatoren-dussen-weer-een-stapje-dichterbij" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/ca7d7adc-737f-4f30-8047-e14996a9acb5_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Voltooiing faunatoren Dussen weer een stapje dichterbij


                                <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            5 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">DUSSEN &bull; Het plaatsen van de huiszwaluwentil op de faunatoren in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees In &#39;Kontaktregio&#39; afgelopen 24 uur geen grote stijging coronabesmettingen; grootste haard nog steeds in Noord-Brabant" href="/regio/heusdenenaltena/224892/in-kontaktregio-afgelopen-24-uur-geen-grote-stijging-coronabesmettingen-gr" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/387d2a2c-4bb8-4864-b469-1b771936a192_thumb251.jpg">
                            <span class="contenttext newsheader">




                                In 'Kontaktregio' afgelopen 24 uur geen grote stijging coronabesmettingen; grootste haard nog steeds in Noord-Brabant


                                <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            6 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; In de regio waar nieuwsblad Het Kontakt verschijnt heeft...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees [FOTO&#39;S] Zorgplein Maaswaarden blij met coronapost en bloemen" href="/regio/heusdenenaltena/224887/-foto-s-zorgplein-maaswaarden-blij-met-coronapost-en-bloemen" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/367e6736-3f0b-4090-a6f3-91fb0a70295d.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-FOTO'S" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">FOTO'S</span>  Zorgplein Maaswaarden blij met coronapost en bloemen


                                <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            6 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; De oproep van Zorgplein Maaswaarden om bewoners en...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position Krant");</script>





        <style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant." href="/reader/42601" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/paper/0bf9c231/files/thumb/1.jpg">
                                    </a>

                                <div>
                                        <a href="/reader/42601" target="_blank" rel="noopener">
                                            <span class="open" style="">Lees de krant online</span>
                                        </a>
                                    


















<span class='' style="width:auto;">















        <a href='/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>




   

</span>





                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>






                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/heusdenenaltena/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/heusdenenaltena//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position Marktplein");</script>

<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">

            <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




        <div style="margin-bottom:15px; margin-top:8px;">


                <div class="marktpleincontainer" style="position:relative;">
                    <img src="https://storage.pubble.nl/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                        <div style="clear: both" class="dossierdiv">
                            <a aria-label="Open Neolife Disinfectant" href="/marktplein/2691/neolife-disinfectant" class="marktpleinlink" title="Neolife Disinfectant">
                                <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2020/3/a32c3e6c-2aae-44b9-86e0-7fdef1a2684a_thumb150.jpg')"><span class="prijssticker">€24,50</span></div>
                                <div class="collagetekst">Neolife Disinfectant</div>
                            </a>
                        </div>
                                            <div style="clear: both" class="dossierdiv">
                            <a aria-label="Open Neolife Vitamine C"  href="/marktplein/2692/neolife-vitamine-c" title="Neolife Vitamine C" class="marktpleinlink">
                                <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2020/3/f9fa75de-d7d7-42c9-922b-8c1b66f148c0_thumb150.jpg')"><span class="prijssticker">€35,30</span></div>
                                <div class="collagetekst">Neolife Vitamine C</div>
                            </a>
                        </div>

                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Herenfiets" href="/marktplein/2690/herenfiets" title="Herenfiets" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2020/3/a1d258a1-4d98-486a-91e8-b8fbafe2436e_thumb150.jpg')">
                                        <span class="prijssticker">€100,00</span>
                                    </div>
                                    <div class="collagetekst">Herenfiets</div>
                                </a>
                            </div>
                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Pallet tuin tafel" href="/marktplein/2623/pallet-tuin-tafel" title="Pallet tuin tafel" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2020/1/1b84fefa-95b6-4a78-a555-a7126a1abfee_thumb150.jpg')">
                                        <span class="prijssticker">€22,50</span>
                                    </div>
                                    <div class="collagetekst">Pallet tuin tafel</div>
                                </a>
                            </div>
                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Steiger balken salon tafel" href="/marktplein/2439/steiger-balken-salon-tafel" title="Steiger balken salon tafel" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/6/a61d136d-2931-44fd-816f-2cdc7383153c_thumb150.jpg')">
                                        <span class="prijssticker">€20,00</span>
                                    </div>
                                    <div class="collagetekst">Steiger balken salon tafel</div>
                                </a>
                            </div>

                </div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

        <div style="clear: both"><br /></div>
        <div style="text-align:center">
            <a href="/marktplein" style="width:100%;">

                    <div class="open">Naar het Marktplein</div>

            </a>
        </div>
    </div>
</div>
                <script>console.log("loading position CustomHtml_4");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-3/hk_heusdenenaltena_rectangle_c -->
<div id='div-gpt-ad-1474033473129-3' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-3'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

                <script>console.log("loading position Vacatures");</script>

        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/heusdenenaltena/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/10845/productiemedewerkers-kwekerij-schneider-youngplants" style="">


                                <span class="contenttext"><b>Productiemedewerkers kwekerij </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Schneider Youngplants</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 25/3</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/10844/lasser-constructiebankwerker-costo-transport-en-opslagtechniek" style="">


                                <span class="contenttext"><b>Lasser - Constructiebankwerker </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Costo Transport- en Opslagtechniek</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 25/3</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/10828/ben-jij-onze-nieuwe-collega-aannemingsbedrijf-a-c-de-groot-bv" style="">


                                <span class="contenttext"><b>Ben jij onze nieuwe collega </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Aannemingsbedrijf A.C. de Groot BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 24/3</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/10823/wij-zijn-op-zoek-naar-vakmensen-de-kuiper-infrabouw" style="">


                                <span class="contenttext"><b>Wij zijn op zoek naar vakmensen </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">De Kuiper Infrabouw</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 24/3</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/10797/servicemonteur-storingen-technisch-servicemonteur-leerling-joh-versteeg-b-v-" style="">


                                <span class="contenttext"><b>Servicemonteur Storingen/Technisch servicemonteur/Leerling </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Joh. Versteeg B.V.</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 24/3</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/heusdenenaltena/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
                <script>console.log("loading position Most_Read");</script>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Ophef over brief van Werkendamse dominee aan kinderen" href="/regio/heusdenenaltena/225115/ophef-over-brief-van-werkendamse-dominee-aan-kinderen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/3/1c27fc17-9278-4d69-b939-19d54bbdb57f_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Ophef over brief van Werkendamse dominee aan kinderen</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />61</span> 
									<span class="datelink" style="font-size:10px;">25/3</span>
										<span>5518 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Huisarts in Giessen test positief op coronavirus" href="/regio/heusdenenaltena/224928/huisarts-in-giessen-test-positief-op-coronavirus" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/3/ac5d68f0-0424-4a34-90a6-822011b92d0e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Huisarts in Giessen test positief op coronavirus</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />14</span> 
									<span class="datelink" style="font-size:10px;">22/3</span>
										<span>3095 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Aantal coronabesmettingen in Altena weer gestegen" href="/regio/heusdenenaltena/224996/aantal-coronabesmettingen-in-altena-weer-gestegen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/3/0cd46ca5-c7ba-4dd1-aeb9-caef4f873dc1_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Aantal coronabesmettingen in Altena weer gestegen</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />2</span> 
									<span class="datelink" style="font-size:10px;">23/3</span>
										<span>2377 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Coronabesmettingen in Altena flink gestegen" href="/regio/heusdenenaltena/225131/coronabesmettingen-in-altena-flink-gestegen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/3/6c68dbe9-aaa1-468e-b736-fecde9dc8347_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Coronabesmettingen in Altena flink gestegen</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />3</span> 
									<span class="datelink" style="font-size:10px;">25/3</span>
										<span>1815 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Meer mensen in Altena besmet met coronavirus" href="/regio/heusdenenaltena/225077/meer-mensen-in-altena-besmet-met-coronavirus" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/3/33c07638-3c77-490a-857f-dd7d0ce74456_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Meer mensen in Altena besmet met coronavirus</span>

									<span class="datelink" style="font-size:10px;">24/3</span>
										<span>1040 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position CustomHtml_5");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-4/hk_heusdenenaltena_rectangle_d -->
<div id='div-gpt-ad-1474033473129-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-4'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 5");</script>

                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">
        <h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>
            }
        </h2>

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/land.van.heusden.en.altena" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Twitter");</script>
                <script>console.log("loading position CustomHtml_6");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                        </div>









                                </div>


                                    <div id="rightcont" class="stickem" style="position:relative;">
                                        <div id="stickycontents">



                                            
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Altena</span></h2>
                                <a href="/regio/heusdenenaltena/225209//regionieuws" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Patiënten in Beatrixziekenhuis mogen geen bezoek meer ontvangen</span><br />
                                            <span class="datelink" style="font-size:10px;">26/3</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/225190//regionieuws" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Ook geen Truckerdag dit jaar</span><br />
                                            <span class="datelink" style="font-size:10px;">26/3</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/225180//regionieuws" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Geen nieuwe besmettingsgevallen in Altena</span><br />
                                            <span class="datelink" style="font-size:10px;">26/3</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/225177//regionieuws" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Gemeenteraad Altena vergadert met zeven raadsleden tegelijk</span><br />
                                            <span class="datelink" style="font-size:10px;">26/3</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/225131//regionieuws" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Coronabesmettingen in Altena flink gestegen</span><br />
                                            <span class="datelink" style="font-size:10px;">25/3</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio/heusdenenaltena/zoek/plaatsen/?plaatsen=167">Meer nieuws uit Altena ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
 

<ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Kinderen in Altena massaal op berenjacht" href="/regio/heusdenenaltena/225226/kinderen-in-altena-massaal-op-berenjacht" class="contenttext">

                            <span class="contenttext newsheader">




                                Kinderen in Altena massaal op berenjacht


                                <span class="datelink" style="font-size:10px; display:none;">11:12&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            11:12<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Een leuk spel voor kinderen, zonder de coronaregels te...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Riverside Car Classic: met je oldtimer rijden, genieten en ontmoeten " href="/regio/heusdenenaltena/225154/riverside-car-classic-met-je-oldtimer-rijden-genieten-en-ontmoeten-" class="contenttext">

                            <span class="contenttext newsheader">




                                Riverside Car Classic: met je oldtimer rijden, genieten en ontmoeten 


                                <span class="datelink" style="font-size:10px; display:none;">11:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            11:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; Rijden, genieten en ontmoeten; onder dat motto kunnen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Pati&#235;nten in Beatrixziekenhuis mogen geen bezoek meer ontvangen" href="/regio/heusdenenaltena/225209/patinten-in-beatrixziekenhuis-mogen-geen-bezoek-meer-ontvangen" class="contenttext">

                            <span class="contenttext newsheader">




                                Patiënten in Beatrixziekenhuis mogen geen bezoek meer ontvangen


                                <span class="datelink" style="font-size:10px; display:none;">19:06&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            19:06<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GORINCHEM/REGIO &bull; Als gevolg van de coronacrisis mogen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Ook geen Truckerdag dit jaar" href="/regio/heusdenenaltena/225190/ook-geen-truckerdag-dit-jaar" class="contenttext">

                            <span class="contenttext newsheader">




                                Ook geen Truckerdag dit jaar


                                <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            20 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />3                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Ook de jaarlijkse Truckerdag van Stichting Sport en Spel...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Werkendamse kinderen spelen bij BuitenSpel" href="/regio/heusdenenaltena/225186/werkendamse-kinderen-spelen-bij-buitenspel" class="contenttext">

                            <span class="contenttext newsheader">




                                Werkendamse kinderen spelen bij BuitenSpel


                                <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            21 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; Alle kinderen in Werkendam worden tijdens deze...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                            
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-1/hk_heusdenenaltena_rectangle -->
<div id='div-gpt-ad-1474033473129-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-1'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>

        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-2/hk_heusdenenaltena_rectangle_b -->
<div id='div-gpt-ad-1474033473129-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-2'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 3");</script>

        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>






                                            <div style="clear:both;"></div>
                                        </div>
                                    </div>

                                <div style="clear:both;"></div>

                            </div>



                    </div>

                <div style="clear:both;" id="clearfooter"></div>



                        <input type="hidden" id="hiddenbc" value="true" />











                <div id="foot" class="hidden-print" style="min-height: 70px;">


                    <div id="footercontainer" style="" class="centercontainer">

                            <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/heusdenenaltena/225117/-foto-s-rijswijkse-muzikanten-geven-concert-vanuit-huis#album">
					<div id="hoofdfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/3/1cb3bf73-622a-4eb4-bc5b-b65ae56fcfcb.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel"> Rijswijkse muzikanten geven concert vanuit huis</div>
					</div>
				</a>
				<div id="">
					<a href="/regio/heusdenenaltena/224887/-foto-s-zorgplein-maaswaarden-blij-met-coronapost-en-bloemen#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/3/26cdfbb6-1215-4acd-8288-a238097c2a6c_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel"> Zorgplein Maaswaarden blij met coronapost en bloemen</div>
					</a>
				</div>
				<div id="">
					<a href="/regio/heusdenenaltena/224846/-foto-s-altena-stort-zich-op-thuisonderwijs#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/3/522a4b54-9464-4e11-877d-0eedcd9fab85_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel"> Altena stort zich op thuisonderwijs</div>
					</a>
				</div>
				<div id="">
					<a href="/regio/heusdenenaltena/222987/meer-foto-s-van-optocht-in-hank-foto-reportage-#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/2/47723446-ac7c-4af6-8521-36fb56592c6e_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Meer foto's van optocht in Hank </div>
					</a>
				</div>
				<div id="">
					<a href="/regio/heusdenenaltena/222931/feestelijk-carnaval-in-de-dussenaar-foto-reportage-#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/2/3be043b8-d194-49a1-a419-299453ffce68_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Feestelijk carnaval in De Dussenaar </div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />
    



    <div id="footersocialbox">
        <div id="socials">


                 <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://storage.pubble.nl/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer.png'" /></a>                

                  <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://storage.pubble.nl/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer.png'" /></a>            

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer.png'" /></a>



            <a target="_blank" rel="noopener" title="RSS feed" href="/regio/heusdenenaltena/rss"><img src="https://storage.pubble.nl/assets/images/rss-footer.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-footer.png'" /></a>
           

        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>
                                <a href="/regio/heusdenenaltena/pagina/colofon">Colofon</a><br />
                                <a href="/regio/heusdenenaltena/pagina/proclaimer">Proclaimer</a><br />
                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/heusdenenaltena/pagina/colofon">Contactgegevens</a><br />
                                <a href="/regio/heusdenenaltena/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/heusdenenaltena/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/heusdenenaltena/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">


                <div style="font-size: 13px; float: left; margin-top:55px; margin-bottom: 10px;">
                    © Copyright Het Kontakt Heusden en Altena
                           <br />Deze website gebruikt Cookies. <a href='/regio/heusdenenaltena/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style = "margin-right:0px !important;" href = "http://www.pubble.nl/" target = "_blank" > pubble </a >  

                </div>
            
                <div style="float:right"><img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" /></div>
            
        </div>
    </div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                            </div>
                    </div>











                    







                        <div id="footertextcontainer">
                            <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                                <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                                <p style="margin-bottom:0px;">
                                                    <b>© Copyright Heusden en Altena</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever | Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                                    | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                                </p>


                                    

                                </div>
                                <div style="clear:both;">
                                </div><br />
                            </div>
                        </div>
                    <!-- custom code voor 728x90 banner -->
                </div>
            </div>
    </div>

    <script>loadDesigns();</script>




    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
            integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
            crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/3589c6ddb616d6fb3bf8048dc6b9f6c7871b7352/Scripts/pubble" type="text/javascript"></script>


    

        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />




        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    

    

                        <!-- PhotoSwipe Core CSS file -->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                        <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                        <!-- PhotoSwipe Core JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                        <!-- PhotoSwipe UI JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                        <!-- jqPhotoSwipe JS file -->
                        <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                    
    
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".fancybox").jqPhotoSwipe({
                                    galleryOpen: function (gallery) {
                                    }
                                });
                            });
                        </script>
                    


        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
        
        function recordOutbound(link, category, action) {

        }
        
    </script>





</body>
</html>