<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->


<html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
 
            <title>SGP en CDA: veel vragen over slechte riolering in Molenlanden</title>
            <meta name="description" content="Alblasserwaard.nl houdt u elke dag op de hoogte van het laatste nieuws uit Alblasserwaard. Ook leest u hier de krant die wekelijks in Alblasserwaard en omgeving huis-aan-huis verschijnt." />
        <link rel="preload" as="image" href="https://storage.pubble.nl/350eaab2/content/2015/12/2b74189a-7587-4776-b321-668a0ad9e505_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://storage.pubble.nl/350eaab2/content">
        <link href="/Content/Css/menu.css" rel="stylesheet" />
        <link rel="shortcut icon" href="/favicon.ico">
        <link href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="canonical" href="https://www.hetkontakt.nl/regio/alblasserwaard/299943/sgp-en-cda-veel-vragen-over-slechte-riolering-in-molenlanden" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="SGP en CDA: veel vragen over slechte riolering in Molenlanden" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/299943/sgp-en-cda-veel-vragen-over-slechte-riolering-in-molenlanden" />
    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/299943/sgp-en-cda-veel-vragen-over-slechte-riolering-in-molenlanden">
    <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/299943/sgp-en-cda-veel-vragen-over-slechte-riolering-in-molenlanden">
    <meta property="og:description" content="MOLENLANDEN • Vanuit de Molenlandse politiek zijn diverse vragen gesteld over de slecht functionerende riolering in de gemeente. Hierdoor worden woningbouwprojecten stilgelegd en worden nieuwe plannen afgeblazen.">
    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/2b74189a-7587-4776-b321-668a0ad9e505_thumb840.jpg" />
    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/2b74189a-7587-4776-b321-668a0ad9e505_thumb840.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="5184" />
    <meta property="og:image:height" content="3051" />
    <link href="/Content/minified/hkalblas.min.css?v=1001221728" rel="stylesheet" type="text/css" />    <style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #01215a !important;                }                a.smallphotolink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #01215a !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #01215a !important;                }                a.meerlink:hover {	                color:#01215a;                }                .catsidebar ul li a:hover {	                color: ; /* idem en dito */                }				#navcontainer {					background-color: #01215a;				}				#navMenu {					color: ;					background-color: #01215a;				}				#navMenu > ul li a {					color: ;				}				#navMenu > ul {					background: #01215a;					color: ;				}				#navMenu > ul li a.active {					background: #01215a;					color: ;				}				#navMenu > ul li.has-sub ul {					background: #01215a;					border: 1px solid ;					border-bottom: 3px solid ;					color: ;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #01215a !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #01215a;                }				.highc, a {					color: ;				}				.open {					background-color: #01215a !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #01215a;                }                .rubriekkop {                    border-bottom: 2px solid #01215a;                }                a.contenttext:hover span.contenttext {	                color: #01215a !important;                }                .archiefkrantlink {                    background: #01215a;                    color:  ;                }                .agendaTitel {                    color: #01215a !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #01215a;                }                .actionbutton {                    background: #01215a;                }                .smallphotometa {                    color: #FFF !important;                    background: #01215a;                }                #searchfield{                    border-color:#01215a;                }                #bar {                    border: #01215a;                }                .offertitle {                    color: #01215a!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #01215a!important;                }</style>



<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'logged_in': 'nee',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '299943',
        'userId': 'n.a.',
        'sections': 'regio>alblasserwaard',
        'articlePublishDate': '2022-01-11T07:30:00.0000000Z',
        'articlePubDate':'2022-01-11',
        'articlePubTime':'07:30',
        'articleTitle': 'SGP en CDA: veel vragen over slechte riolering in Molenlanden',
        'tags': 'Opwarming van de Aarde,Regen,Staatkundig Gereformeerde Partij,Molenlanden,Bouw,Fractie,Politiek,1980-1989,CDA,Kontakt,Molenlandse',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4',
        'articleCategory': 'regio/alblasserwaard',
        'articleMainCategory': 'regio',
        'pageType': 'article',
        'region':'alblasserwaard',
        'sectionCode':'Alblasserwaard'
    }];

    var pubbleEnv = {
        prefix: 'hkalblas',
        authenticated: 'False',
        language: 'nl',
        permissions: 'none',
        city: 'Alblasserwaard',
        analyticsUA: 'UA-128277-2',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 1,
        loadMoreUrl: '/regio/alblasserwaard/loadMoreCategory',
        articleOffset: 9,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
        }

</script>


        <script type="text/javascript">

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-128277-2', 'auto');
        ga('send', 'pageview');



        </script>
<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>
    <!-- custom head code -->
<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-4F9MZ0L9MR"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-4F9MZ0L9MR');</script>
<script async src="https://tags.refinery89.com/v2/hetkontakt.js"<https://tags.refinery89.com/v2/hetkontakt.js>><</script>
    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12468670,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12468672,
                size: [300,250],
                promoSizes: [[320,240],[320,500],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12468674,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-970x250", {
                type: "appnexus",
                id: 12468675,
                size: [970,250],
                promoSizes: [[970,500],[970,1000],[1800,1000],[1800,200],[728,90]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x600", {
                type: "appnexus",
                id: 12468676,
                size: [300,600],
                promoSizes: [[120,600],[160,600],[300,250]],
                promoAlignment: "center"
            });

           
            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x250", {
                type: "appnexus",
                id: 12468679,
                size: [300,250]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-native", {
                type: "appnexus",
                id: 12468681,
                size: [250,250]
            });
        })
    </script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>                     <!-- End custom head code -->
    <!-- Cached ✓ CurrentVersion: 11-1-2022 08:57:41_ RD0003FF137215__VP ReadTime:11-1-2022 08:59:07 -->











    
</head>
<body id="body">





<style type="text/css">
    div.subscribe_widget {
        background-color: white;
        padding: 25px;
        margin: 5px auto;
        border-radius: 5px;
        max-width: 550px;
        pointer-events: auto;
        box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
    }

    .subscribe_widget img {
        float: left;
        max-width: 82px;
        margin: 15px;
        margin-top: 0px;
        margin-left: 0px;
    }

    #subscribe_container {
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 999999991;
    }

    body {
        width: 100% !IMPORTANT; /*takeoverstop*/
    }
</style>
<div id="subscribe_container" style="position:fixed; top:0px; display:none;">
    <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
        <div>
            <img alt="" src="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-152x152.png" style="display: initial;">
            <br />
            <span style="display:block;"><strong>Direct een melding bij belangrijk nieuws?</strong><br />Druk dan op onderstaande knop om gratis push notificaties in te schakelen.</span>
        </div>
        <br />
        <div style="clear:both;">
            <a href="#push" onclick="pushNotification.reqPermission();pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
            <a href="#" style="font-size: 14px;" onclick="pushNotification.closeSubscribe();">Nee, bedankt</a>

        </div>
    </div>
</div>




    <!-- Cached ✓ CurrentVersion: 11-1-2022 08:57:41_ RD0003FF137215__VP ReadTime:11-1-2022 08:59:07 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>






    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <div class="centercontainer" id="cust_leaderboardadv">
                           <div id="hetkontakt.nl-ros-970x250">
        <script>
            ndmtag.cmd.push(function() {
                ndmtag.display("hetkontakt.nl-ros-970x250");
            })
        </script>
    </div>

<div class="pbph removeifempty" w="728" h="90" pos="1" max="1" style=" width: 100%;    text-align: center;" advobject="topwebadv_template"></div>
<script>loadDesigns();</script>
                    </div>
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                <a aria-label="Ga naar homepagina" href="/">
                            <img src="https://storage.pubble.nl/assets/images/logohkalblas.svg?v=3" style="max-height:100px  !important; width: 285px; padding-top: 15px;  margin-left:0px;" id="mrlogo" />

                </a>







                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="https://storage.pubble.nl/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company/kontaktmediapartners"><img src="https://storage.pubble.nl/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss/feed"><img src="https://storage.pubble.nl/assets/images/rss-header.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
        </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>

    <div id="bar">
        <div id="navcontainer">
            <div id="nav" class="centercontainer" style="position:relative;">
                <a href="#menuv2">
                    <div id="mobilenav" style="display:none; z-index:99999;">
                        <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                    </div>
                </a>
            </div>

            <div id="navMenu" class="centercontainer">
                <div class="menu-wrapper" role="navigation">

                    <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  -->
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                <li class="has-sub" id="main-hk-1">
                                    <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                    <ul class="sub-menu" id="sub-hk-1">
                                        <li><a href="/regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                        <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                        <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                        <!--<li><a href="#">Lezersnieuws</a></li>-->
                                        <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                        <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                            <li><a href="/regio/molenlanden">Molenlanden</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-3">
                                    <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                                </li>
                                <li class="" id="main-hk-4">
                                    <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                                </li>
                                <li class="has-sub" id="main-hk-6">
                                    <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                    <ul class="sub-menu" id="sub-hk-6">
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-61">
                                    <a href="/regio/alblasserwaard/pagina/bezorgklachten">Bezorgklacht</a>
                                </li>
                                <li class="has-sub" id="main-hk-7">
                                    <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                    <ul class="sub-menu" id="sub-hk-7">
                                        <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/bezorgerworden">Bezorger worden</a></li>
                                        <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-8">
                                    <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                    <ul class="sub-menu" id="sub-hk-8">
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
                                        <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
                                        <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
                                        <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
                                        <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
                                    </ul>
                                </li>



                    </ul>

                    <ul class="nav" role="menubar" style="position:relative;">
                        <li role="menuitem">
                                <a href="/"><img src="https://storage.pubble.nl/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                        </li>

                                <li role="menuitem" >
                                    <a href="#">Nieuws <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-one">

                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/">Algemeen</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                                    <li role="menuitem"><a href="/regio/molenlanden">Molenlanden</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>
                                <li role="menuitem" >
                                    <a href="#">Adverteren <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-two">
                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/pagina/bezorgklachten">Bezorgklacht</a></li>
                                <li role="menuitem" >
                                    <a href="#">Contact <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-three">
                                            <ul>
                                                    <li role="menuitem"><a href="/regio/alblasserwaard/pagina/colofon">Contactgegevens</a></li>

                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/bezorgerworden">Bezorger worden</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                            <li role="menuitem" class="lightblue">


                                    <a href="#" class="staywhite">Selecteer plaats</a>


                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="319"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Kinderdijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="320"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuw-Lekkerland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div style="clear:none" class="nav-column">
                                                        <ul><span style="color:#000000">Gemeenten</span></ul>
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_34" value="214"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Vijfheerenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_35" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                        </ul>
                                                    </div>
                                            <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                                <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                            </div>
                                        </form>
                                    </div>
                            </li>

                            <li role="menuitem" class="lightblue">
                                <a href="#" class="staywhite">Selecteer regio</a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-four">
                                        <ul>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                            <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
                                            <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                            <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
                                            <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
                                            <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
                                            <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                                            </ul>


                    <div id="rightnav">
                        <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="https://storage.pubble.nl/assets/images/zoomwhite.png" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">


                                <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logohkalblas.png?v=4" alt="Logo hetkontakt.nl/alblasserwaard" /></a>
                </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>

                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">

<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="" class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2015/12/2b74189a-7587-4776-b321-668a0ad9e505_thumb840.jpg" width="100%" alt="  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Bert Bons</span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">SGP en CDA: veel vragen over slechte riolering in Molenlanden</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2022-01-11T08:30"> di 11 jan 2022, 8:30&nbsp;</time>


                <span style="display:none;">
                    &nbsp; &bull; &nbsp;
                    <span data-viewcount="" data-articleid="299943"></span>
 keer gelezen                </span>






        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/4519043174890707"   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f299943%2fsgp-en-cda-veel-vragen-over-slechte-riolering-in-molenlanden', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f299943%2fsgp-en-cda-veel-vragen-over-slechte-riolering-in-molenlanden&hashtags=KontaktAlblas&text=SGP+en+CDA%3a+veel+vragen+over+slechte+riolering+in+Molenlanden">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/299943/sgp-en-cda-veel-vragen-over-slechte-riolering-in-molenlanden" data-text="Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/299943/sgp-en-cda-veel-vragen-over-slechte-riolering-in-molenlanden" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/299943/sgp-en-cda-veel-vragen-over-slechte-riolering-in-molenlanden)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f299943%2fsgp-en-cda-veel-vragen-over-slechte-riolering-in-molenlanden');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f299943%2fsgp-en-cda-veel-vragen-over-slechte-riolering-in-molenlanden&amp;title=SGP+en+CDA%3a+veel+vragen+over+slechte+riolering+in+Molenlanden&amp;source=hetkontakt.nl/alblasserwaard" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=SGP+en+CDA%3a+veel+vragen+over+slechte+riolering+in+Molenlanden&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f299943%2fsgp-en-cda-veel-vragen-over-slechte-riolering-in-molenlanden">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






<div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                <p style="font-weight:700 !important;"> MOLENLANDEN • Vanuit de Molenlandse politiek zijn diverse vragen gesteld over de slecht functionerende riolering in de gemeente. Hierdoor worden woningbouwprojecten stilgelegd en worden nieuwe plannen afgeblazen. </p>

            <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>

            <br>












<p>Het Kontakt schreef hierover enkele weken geleden een <a href="https://www.hetkontakt.nl/regio/alblasserwaard/299384/riolering-buitengebied-molenlanden-struikelblok-bij-woningbouw-meerdere-artikelen-" rel="noopener noreferrer" target="_blank"></a><a href="https://www.hetkontakt.nl/regio/alblasserwaard/299384/riolering-buitengebied-molenlanden-struikelblok-bij-woningbouw-meerdere-artikelen-" rel="noopener noreferrer" target="_blank">groot artikel</a>. De fracties van het CDA en de SGP hebben naar aanleiding daarvan diverse vragen gesteld aan het gemeentebestuur.</p><p>Het CDA wil onder meer weten hoeveel wooneenheden er sinds de jaren tachtig van de vorige eeuw, toen het huidige rioolstelsel werd aangelegd, bij zijn gekomen. Ook wil het CDA weten hoeveel storingen er zijn geweest in de afgelopen twee jaren.</p><p>De gemeente Molenlanden is bezig met een rioolplan om de problemen op te lossen. Het CDA wil weten of er voor initiatieven voor woningbouw die nu spelen, tussentijdse technische aanpassingen of oplossingen mogelijk zijn, zodat die plannen door kunnen gaan.</p><p>De fractie van de SGP in Molenlanden heeft een aantal technische vragen gesteld over de storingen die steeds optreden bij rioolpompen nadat het hard geregend heeft. Ook wil de partij weten in hoeverre hemelwater in het riool terecht komt, met name in het buitengebied. En of afgekoppeld kan worden, zodat er ruimte vrijkomt op de riolering.</p><p>Ook wil de SGP weten of de gemeente onderzoek gedaan heeft naar creatieve mogelijkheden, zoals het tijdelijk bufferen van vuilwater in piekperiodes.</p><p>Verder wil de SGP weten of er risico’s zijn door overbelasting van de riolering door klimaatverandering met hevigere en heftigere buien.</p>

</div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>
            <div class="tz-gallery">
                <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
            </div>

    <a name="fbcomments"></a>









        <div style="clear: both" class="instuurdiv">


                <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/299943/sgp-en-cda-veel-vragen-over-slechte-riolering-in-molenlanden" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

            <br />
            <div style="clear: both" id="TipDeRedactieFormHolder" class="instuurdiv">
            </div>



        </div>
        <style type="text/css">
            @media (min-width: 660px) {
                #nav ul li {
                }

                #nieuwstereacties {
                    margin-top: 40px !important;
                }
            }
        </style>



        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/299943/sgp-en-cda-veel-vragen-over-slechte-riolering-in-molenlanden" data-width=" 620" data-num-posts="24"></div>';
        </script>

        <div style="width:100%; text-align:center;">
            <a href="https://www.facebook.com/4519043174890707" target="_blank" rel="noopener">
                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                        </span>
                    </span>
                </div>
            </a>
        </div>


    <div id="commentBoxMissing">
        <!-- https://www.facebook.com/4519043174890707 True 4519043174890707 -->
    </div>







        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

        <div id="underArticle">
            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
        </div>


    

    <div class="c2">







    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble -" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



<span class='' style="width:auto;">








        <a href='/regio/alblasserwaard/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>





</span>


    <ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees SGP: ‘Waarom geen knarrenhof in De Hoeken in Hoornaar?’" href="/regio/alblasserwaard/299944/sgp-waarom-geen-knarrenhof-in-de-hoeken-in-hoornaar-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/2cdbbd0a-5023-4912-b2bc-217a704515cf_thumb251.jpg">
                            <span class="contenttext newsheader">




                                SGP: ‘Waarom geen knarrenhof in De Hoeken in Hoornaar?’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:56&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:56<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HOORNAAR • Waarom zette het college een streep door de bouw van een kn</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees SGP en CDA: veel vragen over slechte riolering in Molenlanden" href="/regio/alblasserwaard/299943/sgp-en-cda-veel-vragen-over-slechte-riolering-in-molenlanden" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/2b74189a-7587-4776-b321-668a0ad9e505_thumb251.jpg">
                            <span class="contenttext newsheader">




                                SGP en CDA: veel vragen over slechte riolering in Molenlanden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:30&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:30<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Vanuit de Molenlandse politiek zijn diverse vragen geste</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Truck- en Tractorpulling Hoogblokland op 19 en 20 augustus" href="/regio/alblasserwaard/sport/299942/truck-en-tractorpulling-hoogblokland-op-19-en-20-augustus" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2018/8/4b5e2cf8-4466-4d6e-b656-dd72ac3b44ea_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Truck- en Tractorpulling Hoogblokland op 19 en 20 augustus

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:14&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:14<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HOOGBLOKLAND • Na de ‘corona-afgelastingen’ in 2020 en 2021 gaat Truck</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Fabio Jakobsen gaat debuut maken in Tour de France" href="/regio/alblasserwaard/sport/299938/fabio-jakobsen-gaat-debuut-maken-in-tour-de-france" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/7/6aff4771-d084-408c-ab6e-398f6a596faf_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Fabio Jakobsen gaat debuut maken in Tour de France

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:06&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:06<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HEUKELUM/REGIO • Fabio Jakobsen zal namens zijn ploeg Quick Step-Alpha</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Politie vindt in Nieuw-Lekkerland in auto harddrugs en verboden wapens" href="/regio/alblasserwaard/112/299880/politie-vindt-in-nieuw-lekkerland-in-auto-harddrugs-en-verboden" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/baf996e2-0bfc-4c94-9a70-e7d227806faa_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Politie vindt in Nieuw-Lekkerland in auto harddrugs en verboden wapens

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                21 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • Bij de controle van een auto in Nieuw-Lekkerland tr</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Nieuwe huisvesting Molenlanden valt ruim 1,2 miljoen duurder uit" href="/regio/alblasserwaard/299876/verbouwing-de-spil-tot-gemeentehuis-molenlanden-ruim-1-2-miljoe" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/df40ec4f-b1fe-4356-a334-415693767bc3.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Nieuwe huisvesting Molenlanden valt ruim 1,2 miljoen duurder uit

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />21                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF • De nieuwe huisvesting van de gemeente Molenlanden, in </span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Veerstoep Bergambacht: w&#233;&#233;r forse tegenvallers (&#224; 1 miljoen euro)" href="/regio/alblasserwaard/299895/veerstoep-bergambacht-weer-forse-tegenvallers-a-1-miljoen-euro-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/2/8f17a8f7-0989-4a7f-8ed7-fe28a4adf8c3_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Veerstoep Bergambacht: wéér forse tegenvallers (à 1 miljoen euro)

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />6                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BERGAMBACHT/KRIMPENERWAARD • De geplande renovatie van de Veerstoep in</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Gesloten Koperen Knop toch actief met restauratie" href="/regio/alblasserwaard/299877/gesloten-koperen-knop-toch-actief-met-restauratie" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/08d50126-1d05-4819-99d2-b4f28391c5dd_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Gesloten Koperen Knop toch actief met restauratie

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HARDINXVELD-GIESSENDAM • Voor de vierde keer in twee jaar is Museum De</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Online nieuwjaarsconcert voor Shaare Zedek Ziekenhuis" href="/regio/alblasserwaard/299845/online-nieuwjaarsconcert-voor-shaare-zedek-ziekenhuis" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/5e2a1d0f-c777-4ee9-9f3e-493c0433dec8_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Online nieuwjaarsconcert voor Shaare Zedek Ziekenhuis

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">24 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                24 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALBLASSERDAM • Vanuit de Grote Kerk in Alblasserdam presenteert Sticht</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees A-selectie SV Meerkerk loopt voor het Ronald McDonald Huis in Utrecht" href="/regio/alblasserwaard/sport/299864/a-selectie-sv-meerkerk-loopt-voor-het-ronald-mcdonald-huis-in-u" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/76df6736-d964-42ab-aa94-5ead9047508a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• De actie ging zaterdag van start. Gert-Jan Koekkoek en zijn assistent Arwin van Dijk lopen zelf ook mee.">

                                </div>
                            <span class="contenttext newsheader">




                                A-selectie SV Meerkerk loopt voor het Ronald McDonald Huis in Utrecht

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MEERKERK • De A-selectie van SV Meerkerk loopt tot en met vrijdag 14 j</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Wat zijn de nieuwe regels per 1 oktober op het gebied van kansspelen? [ingezonden mededeling]" href="/regio/alblasserwaard/299863/wat-zijn-de-nieuwe-regels-per-1-oktober-op-het-gebied-van-kanss" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/32ec4b01-2144-4fc6-ac84-cd2807c7bfa5_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-ingezonden mededeling" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">ingezonden mededeling</span> Wat zijn de nieuwe regels per 1 oktober op het gebied van kansspelen? 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">Is het jou al opgevallen, dat er steeds meer televisiereclames zijn vo</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Zo vind je de passende auto [ingezonden mededeling]" href="/regio/alblasserwaard/299862/zo-vind-je-de-passende-auto-ingezonden-mededeling-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/01eb9391-63ea-4c80-8734-6dedd77558b4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-ingezonden mededeling" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">ingezonden mededeling</span> Zo vind je de passende auto 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">Wil je een auto die het beste bij jou past? Lees dan deze tips!Wil je </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Maak kennis met 5 eeuwenoude vormen van vermaak [ingezonden mededeling]" href="/regio/alblasserwaard/299860/maak-kennis-met-5-eeuwenoude-vormen-van-vermaak-ingezonden-mede" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/685521d0-b39a-46e7-a4be-73c94cb7a328_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-ingezonden mededeling" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">ingezonden mededeling</span> Maak kennis met 5 eeuwenoude vormen van vermaak 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">De oorsprong van het woord casino. Velen zullen vast denken dat het wo</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Oranjevereniging Ottoland plant Anne Frank Boom" href="/regio/alblasserwaard/299857/oranjevereniging-ottoland-plant-anne-frank-boom" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/847ec364-854a-47a1-b556-f52fa305e062_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Oranjevereniging Ottoland plant Anne Frank Boom

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">OTTOLAND • Oranjevereniging Beatrix in Ottoland plant binnenkort een A</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Succesvolle wijnactie voor Soroptimistclub Merwekring" href="/regio/alblasserwaard/299846/succesvolle-wijnactie-voor-soroptimistclub-merwekring" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/03cf0dbc-8eb6-4c13-ac8b-d2f287656a5b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Succesvolle wijnactie voor Soroptimistclub Merwekring

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO •De Soroptimistclub Merwekring heeft 2021 afgesloten met een moo</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Succesvolle kerstbomenjacht van Tjerk en Stef in Nieuwpoort en Langerak" href="/regio/alblasserwaard/299850/succesvolle-kerstbomenjacht-van-tjerk-en-stef-in-nieuwpoort-en-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/50aa9e27-6d71-43c0-acd2-ace09382e485_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Succesvolle kerstbomenjacht van Tjerk en Stef in Nieuwpoort en Langerak

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUWPOORT/LANGERAK • Stef van Gelderen (rode jas) en zijn beste maatj</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nieuwjaarsconcours Stekelbaarsje: bedroevende vangst" href="/regio/alblasserwaard/sport/299859/nieuwjaarsconcours-stekelbaarsje-bedroevende-vangst" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/5/40ec3f65-7a35-4fd3-a4f3-ab5a0ef81bc1_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuwjaarsconcours Stekelbaarsje: bedroevende vangst

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ARKEL • De zestien deelnemers aan het nieuwjaarsconcours van hsv ‘t St</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Automobilist botst tegen boom en raakt te water in Bleskensgraaf" href="/regio/alblasserwaard/112/299838/automobilist-botst-tegen-boom-en-raakt-te-water-in-bleskensgraaf" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/734604e6-3587-4b23-b0e8-ed25e386d524.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Automobilist botst tegen boom en raakt te water in Bleskensgraaf

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />3                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF • Een man uit Hardinxveld-Giessendam is zaterdagavond 8 </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Fietser (63) belandt door regen en wind in Streefkerk in de sloot" href="/regio/alblasserwaard/112/299831/fietser-63-belandt-door-regen-en-wind-in-streefkerk-in-de-sloot" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/11/5e0a1b61-f6c1-424d-bff3-65e67d61e853.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Fietser (63) belandt door regen en wind in Streefkerk in de sloot

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">STREEFKERK • Een 63-jarige fietser is zaterdagmiddag door een combinat</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Onrust bij VHL Lokaal vlak voor verkiezingen: drie bestuursleden stappen op" href="/regio/alblasserwaard/299823/onrust-bij-vhl-lokaal-vlak-voor-verkiezingen-drie-bestuursleden" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/6/71ef893a-ba7d-4bf4-bada-ca63b3abd230_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Onrust bij VHL Lokaal vlak voor verkiezingen: drie bestuursleden stappen op

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN • De lokale politieke partij VHL Lokaal kent een onru</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Ploegchef Ren&#233; Keijzer viert 25-jarig jubileum bij brandweer Goudriaan-Ottoland" href="/regio/alblasserwaard/299793/ploegchef-rene-keijzer-viert-25-jarig-jubileum-bij-brandweer-go" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/633cf069-e39e-4719-8c70-d26ed8353d25.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Ploegchef René Keijzer viert 25-jarig jubileum bij brandweer Goudriaan-Ottoland

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />5                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GOUDRIAAN • René Keijzer, ploegchef van brandweerpost Goudriaan-Ottola</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Subsidie 60.000 euro voor tijdelijk beheer en exploitatie dorpshuis De Beemd in Oud-Alblas" href="/regio/alblasserwaard/299794/subsidie-60-000-euro-voor-tijdelijk-beheer-en-exploitatie-dorps" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/2/78bb6ebf-81e4-41b2-85f0-e6a474f5d90a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Subsidie 60.000 euro voor tijdelijk beheer en exploitatie dorpshuis De Beemd in Oud-Alblas

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">OUD-ALBLAS • Voor het tijdelijk beheer en de exploitatie van dorpshuis</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Week van Gebed gaat opnieuw online in Noordeloos" href="/regio/alblasserwaard/299771/week-van-gebed-gaat-opnieuw-online-in-noordeloos" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/6/e8d3489b-ef81-4da7-a0f6-e066324830e2_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Week van Gebed gaat opnieuw online in Noordeloos

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NOORDELOOS • In Noordeloos wordt de Week van Gebed gehouden van maanda</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Diabetescentrum ASz benoemd tot de pati&#235;ntvriendelijkste" href="/regio/alblasserwaard/299770/diabetescentrum-asz-benoemd-tot-de-patientvriendelijkste" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/07ffd9b8-9d69-4f24-99e2-fc4541cba58a_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Diabetescentrum ASz benoemd tot de patiëntvriendelijkste

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">DORDRECHT • De jaarlijkse TopASz Award uit het Albert Schweitzer zieke</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Christiaan van Rees naar Westland Wil Vooruit" href="/regio/alblasserwaard/sport/299763/christiaan-van-rees-naar-westland-wil-vooruit" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/09ce12ed-7179-416b-a744-58b0e5ab213f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Christiaan van Rees naar Westland Wil Vooruit

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GROOT-AMMERS • Christiaan van Rees verruilt RC Jan van Arckel komend s</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Burgemeester Fr&#246;hlich presenteert radioprogramma: inwoners kunnen hun nieuwjaarsboodschap insturen" href="/regio/alblasserwaard/299709/burgemeester-frohlich-presenteert-radioprogramma-inwoners-kunne" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2017/8/9fc86fd2-e1fb-4e29-9bd7-4dc928527468_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Burgemeester Fröhlich presenteert radioprogramma: inwoners kunnen hun nieuwjaarsboodschap insturen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN • Burgemeester Sjors Fröhlich pakt aankomende zaterda</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees CU wil weten hoeveel Oud&amp;Nieuw-schade verhaald is op daders" href="/regio/alblasserwaard/299708/cu-wil-weten-hoeveel-oud-nieuw-schade-verhaald-is-op-daders" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/21f30c87-7102-4e71-8b2e-7c96c1f23357_thumb251.jpg">
                            <span class="contenttext newsheader">




                                CU wil weten hoeveel Oud&Nieuw-schade verhaald is op daders

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />4                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • De fractie van ChristenUnie (CU) in Molenlanden wil van </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Molenlanden staat achter loterij Waardlanden, maar wil wel evalueren" href="/regio/alblasserwaard/299705/molenlanden-staat-achter-loterij-waardlanden-maar-wil-wel-evalu" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/1/7def7b95-a6c5-4210-877a-e2801e03b032.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Molenlanden staat achter loterij Waardlanden, maar wil wel evalueren

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />11                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • De gemeente Molenlanden staat ondanks kritiek vanuit div</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees 5 tips voor het gebruiken van kortingscodes [ingezonden mededeling]" href="/regio/alblasserwaard/299666/5-tips-voor-het-gebruiken-van-kortingscodes-ingezonden-mededeli" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/92acd842-eff7-4f65-9060-33004ae3e8fd_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-ingezonden mededeling" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">ingezonden mededeling</span> 5 tips voor het gebruiken van kortingscodes 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">Op het moment zullen we in Nederland vooral online onze aankopen moete</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Molenlanden meldt enkele klachten over carbid schieten" href="/regio/alblasserwaard/299638/molenlanden-meldt-enkele-klachten-over-carbid-schieten" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/12/31f1ce8d-037e-46c2-9c32-54f0fa758c5f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Molenlanden meldt enkele klachten over carbid schieten

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />22                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Rondom de jaarwisseling zijn er bij de gemeente Molenlan</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Protesten en vragen over komst groot bedrijfsgebouw in Giessenburg" href="/regio/alblasserwaard/299637/protesten-en-vragen-over-komst-groot-bedrijfsgebouw-in-giessenb" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2017/5/44faf36c-216a-4bbc-8290-5a4ab42b5f30.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Protesten en vragen over komst groot bedrijfsgebouw in Giessenburg

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GIESSENBURG • Nadat bewoners zich al eerder kritisch uitlieten over de</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Riveer hervat reguliere dienstregeling op alle veren" href="/regio/alblasserwaard/299614/riveer-hervat-reguliere-dienstregeling-op-alle-veren" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/4/4693914b-18f2-4bf4-a679-e0ca2f86f631_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Riveer hervat reguliere dienstregeling op alle veren

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GORINCHEM/REGIO • Vanaf maandag 10 januari zal Riveer weer geheel over</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Schade Oud&amp;Nieuw in Molenlanden iets lager dan recordjaar 2020/2021" href="/regio/alblasserwaard/299613/schade-oud-nieuw-in-molenlanden-iets-lager-dan-recordjaar-2020-" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/bc26f64b-e442-4cc8-9815-328cafe8296c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&bull; Een vernielde abri aan de Dorpsstraat in Oud-Alblas, schade: 2550 euro. ">

                                </div>
                            <span class="contenttext newsheader">




                                Schade Oud&Nieuw in Molenlanden iets lager dan recordjaar 2020/2021

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />4                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • De schade die in Molenlanden in verband gebracht wordt m</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nieuwe cd van Bart Kruithof uit Nieuw-Lekkerland" href="/regio/alblasserwaard/299603/nieuwe-cd-van-bart-kruithof-uit-nieuw-lekkerland" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/7/b7729d7d-7863-466d-ada6-733e0c5a5ef3_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuwe cd van Bart Kruithof uit Nieuw-Lekkerland

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • Onlangs is er een nieuwe cd van Bart Kruithof uit N</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Afscheid Matty Spruijt-Janse van Vrijwillige Hulpdienst Graafstreek" href="/regio/alblasserwaard/299595/afscheid-matty-spruijt-janse-van-vrijwillige-hulpdienst-graafst" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/d8874cd2-b574-4ede-8a03-caabbc4618c6_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Afscheid Matty Spruijt-Janse van Vrijwillige Hulpdienst Graafstreek

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Matty Spruijt-Janse heeft onlangs afscheid genomen van d</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Online bijeenkomsten voor Week van Gebed in Nieuw-Lekkerland" href="/regio/alblasserwaard/299594/online-bijeenkomsten-voor-week-van-gebed-in-nieuw-lekkerland" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/f46b26c7-6c15-4271-b275-70f2dea0019e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Online bijeenkomsten voor Week van Gebed in Nieuw-Lekkerland

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • Van 16 tot en met 23 januari vindt de jaarlijkse We</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Doe Mee Molenlanden presenteert verkiezingsprogramma" href="/regio/alblasserwaard/299593/doe-mee-molenlanden-presenteert-verkiezingsprogramma" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/3707c721-413c-4703-a947-eba786b544c6_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Doe Mee Molenlanden presenteert verkiezingsprogramma

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Doe Mee Molenlanden kiest met verkiezingsprogramma ‘En n</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Om deze redenen zouden online casino’s overal gelegaliseerd zouden moeten worden [ingezonden mededeling]" href="/regio/alblasserwaard/299591/om-deze-redenen-zouden-online-casino-s-overal-gelegaliseerd-zou" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/54147499-4a93-478a-b7cc-a2e2d398048d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-ingezonden mededeling" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">ingezonden mededeling</span> Om deze redenen zouden online casino’s overal gelegaliseerd zouden moeten worden 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">Online gokken heeft het afgelopen jaar een enorme vlucht genomen. Tege</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Ook in Noordeloos wordt 50 cent voor een kerstboom gegeven" href="/regio/alblasserwaard/299532/ook-in-noordeloos-wordt-50-cent-voor-een-kerstboom-gegeven" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/1/96657301-e95b-4fc5-bcf2-720dcf189632_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ook in Noordeloos wordt 50 cent voor een kerstboom gegeven

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NOORDELOOS • Ons Noordeloos en het Dorpsberaad Noordeloos hebben de ha</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Politie neemt in Nieuw-Lekkerland alarmpistool met munitie in beslag" href="/regio/alblasserwaard/112/299524/politie-neemt-in-nieuw-lekkerland-alarmpistool-met-munitie-in-b" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/23c86656-2710-48f8-85f2-5e2a19a0e320.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Politie neemt in Nieuw-Lekkerland alarmpistool met munitie in beslag

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • De politie nam maandag in Nieuw-Lekkerland een alar</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Boelmarktloods in Meerkerk niet open" href="/regio/alblasserwaard/299514/boelmarktloods-in-meerkerk-niet-open" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/c25d0432-b778-4363-bd70-013829894d87_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Boelmarktloods in Meerkerk niet open

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MEERKERK • De Boelmarktloods aan de Energieweg 3 (loods M&amp;N) in Me</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Welke vloeren zijn geschikt voor de badkamer? [ingezonden mededeling]" href="/regio/alblasserwaard/299513/welke-vloeren-zijn-geschikt-voor-de-badkamer-ingezonden-mededel" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/39e57640-1641-45ab-abf9-a012d132fe0d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-ingezonden mededeling" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">ingezonden mededeling</span> Welke vloeren zijn geschikt voor de badkamer? 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">Wil je de badkamer verbouwen? Bij het uitzoeken van een badkamer speel</span>



                                </p>




                    </a>
                </li>



    </ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position Krant");</script>




<style>

        
        #overl img {
            width: 155px !important;
            border: 1px solid #dedede;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            width: 155px;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>


                        <div style="margin-bottom:4px;" class="paperHolder">


                                <a aria-label="Open de digitale krant" href="/reader/50290" target="_blank" rel="noopener" id="overl">


                                    <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/7400b523/files/thumb/1.jpg?version=20211015">
                                </a>


                        <div>
                                <a href="/reader/50290" target="_blank" rel="noopener">
                                    <span class="open" style="">Lees de krant online</span>
                                </a>
                            





















<span class='' style="width:auto;">








        <a href='/regio/alblasserwaard/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>





</span>


                        </div>

                            <div style="clear:both;"></div>

                        </div>                         <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>





                <script>console.log("loading position push_subscribe");</script>

 
    <div class="bottomcolumn mt-30 mb-30" id="subscribe_container_small" style="display:none;">

        <div>
            <div class="" style="font-size:14px !important;">

                <div>
                    <a aria-label="Meld je aan voor pushberichten" href="#push" onclick="pushNotification.reqPermission(); pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important; line-height:18px !important; text-align:left !important;">
                        <i class="fa fa-exclamation" style="margin-top: 5px;margin-right: 20px; margin-left:10px; font-size: 24px !IMPORTANT;float: left;"></i> Pushmelding inschakelen<br />bij belangrijk nieuws
                    </a>
                </div>
            </div> 
        </div>
    </div>
                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/alblasserwaard/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position Marktplein");</script>

        <div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
            <div class="pad">

                    <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




                <div style="margin-bottom:15px; margin-top:8px;">


                        <div class="marktpleincontainer" style="position:relative;">
                            <img src="https://storage.pubble.nl/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                                <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open Handtas " href="/marktplein/3818/handtas-" class="marktpleinlink" title="Handtas ">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2022/1/c44c1e20-780c-4e1d-9829-200da092142f_thumb150.jpg')"><span class="prijssticker">€30,00</span></div>
                                        <div class="collagetekst">Handtas </div>
                                    </a>
                                </div>
                                                            <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open Handtas " href="/marktplein/3817/handtas-" title="Handtas " class="marktpleinlink">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2022/1/af071c70-f9b5-4050-b3f1-7f3fef490824_thumb150.jpg')"><span class="prijssticker">€25,00</span></div>
                                        <div class="collagetekst">Handtas </div>
                                    </a>
                                </div>

                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Munt 10 centimes Belgi&#235; 1905" href="/marktplein/3758/munt-10-centimes-belgie-1905" title="Munt 10 centimes Belgi&#235; 1905" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2021/12/b4cfbe1f-f7c3-4033-a38a-359c667507ad_thumb297.jpg')">
                                                <span class="prijssticker">€1,50</span>
                                            </div>
                                            <div class="collagetekst">Munt 10 centimes Belgi&#235; 1905</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Munt 100 cent Suriname 1987" href="/marktplein/3757/munt-100-cent-suriname-1987" title="Munt 100 cent Suriname 1987" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2021/12/bafc1ce0-c8bd-4e4f-bb13-d023a165a310_thumb297.jpg')">
                                                <span class="prijssticker">€1,50</span>
                                            </div>
                                            <div class="collagetekst">Munt 100 cent Suriname 1987</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Schilderij " href="/marktplein/3815/schilderij-" title="Schilderij " class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2022/1/b32c2ef3-9011-4657-aa70-74518c37fecf_thumb297.jpg')">
                                                <span class="prijssticker">€80,00</span>
                                            </div>
                                            <div class="collagetekst">Schilderij </div>
                                        </a>
                                    </div>

                        </div>
                    <div style="clear:both;"></div>
                </div>
                <div style="clear:both;"></div>

                <div style="clear: both"><br /></div>
                <div style="text-align:center">
                    <a href="/marktplein" style="width:100%;">

                            <div class="open">Naar het Marktplein</div>

                    </a>
                </div>
            </div>
        </div>
                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Twitter");</script>
                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
	<h2 style="margin-top: 10px" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
    <ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="24" class="    oddLi  " >




                    <a aria-label="Lees SGP: ‘Waarom geen knarrenhof in De Hoeken in Hoornaar?’" href="/regio/alblasserwaard/299944/sgp-waarom-geen-knarrenhof-in-de-hoeken-in-hoornaar-" class="contenttext">

                            <span class="contenttext newsheader">




                                SGP: ‘Waarom geen knarrenhof in De Hoeken in Hoornaar?’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:56&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:56<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HOORNAAR • Waarom zette het college een streep door de bouw van een kn</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="     " >




                    <a aria-label="Lees SGP en CDA: veel vragen over slechte riolering in Molenlanden" href="/regio/alblasserwaard/299943/sgp-en-cda-veel-vragen-over-slechte-riolering-in-molenlanden" class="contenttext">

                            <span class="contenttext newsheader">




                                SGP en CDA: veel vragen over slechte riolering in Molenlanden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:30&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:30<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Vanuit de Molenlandse politiek zijn diverse vragen geste</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Truck- en Tractorpulling Hoogblokland op 19 en 20 augustus" href="/regio/alblasserwaard/sport/299942/truck-en-tractorpulling-hoogblokland-op-19-en-20-augustus" class="contenttext">

                            <span class="contenttext newsheader">




                                Truck- en Tractorpulling Hoogblokland op 19 en 20 augustus

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:14&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:14<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HOOGBLOKLAND • Na de ‘corona-afgelastingen’ in 2020 en 2021 gaat Truck</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="     " >




                    <a aria-label="Lees Fabio Jakobsen gaat debuut maken in Tour de France" href="/regio/alblasserwaard/sport/299938/fabio-jakobsen-gaat-debuut-maken-in-tour-de-france" class="contenttext">

                            <span class="contenttext newsheader">




                                Fabio Jakobsen gaat debuut maken in Tour de France

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:06&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:06<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HEUKELUM/REGIO • Fabio Jakobsen zal namens zijn ploeg Quick Step-Alpha</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Politie vindt in Nieuw-Lekkerland in auto harddrugs en verboden wapens" href="/regio/alblasserwaard/112/299880/politie-vindt-in-nieuw-lekkerland-in-auto-harddrugs-en-verboden" class="contenttext">

                            <span class="contenttext newsheader">




                                Politie vindt in Nieuw-Lekkerland in auto harddrugs en verboden wapens

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                21 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • Bij de controle van een auto in Nieuw-Lekkerland tr</span>



                                </p>




                    </a>
                </li>



    </ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>






	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">

</div>



<div style="clear:both;"></div>

                                        
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" adspace="0" pos="2" max="1" advobject="webadv_template"></div>
            
        </div>
         <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" adspace="0" pos="5" max="1" advobject="webadv_template"></div>
            
        </div>
     <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste 112</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/299880/politie-vindt-in-nieuw-lekkerland-in-auto-harddrugs-en-verboden" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/1/baf996e2-0bfc-4c94-9a70-e7d227806faa_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Politie vindt in Nieuw-Lekkerland in auto harddrugs en verboden wapens</span><br />
                            <span class="datelink" style="font-size:10px;">10/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/299838/automobilist-botst-tegen-boom-en-raakt-te-water-in-bleskensgraaf" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/1/734604e6-3587-4b23-b0e8-ed25e386d524_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Automobilist botst tegen boom en raakt te water in Bleskensgraaf</span><br />
                            <span class="datelink" style="font-size:10px;">9/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/299831/fietser-63-belandt-door-regen-en-wind-in-streefkerk-in-de-sloot" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/11/5e0a1b61-f6c1-424d-bff3-65e67d61e853_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Fietser (63) belandt door regen en wind in Streefkerk in de sloot</span><br />
                            <span class="datelink" style="font-size:10px;">8/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/299524/politie-neemt-in-nieuw-lekkerland-alarmpistool-met-munitie-in-b" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/1/23c86656-2710-48f8-85f2-5e2a19a0e320_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Politie neemt in Nieuw-Lekkerland alarmpistool met munitie in beslag</span><br />
                            <span class="datelink" style="font-size:10px;">4/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/299456/onrust-in-lexmond-tijdens-nieuwjaarsnacht" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/1/25d50454-2ce1-4eee-bdab-0647dc10db11_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Onrust in Lexmond tijdens nieuwjaarsnacht</span><br />
                            <span class="datelink" style="font-size:10px;">2/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste sport</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/299864/a-selectie-sv-meerkerk-loopt-voor-het-ronald-mcdonald-huis-in-u" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/1/76df6736-d964-42ab-aa94-5ead9047508a_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">A-selectie SV Meerkerk loopt voor het Ronald McDonald Huis in Utrecht</span><br />
                            <span class="datelink" style="font-size:10px;">10/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/299859/nieuwjaarsconcours-stekelbaarsje-bedroevende-vangst" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2016/5/40ec3f65-7a35-4fd3-a4f3-ab5a0ef81bc1_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Nieuwjaarsconcours Stekelbaarsje: bedroevende vangst</span><br />
                            <span class="datelink" style="font-size:10px;">9/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/299763/christiaan-van-rees-naar-westland-wil-vooruit" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/12/09ce12ed-7179-416b-a744-58b0e5ab213f_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Christiaan van Rees naar Westland Wil Vooruit</span><br />
                            <span class="datelink" style="font-size:10px;">7/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/298720/marieke-uit-lexmond-legt-na-tokyo-en-sportgala-nu-focus-op-olym" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/12/6b8ef365-ab82-4515-89de-f65075261611_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Marieke de Ruijter legt na Tokyo en Sportgala nu focus op Olympische Spelen</span><br />
                            <span class="datelink" style="font-size:10px;">30/12</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/299183/aron-romeijn-niet-in-de-buurt-van-plaatsing-voor-500-meter-olym" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/12/c5932ef5-2447-4079-ba65-f8d8f14c3a82_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Aron Romeijn niet in de buurt van plaatsing voor 500 meter Olympische Spelen</span><br />
                            <span class="datelink" style="font-size:10px;">27/12</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


                <div class="bottomcolumn   Serie klimaatadaptatie " style="">
                    <div class="pad">

                                        <a href="/regio/alblasserwaard/rubriek/serie-klimaatadaptatie/711"><h2 style="" class="rubriekkop"><span>Serie klimaatadaptatie</span></h2></a>
                        




                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/237769/eric-spaans-over-klimaatadaptatie-ik-geloof-dat-het-gaat-lukken-">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/2/8e3e0950-1474-40ab-8f4e-83dee3a3dab3_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> Eric Spaans over klimaatadaptatie: ‘Ik geloof dat het gaat lukken’</span><br />
                                                    <span class="datelink" style="font-size:10px;">25/2</span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/237451/waterbuffer-in-plaats-van-koeien-in-polder-bij-sliedrecht">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/2/902f78f5-7378-4e69-85e8-1f75d75ab11c_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> Waterbuffer in plaats van koeien in polder bij Sliedrecht</span><br />
                                                    <span class="datelink" style="font-size:10px;">11/2</span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/236655/schoolleider-sjaak-kreeft-van-wellantcollege-wil-groene-verbinder-zijn">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/1/3104b9df-376f-4a26-90cb-9f0aa4933e79_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> Schoolleider Sjaak Kreeft van Wellantcollege wil groene verbinder zijn</span><br />
                                                    <span class="datelink" style="font-size:10px;">28/1</span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/236662/simon-en-marieke-bor-deden-hun-auto-weg-en-hebben-geen-spijt">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/1/b2e2ebbb-87fb-4919-a931-8ce8aae443bc_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> Simon en Marieke Bor deden hun auto weg en hebben g&#233;&#233;n spijt</span><br />
                                                    <span class="datelink" style="font-size:10px;">21/1</span>
                                                </div>
                                            </a>
                                        </div>

                            <div style="clear:both; height: 15px; border-bottom:none"></div>


                    </div>

                </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Automobilist botst tegen boom en raakt te water in Bleskensgraaf" href="/regio/alblasserwaard/112/299838/automobilist-botst-tegen-boom-en-raakt-te-water-in-bleskensgraaf" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/1/734604e6-3587-4b23-b0e8-ed25e386d524_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Automobilist botst tegen boom en raakt te water in Bleskensgraaf</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />3</span> 
									<span class="datelink" style="font-size:10px;">9/1</span>
										<span>3757 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Fietser (63) belandt door regen en wind in Streefkerk in de sloot" href="/regio/alblasserwaard/112/299831/fietser-63-belandt-door-regen-en-wind-in-streefkerk-in-de-sloot" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/11/5e0a1b61-f6c1-424d-bff3-65e67d61e853_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Fietser (63) belandt door regen en wind in Streefkerk in de sloot</span>

									<span class="datelink" style="font-size:10px;">8/1</span>
										<span>3347 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Molenlanden meldt enkele klachten over carbid schieten" href="/regio/alblasserwaard/299638/molenlanden-meldt-enkele-klachten-over-carbid-schieten" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2016/12/31f1ce8d-037e-46c2-9c32-54f0fa758c5f_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Molenlanden meldt enkele klachten over carbid schieten</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />22</span> 
									<span class="datelink" style="font-size:10px;">5/1</span>
										<span>3068 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Protesten en vragen over komst groot bedrijfsgebouw in Giessenburg" href="/regio/alblasserwaard/299637/protesten-en-vragen-over-komst-groot-bedrijfsgebouw-in-giessenb" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2017/5/44faf36c-216a-4bbc-8290-5a4ab42b5f30_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Protesten en vragen over komst groot bedrijfsgebouw in Giessenburg</span>

									<span class="datelink" style="font-size:10px;">5/1</span>
										<span>3050 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/75461/productiemedewerkers-kwekerij-de-liesvelden" style="">


                                <span class="contenttext"><b>productiemedewerkers </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Kwekerij de Liesvelden</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 11/1</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/75508/notarieel-medewerk-st-er-lint-notarissen-b-v-" style="">


                                <span class="contenttext"><b>Notarieel medewerk(st)er </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Lint Notarissen B.V.</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 11/1</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/75452/medewerker-snackbar-snackbar-den-uyl" style="">


                                <span class="contenttext"><b>Medewerker snackbar </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Snackbar Den Uyl</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 11/1</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/75463/vacature-technische-dienst-software-afdeling-de-ridder-den-hertog" style="">


                                <span class="contenttext"><b>Vacature technische dienst / software afdeling </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">De Ridder &amp; Den Hertog</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 11/1</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/75409/medewerker-machineverhuur-viavac-b-v-" style="">


                                <span class="contenttext"><b>Medewerker Machineverhuur </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">VIAVAC B.V.</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 11/1</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>




                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
        <h1>Fotoseries</h1>
                <a href="/regio/alblasserwaard/299433/ottolandse-nieuwjaarsduik-levert-zo-n-slordige-8000-euro-op-voo#album">
                    <div id="hoofdfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2022/1/149fa308-7f71-48f7-8cb3-ec9b6eda886f.jpg'); background-size: cover ;background-position: center;">
                        <div id="hoofdfototitel">Ottolandse nieuwjaarsduik levert zo’n slordige 8000 euro op voor werkvakantie in Peru </div>
                    </div>
                </a>
                <div id="">
                    <a href="/regio/alblasserwaard/299415/nieuwjaarsduik-in-molenaarsgraaf-brengt-ruim-2400-euro-op-voor-#album" class="bijfoto bijfotobox">
                        <div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2022/1/ac753657-43b6-4b01-9a2d-ce4c32d19657_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
                        </div>
                        <div class="bijfototitel">Nieuwjaarsduik in Molenaarsgraaf brengt ruim 2400 euro op voor het goede doel </div>
                    </a>
                </div>
                <div id="">
                    <a href="/regio/alblasserwaard/299413/brandjes-op-oudejaarsavond-in-de-gemeente-vijfheerenlanden#album" class="bijfoto bijfotobox">
                        <div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/12/19f36646-63b8-4127-9442-055dec1bf5d7_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
                        </div>
                        <div class="bijfototitel">Brandjes op Oudejaarsavond in de gemeente Vijfheerenlanden</div>
                    </a>
                </div>
                <div id="">
                    <a href="/regio/alblasserwaard/299391/carbidschieten-goudriaan-ottoland-met-ton-kanon-en-opel-klapstr#album" class="bijfoto bijfotobox">
                        <div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/12/5887cc59-62e2-41c6-80b3-f21420bc822d_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
                        </div>
                        <div class="bijfototitel">Carbidschieten Goudriaan/Ottoland met Ton Kanon en Opel Klapstra </div>
                    </a>
                </div>
                <div id="">
                    <a href="/regio/alblasserwaard/298073/sfeervolle-lichtjesparade-in-arkel-fotoserie-#album" class="bijfoto bijfotobox">
                        <div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/12/995f428b-97e9-49b6-890c-680f680b2300_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
                        </div>
                        <div class="bijfototitel">Sfeervolle lichtjesparade in Arkel </div>
                    </a>
                </div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">

    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />

    <div id="footersocialbox">
        <div id="socials">


                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://storage.pubble.nl/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer.png'" /></a>

                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer.png'" /></a>

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer.png'" /></a>


                <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company/kontaktmediapartners"><img src="https://storage.pubble.nl/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer.png'" /></a>


                <a target="_blank" rel="noopener" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="https://storage.pubble.nl/assets/images/rss-footer.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-footer.png'" /></a>



        </div>
    </div>




</div>

<div style="clear: both"></div>

<div class="mt-20" id="linkboxes">
    <div id="footerlinkbox-new">
        <h2>Alle edities</h2>


        <ul>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Klaroen</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
            <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
            <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
            <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
            <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
            <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
            <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
        </ul>
    </div>

    <div id="footerlinkbox-new">

        <h2>Adverteren</h2>
        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/Socialmedia">Social media</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/vacaturevrijdag">Vacature vrijdag</a></li>
        </ul>

        <h2 class="mt-20">Vacatures</h2>
        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/vacatures">Vacatures bekijken</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/vacatures">vacature plaatsen</a></li>
        </ul>

    </div>

    <div id="footerlinkbox-new">

        <h2>Redactie</h2>
        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/Krantenarchief">Lees de krant online</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/Krantenarchief">Ontvang de krant</a></li>
        </ul>
    </div>

    <div id="footerlinkbox-new">

        <h2>Nieuws</h2>
        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/algemeen">Algemeen</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/112">112</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
        </ul>
    </div>


    <div id="footerlinkbox-new-2">

        <div style=""><img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" /></div>

        <h2 class="mt-20"> Contactgegevens</h2>
        <p>
            Het Kontakt Edities bv<br />
            Zuidzijde 131 | 2977 XE Goudriaan<br />
            Postbus 1 | 2977 ZG Goudriaan<br />
            Tel 0183 - 58 32 00<br />
        </p>

        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/colofon">Colofon</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/Proclaimer">Proclaimer</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Bezorgklacht melden</a></li>
        </ul>
    </div>



    <div style="clear: both"></div>

    <!-- footerlogo bar-->
    <div id="footerlogobar">


        <div style="float:right; font-size: 13px; margin-bottom: 10px;">
            © Copyright Het Kontakt Alblasserwaard
                    <br />Deze website gebruikt Cookies. <a href='/regio/alblasserwaard/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank"> pubble </a> 

        </div>
    </div>
</div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Alblasserwaard</b>.  Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                                | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                            </p>


                                

                            </div>


                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>






    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.hkalblas.min.js?v=1001221730" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />






    

</body>
</html>