<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar info@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />


    <meta property="og:site_name" content="Alblasserwaard" />
    <meta property="timestamp" content="22-10-2018 13:55:05" />
            <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>
        





                <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/hkalblas.min.css?v=2210181133" rel="stylesheet" type="text/css" />











            <link href="/Content/Css/menu.css" rel="stylesheet" />
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_alblasserwaard_leaderboard', [[970, 90], [728, 90]], 'div-gpt-ad-1464001403794-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_c', [300, 250], 'div-gpt-ad-1464001403794-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_d', [300, 250], 'div-gpt-ad-1464001403794-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_alblasserwaard_Push-up', [970, 250], 'div-gpt-ad-1464001403794-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
        </script>







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTCtdAgdL","queueTime":0,"applicationTime":90,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



        <meta name="description" content="ARKEL • Echtpaar De Groot uit Arkel vierde maandag 22 oktober hun 65-jarig huwelijk." />



            <title>Alblasserwaard - Echtpaar De Groot uit Arkel 65 jaar getrouwd</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    

                        <script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>
                    


                        <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                        <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                        </script>


                    <input type="hidden" id="Pubble_ArticleID" value="163145" />
                    <meta property="og:title" content="Echtpaar De Groot uit Arkel 65 jaar getrouwd" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/163145/echtpaar-de-groot-uit-arkel-65-jaar-getrouwd" />
                    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/163145/echtpaar-de-groot-uit-arkel-65-jaar-getrouwd">
                    <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/163145/echtpaar-de-groot-uit-arkel-65-jaar-getrouwd">
                    <meta property="og:description" content="ARKEL &amp;bull; Echtpaar De Groot uit Arkel vierde maandag 22 oktober hun 65-jarig huwelijk.">



                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/e1da3784-7e8d-48ec-a550-ad82ad3a2b65.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="620" />
                        <meta property="og:image:height" content="365" />

                

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Alblasserwaard" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />

    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/3.xml; http://www.hetkontakt.nl/regio/alblasserwaard/livetile/4.xml;http://www.hetkontakt.nl/regio/alblasserwaard/livetile/5.xml" />




        <script async src="/Scripts/pubblecont11.js?v=247"></script>
    

    


        <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
<script>
	window.ndmCmpConfig = {
		forceLocale: 'nl',
		customColor: '#2d54b1',
		privacyPolicy: "https://www.hetkontakt.nl/regio/alblasserwaard/privacy"
	};
	
	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-Mobile-300x250-Top', {
			type: 'appnexus',
			id: 12468670,
			size: [300, 250],
			promoSizes: [[320, 240], [320, 100]],
			promoAlignment: 'center'
		});
		
	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-970x250', {
			type: 'appnexus',
			id: 12468675,
			size: [970, 250],
			promoSizes: [[728, 90], [1800, 200], [1800, 1000], [970, 1000], [970, 500]],
			promoAlignment: 'center'
		});

	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-300x250', {
			type: 'appnexus',
			id: 12468679,
			size: [300, 250],
		});

	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-300x600', {
			type: 'appnexus',
			id: 12468676,
			size: [300, 600],
			promoSizes: [[300, 250]],
			promoAlignment: 'center'
		});		
});
</script>        <!-- End custom code -->

</head>
<body id="body">
    <!-- Cached ✓ last_update_dc; 22-10-2018 12:35:33 lw; 22-10-2018 12:35:30 RD00155D06DD00 -->

            <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>         <!-- End custom code -->


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <!-- /86885977/hk_1464001403794_leaderboard -->
                    <div class="centercontainer" id="dfpadv">

                        <div id='div-gpt-ad-1464001403794-0' style='margin: 0 auto;'>

                            <script type='text/javascript'>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1464001403794-0'); });
                            </script>
                        </div>
                    </div>
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a href="/">
            <img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkalblas.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









            <div id="zoekvak">
                <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                    <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />

            <img src="https://pubblestorage.blob.core.windows.net/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />


                </form>

            </div>
            <div id="socialsheader">
            <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png'" /></a>

            <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png'" /></a>


            <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png'" /></a>
            <a target="_blank" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png'" /></a>



            <a target="_blank" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png'" /></a>

            </div>
                




                
                
            </div>
    </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">
            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>
        </div>

        <div id="navMenu" class="centercontainer">
            <div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">


                        <li class="has-sub" id="main-hk-1">
                            <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                            <ul class="sub-menu" id="sub-hk-1">
                                <li><a href="//regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                <!--<li><a href="#">Lezersnieuws</a></li>-->
                                <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                            </ul>
                        </li>


                        <li class="" id="main-hk-2">
                            <a href="/regio/alblasserwaard/marktplein">Marktplein</a>
                        </li>

                    <li class="" id="main-hk-3">
                        <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                    </li>
                    <li class="" id="main-hk-4">
                        <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                    </li>


                        <li class="has-sub" id="main-hk-6">
                            <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                            <ul class="sub-menu" id="sub-hk-6">
                                <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-7">
                            <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                            <ul class="sub-menu" id="sub-hk-7">
                                <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                <li><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-8">
                            <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                            <ul class="sub-menu" id="sub-hk-8">
                                <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                <li><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                <li><a href="/regio/leerdam">Leerdam</a></li>
                                <li><a href="/regio/vianen">Vianen</a></li>
                            </ul>
                        </li>


                </ul>

                <ul class="nav" role="menubar" style="position:relative;">

                    <li role="menuitem">

                            <a href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/hkhome.png" style="margin-top: 16px;" /></a>



                    </li>





                        <li role="menuitem"   class="actief"  >
                            <a href="#">Nieuws <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-one">

                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                        <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                        <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                        <li role="menuitem" ><a href="/regio/alblasserwaard/marktplein">Marktplein</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>





                        <li role="menuitem" >
                            <a href="#">Adverteren <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-two">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                        <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>








                        <li role="menuitem" >
                            <a href="#">Contact <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-three">
                                    <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>

                                        <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                    <li role="menuitem" class="lightblue">


                            <a href="#" class="staywhite">Selecteer plaats</a>


                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="12"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Kinderdijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="19"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuw-Lekkerland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                </ul>
                                            </div>
                                            <div style="clear:none" class="nav-column">
                                                <ul><span style="color:#000000">Gemeenten</span></ul>
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_34" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                </ul>
                                            </div>
                                    <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                        <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                    </div>
                                </form>
                            </div>










                    </li>


                        <li role="menuitem" class="lightblue">
                            <a href="#" class="staywhite">Selecteer regio</a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-four">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                        <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                        <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>


                </ul>
            </div>
        </div>
    </div>
</div>

<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">




                                            <a id="logoCont" href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkalblas.png" alt="Logo hetkontakt.nl/alblasserwaard" /></a>





                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>




                <div id="container">
                    
                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                
                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/e1da3784-7e8d-48ec-a550-ad82ad3a2b65.jpg 1000w, https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/e1da3784-7e8d-48ec-a550-ad82ad3a2b65_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/e1da3784-7e8d-48ec-a550-ad82ad3a2b65.jpg" width="100%" alt=" " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Bert Bons</span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Echtpaar De Groot uit Arkel 65 jaar getrouwd</h1>

                    <div class="meta" style="font-size:12px;">


                        <time itemprop="datePublished" datetime="2018-10-22T12:45"> ma 22 okt 2018, 12:45&nbsp;</time>

                                <span style="font-size:12px">
                                    &nbsp; &bull; &nbsp;
                                    74 keer gelezen
                                </span>






                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f163145%2fechtpaar-de-groot-uit-arkel-65-jaar-getrouwd', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f163145%2fechtpaar-de-groot-uit-arkel-65-jaar-getrouwd&hashtags=KontaktAlblas&text=Echtpaar+De+Groot+uit+Arkel+65+jaar+getrouwd&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f163145%2fechtpaar-de-groot-uit-arkel-65-jaar-getrouwd">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" href="https://api.whatsapp.com/send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/163145/echtpaar-de-groot-uit-arkel-65-jaar-getrouwd" data-text="Gelezen op Alblasserwaard:" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/163145/echtpaar-de-groot-uit-arkel-65-jaar-getrouwd" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/163145/echtpaar-de-groot-uit-arkel-65-jaar-getrouwd)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f163145%2fechtpaar-de-groot-uit-arkel-65-jaar-getrouwd');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f163145%2fechtpaar-de-groot-uit-arkel-65-jaar-getrouwd&amp;title=Echtpaar+De+Groot+uit+Arkel+65+jaar+getrouwd&amp;source=hetkontakt.nl/alblasserwaard" target="_blank">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" class="us_box" href="mailto:?subject=Echtpaar De Groot uit Arkel 65 jaar getrouwd&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f163145%2fechtpaar-de-groot-uit-arkel-65-jaar-getrouwd">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;">ARKEL &bull; Echtpaar De Groot uit Arkel vierde maandag 22 oktober hun 65-jarig huwelijk.</p>


                        <div id="ndm_hetkontakt_videoblaster">
                            <script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
                        </div>
                                        











<p>Waarnemend burgemeester Rinette Reynvaan kwam op visite om hen te feliciteren met dit bijzondere jubileum.</p>


                </div>

                <div style="clear:both;"></div>
                    <div id="GekoppeldeFotos">

                        <div class="imagecontainer">


                                <div style="clear:both"></div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                <a name="fbcomments"></a>




                


                    <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                            <img src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/38e8d219-4384-401d-93ef-611fd6c1a3f8.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                        <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                            <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                                Bert Bons
                            </div>
                            <span style="color:#666666">
                                Redactieco&#246;rdinator van Het Kontakt Alblasserwaard en Klaroen.nl
                            </span>

                                <div style="margin-top:5px;">
                                    <a class="meerlink"
                                       href="https://twitter.com/@Bertbons"
                                       data-show-count="false"
                                       data-lang="nl">

                                        Volg @Bertbons op twitter >
                                    </a>
                                    <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                </div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                












                    <div style="clear: both" class="instuurdiv">
                        <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/163145/echtpaar-de-groot-uit-arkel-65-jaar-getrouwd" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>
                        <br />

                        <form id="mailform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Reactie op: Echtpaar De Groot uit Arkel 65 jaar getrouwd" />
                            <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/algemeen/163145/echtpaar-de-groot-uit-arkel-65-jaar-getrouwd" />
                            <input type="hidden" name="messageID" value="163145" />
                            <input type="hidden" name="voor_redacteur" value="Bert Bons" />

                            <br />

                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="postName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="postMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td id="tiportext">Tip</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>

                                            <p>
                                                <div id="g-recaptcha-1"></div>
                                            </p>
                                        </td>
                                    </tr>


                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>


                    </div>
                    <style type="text/css">
                        @media (min-width: 660px) {
                            #nav ul li {
                            }

                            #nieuwstereacties {
                                margin-top: 0px !important;
                            }
                        }
                    </style>



                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/163145/echtpaar-de-groot-uit-arkel-65-jaar-getrouwd" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>



                <div class="c2">










                </div>






            </div>




































<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
            <input type="hidden" name="prefix" value="hkalblas" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkalblas" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a href="http://paper.hetkontakt.nl/open/9bcce4ee" target="_blank">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/9bcce4ee/61533_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>
                
                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke donderdag het Alblasserwaard <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>

            </div>


            <div style="clear:both;"></div>
        </form>



    </div>






<ul id="nieuwscontent">
                                <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                                    <!-- custom code voor 728x90 banner, instelling in settings/global -->
                                    <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                                    <a href="/regio/alblasserwaard/algemeen/163174/cda-vijfheerenlanden-gaat-klussen-bij-maatschappelijke-organisaties" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/5e86a561-45f5-4c75-a5f8-979450e78f47_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    CDA Vijfheerenlanden gaat klussen bij maatschappelijke organisaties


                                                    <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            13:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">VIJFHEERENLANDEN &bull; Tussen maandag 29 oktober en zaterdag 24...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class="     " >




                                    <a href="/regio/alblasserwaard/algemeen/163145/echtpaar-de-groot-uit-arkel-65-jaar-getrouwd" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/e1da3784-7e8d-48ec-a550-ad82ad3a2b65_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Echtpaar De Groot uit Arkel 65 jaar getrouwd


                                                    <span class="datelink" style="font-size:10px; display:none;">12:45&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            12:45<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">ARKEL &bull; Echtpaar De Groot uit Arkel vierde maandag 22 oktober hun...</span>



                                                </p>




                                    </a>
                                </li>
                                <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                                <li  maxd="15" class="    oddLi  " >




                                    <a href="/regio/alblasserwaard/sport/163137/open-schaaktoernooien-in-giessenburg" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/8376e2ec-7de5-4f4d-9654-b8444fe2e306_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Open schaaktoernooien in Giessenburg


                                                    <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            12:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">GIESSENBURG &bull; SC De Giessen en Linge houdt zaterdag 27 oktober in...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class="     " >




                                    <a href="/regio/alblasserwaard/algemeen/163140/feestelijke-opening-voor-de-bob-shop-in-molenwaard-" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/87f8aca4-bd20-4804-82be-99e16eea06c9_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Feestelijke opening voor de Bob-Shop in 'Molenwaard' 


                                                    <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            12:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">MOLENAARSGRAAF &bull; Kringloopwinkel De Bob-Shop heeft vrijdag 19...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class="    oddLi  " >




                                    <a href="/regio/alblasserwaard/algemeen/163144/echtpaar-van-den-dool-uit-hoornaar-60-jaar-getrouwd" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/de700d4c-e87b-4fea-ba30-e7f34ca87108_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Echtpaar Van den Dool uit Hoornaar 60 jaar getrouwd


                                                    <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            12:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">HOORNAAR &bull; Echtpaar Van den Dool uit Hoornaar vierde maandag 22...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class="     " >




                                    <a href="/regio/alblasserwaard/algemeen/163146/geslaagde-seniorenbeurs-in-de-til-in-giessenburg" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/78578bc3-4fa8-4409-984b-1b36de878cd5_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Geslaagde Seniorenbeurs in De Til in Giessenburg


                                                    <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            12:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">GIESSENBURG &bull; De door ruim 500 mensen bezochte Seniorenbeurs...</span>



                                                </p>




                                    </a>
                                </li>
                                    <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                                <li  maxd="15" class="    oddLi  " >




                                    <a href="/regio/alblasserwaard/algemeen/163148/boeiend-dubbelconcert-in-plug-in-cafe" class="contenttext">

                                                    <img class="nbImgportrait nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/5e1c4801-8672-4c13-becd-8cff0f69f3e6_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Boeiend dubbelconcert in Plug In Café


                                                    <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            12:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">GORINCHEM &bull; Opnieuw treden er twee bands op zondag 28 oktober op...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class="     " >




                                    <a href="/regio/alblasserwaard/algemeen/163101/sterrenkijken-tijdens-nacht-van-de-nacht" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/b172a578-ed84-43a5-a571-8a19250b54ee_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Sterrenkijken tijdens Nacht van de Nacht


                                                    <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            9:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">PAPENDRECHT &bull; Sterrenkundevereniging Christiaan Huygens in...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli   oddLi  " >




                                    <a href="/regio/alblasserwaard/sport/163105/tweede-wedstrijd-wintercompetitie-in-giessenburg" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/bf687441-f482-45fb-96e3-766161c65ad5_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Tweede wedstrijd wintercompetitie in Giessenburg


                                                    <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            9:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">GIESSENBURG &bull; De tweede wedstrijd van de offroad-wintercompetitie...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli    " >




                                    <a href="/regio/alblasserwaard/sport/163106/subtiele-winst-harm-jan-van-rees" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/40b0f8bc-4237-4936-951f-efdcf69968c3_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Subtiele winst Harm Jan van Rees


                                                    <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            9:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">BRANDWIJK &bull; In het topduel bij De Kroonschijf tussen Harm Jan van...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli   oddLi  " >




                                    <a href="/regio/alblasserwaard/sport/163109/bas-leeuwis-nadert-de-top" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/ac26823d-cbf9-440b-a542-34fb579c2392_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Bas Leeuwis nadert de top


                                                    <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            9:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">WIJNGAARDEN &bull; In de biljartcompetitie van De Lukkie Klos is Bas...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli    " >




                                    <a href="/regio/alblasserwaard/algemeen/163111/exposities-goed-gezien-goed-bekeken" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/11615892-a132-4340-947b-5234f8119b76_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Exposities Goed Gezien Goed Bekeken


                                                    <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            9:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">REGIO &bull; Ook in het vierde kwartaal van 2018 zullen diverse leden...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli   oddLi  " >




                                    <a href="/regio/alblasserwaard/algemeen/163115/lions-geven-ouderen-gezellige-dag" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/dbe58b84-37a8-4d57-80da-1e43a2503c4e_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Lions geven ouderen gezellige dag


                                                    <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            9:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">REGIO &bull; Lionsclub Alblasserwaard Tablis heeft op 10 oktober een...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli    " >




                                    <a href="/regio/alblasserwaard/sport/163090/zilver-voor-zussen-van-der-grijn" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/080008e8-7960-4b9c-99dc-3d7fc4eacdef_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Zilver voor zussen Van der Grijn


                                                    <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            8:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">AMEIDE &bull; Het Grote Rivieren Loopcircuit heeft de zussen Delphine...</span>



                                                </p>




                                    </a>
                                </li>
                                <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                                <li  maxd="15" class=" mobilenli   oddLi  " >




                                    <a href="/regio/alblasserwaard/sport/163091/twee-podiumplaatsen-christiaan-van-rees" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/29646e7e-f360-4208-a74d-edef5f926002_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Twee podiumplaatsen Christiaan van Rees


                                                    <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            8:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">GROOT-AMMERS &bull; Christiaan van Rees pakte afgelopen weekend twee...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                                    <a href="/regio/alblasserwaard/sport/163097/vc-wik-troeft-volley-meerkerk-95-af-in-hol-van-de-leeuw" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/96b3d28b-0f22-4cde-934f-ec3006a55446.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                                </div>
                                                <span class="contenttext newsheader">




                                                    VC WIK troeft Volley Meerkerk'95 af in hol van de leeuw


                                                    <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            8:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">MEERKERK &bull; Volley Meerkerk&#39;95 heeft in de tweede divisie D...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                                    <a href="/regio/alblasserwaard/algemeen/163099/prijswinnaars-bij-jumbo-meijerink-in-molenaarsgraaf" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/cc84d8b9-39e0-4a03-9faf-7ac962b5c7a5_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Prijswinnaars bij Jumbo Meijerink in Molenaarsgraaf


                                                    <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            8:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">MOLENAARSGRAAF &bull; Ter gelegenheid van de heropening heeft Jumbo...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                                    <a href="/regio/alblasserwaard/sport/163088/lekpongers-naar-derde-plaats" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/16e330bd-2387-4127-adad-571ee64671e5_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Lekpongers naar derde plaats


                                                    <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            7:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">AMEIDE &bull; Dankzij een 7-3 overwinning op VVV uit Leidschendam is...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                                    <a href="/regio/alblasserwaard/sport/163089/dubbele-zege-volley-meerkerk-95" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/ceae90e8-55bb-48fc-8faf-3456f0eff656_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Dubbele zege Volley Meerkerk'95


                                                    <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            7:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">MEERKERK &bull; Twee overwinningen in vier dagen hebben de...</span>



                                                </p>




                                    </a>
                                </li>
                                <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                                    <a href="/regio/alblasserwaard/algemeen/162714/-tijdens-de-evensong-hoef-je-even-niets-" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/142ed96a-d29a-4580-9506-07d9956a5bdb_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    'Tijdens de evensong hoef je even niets' 


                                                    <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            22 uur geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">VIANEN &bull; De cantorij van de Grote Kerk in Vianen voert zondag 28...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                                    <a href="/regio/alblasserwaard/sport/163037/fabio-jakobsen-wint-ook-laatste-etappe-van-ronde-van-guangxi" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/bb2b7171-a284-4592-b7aa-5c5e37ed2408_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Fabio Jakobsen wint ook laatste etappe van Ronde van Guangxi


                                                    <span class="datelink" style="font-size:10px; display:none;">1 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            1 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">HEUKELUM &bull; Fabio Jakobsen heeft in China ook nog even de laatste...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                                    <a href="/regio/alblasserwaard/sport/163040/roy-hoornweg-zorgt-met-parcoursrecord-voor-passend-slot-in-loopcircuit" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/1edb1d54-e150-48e2-8528-e1f5f6efccba_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Roy Hoornweg zorgt met parcoursrecord voor passend slot in loopcircuit


                                                    <span class="datelink" style="font-size:10px; display:none;">1 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            1 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">Roy Hoornweg heeft zaterdag in de dertigste editie van de Typhoonloop...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                                    <a href="/regio/alblasserwaard/112/163034/jongen-overleden-na-ernstig-ongeval-in-leerbroek" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/d217ce90-b59b-42b1-90d8-861818dec157.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                                </div>
                                                <span class="contenttext newsheader">




                                                    Man (22) uit Vianen overleden na ernstig ongeval in Leerbroek


                                                    <span class="datelink" style="font-size:10px; display:none;">1 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            1 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">LEERBROEK &bull; Een 22-jarige man uit Vianen is zondagochtend 21...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                                    <a href="/regio/alblasserwaard/algemeen/163016/jury-verrast-over-leesniveau-cbs-molenwaard-in-nieuwpoort" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/8dc86eee-9d8c-4ce0-8b4e-ce2cd4016cf9_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Jury verrast over leesniveau CBS Molenwaard in Groot-Ammers


                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            2 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">GROOT-AMMERS &bull; CBS Rehoboth in Groot-Ammersheeft zijn jaarlijkse...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                                    <a href="/regio/alblasserwaard/algemeen/162770/win-kaarten-voor-the-girl-in-the-spiders-web-lezersactie-" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/f9094373-f149-482c-8d2e-93362bacd85a_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Win kaarten voor The Girl in the Spiders Web <span class="highlighter highlighter-lezersactie" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">lezersactie</span>


                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            2 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">Lisbeth Salander, het bekende personage uit de populaire Millennium...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                                    <a href="/regio/alblasserwaard/algemeen/163014/wintersfeermarkt-in-lexmond-weekje-eerder" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/7b737770-66cb-4bdb-a300-73ba0ba9e374_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Wintersfeermarkt in Lexmond weekje eerder


                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            2 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">LEXMOND &bull;  De voorbereidingen voor de derde wintersfeermarkt zijn...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                                    <a href="/regio/alblasserwaard/algemeen/163018/verkiezingsstrijd-in-vijfheerenlanden-nu-echt-begonnen-politici-plakken-er" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/2433d55a-a610-4539-b653-8e3a571f3a75_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Verkiezingsstrijd in Vijfheerenlanden nu echt begonnen: politici plakken er lustig op los 


                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            2 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">VIJFHEERENLANDEN &bull; De verkiezingsstrijd in gemeenten Leerdam,...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                                    <a href="/regio/alblasserwaard/algemeen/163009/open-ateliers-bij-vestigingen-juwelier-rikkoert" class="contenttext">

                                                    <img class="nbImgportrait nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/24e93793-cb7b-4ab8-8fbf-cc5265b10a4e_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Open ateliers bij vestigingen juwelier Rikkoert


                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            2 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">SCHOONHOVEN/LEKKERKERK &bull; Op zaterdag 3 november vindt voor de...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                                    <a href="/regio/alblasserwaard/algemeen/163005/sgp-lanceert-jongerencampagne-in-molenlanden" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/dee6f641-0549-47fc-b4fd-eceac8abf917_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    SGP lanceert jongerencampagne in Molenlanden


                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            2 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">MOLENLANDEN &bull; SGPJ-Alblasserwaard en SGP Molenlanden lanceren...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                                    <a href="/regio/alblasserwaard/algemeen/163006/open-avond-springplank-meerkerk-in-teken-van-lesbos" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/68856a80-e034-4eb0-92ca-aed78ce94d99_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Open avond Springplank Meerkerk in teken van Lesbos


                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            2 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">MEERKERK &bull; De jaarlijkse open avond op OBS De Springplank in...</span>



                                                </p>




                                    </a>
                                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
        <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>

            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">







<style>

        
        #overl img {
            width: 155px !important;
                    border: 1px solid #dedede;
    box-shadow: 0 5px 15px #CCC;

         }


        #overl {

            width: 155px;
        }


        

#overl {
                margin-left: 0px;
                margin: 0 auto !important;
                display: block;
                margin-bottom: 20px !important;
             }

        .paperHolder {
                background-color: #f8f8f8;
            padding: 22px 0px;
                position:relative;
            }

#overl {
            border: none;
        }
</style>


    <div style="margin-bottom:4px;" class="paperHolder">



        <a href="http://paper.hetkontakt.nl/open/9bcce4ee" target="_blank" id="overl">
            <img border="0" width="180" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/9bcce4ee/61533_m.jpg">

        </a>

        <div>
            <a href="http://paper.hetkontakt.nl/open/9bcce4ee" target="_blank">
                <span class="open" style="margin-left: 25px; ">Lees de krant online</span>
            </a>
            









        <span class='' style="width:auto;">



                        










                <a href='/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>




        </span>





        </div>

        <div style="clear:both;"></div>

    </div>     <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>

















<style>

        
        #overl img {
            width: 155px !important;
                    border: 1px solid #dedede;
    box-shadow: 0 5px 15px #CCC;

         }


        #overl {

            width: 155px;
        }


        

#overl {
                margin-left: 0px;
                margin: 0 auto !important;
                display: block;
                margin-bottom: 20px !important;
             }

        .paperHolder {
                background-color: #f8f8f8;
            padding: 22px 0px;
                position:relative;
            }

#overl {
            border: none;
        }
</style>
















    <div class="bottomcolumn">
        <div class="pad maxpad" id="agendapunten">


        <a href="/regio/alblasserwaard/activiteit/alle/Alblasserwaard/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>                        <div id="agendaintro">
            <p>Organiseert u een evenement? <br />Laat het ons weten!</p>

            <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Zelf een activiteit plaatsen</div></a>
            </div>



        <div id="agendalist">
            <div class="">


<br />
<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/162349/lezing-groei-en-bloei' class='agendalink'>            <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/aca9a3b0-de9b-4eb8-9656-e8c85990de5a_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                        <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

            </div>
        <div class="berichttekst" >


            <span class="contenttext">Lezing Groei en Bloei</span><br>


                <span class="berichtdatum highc">
                    Vanaf 20:00
                </span>

        </div>
</a>
</div>
<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/162477/huis-van-de-waard-liesveld' class='agendalink'>            <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/5e78e94e-7048-4c72-9492-e95f5277125c_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                        <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

            </div>
        <div class="berichttekst" >


            <span class="contenttext">Huis van de Waard Liesveld</span><br>


                <span class="berichtdatum highc">
                        23-10-2018  
                    Vanaf 09:30
                </span>

        </div>
</a>
</div>
<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/162624/huiskamer-ottoland-en-goudriaan' class='agendalink'>            <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/f27bcb7e-eebf-4ba3-9264-4a5065109512_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                        <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

            </div>
        <div class="berichttekst" >


            <span class="contenttext">Huiskamer Ottoland en Goudriaan</span><br>


                <span class="berichtdatum highc">
                        23-10-2018  
                    Vanaf 09:30
                </span>

        </div>
</a>
</div>
<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/162299/huis-van-de-waard-lekkerland' class='agendalink'>            <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/9a8cd14b-8ae7-4cb1-9df0-ebd1fd5c626f_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                        <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

            </div>
        <div class="berichttekst" >


            <span class="contenttext">Huis van de Waard Lekkerland</span><br>


                <span class="berichtdatum highc">
                        23-10-2018  
                    Vanaf 13:30
                </span>

        </div>
</a>
</div>


            </div>
        </div>
        <div style="clear:both;"></div>
        <br />



        </div>
    </div>

<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">
        <a href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>  
        <div style="margin-bottom:15px; margin-top:8px;">


				<div class="marktpleincontainer" style="position:relative;">
					<img src="https://pubblestorage.blob.core.windows.net/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;"/><br />


						<div style="clear: both"  class="dossierdiv">
							<a href="/marktplein/2138/intermezzo-borden"  class="marktpleinlink" title="Intermezzo borden">
								<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/75df8188-5816-469e-b720-b8ce1317002b_thumb150.jpg')"><span class="prijssticker">€12,00</span></div>
								<div class="collagetekst">Intermezzo borden</div>
							</a>
						</div>
											<div style="clear: both"  class="dossierdiv">
							<a href="/marktplein/2137/hondenriem-flexi" title="Hondenriem Flexi" class="marktpleinlink">
								<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/ab18bd8a-a9b1-44d3-8afd-0b47115b9f6a_thumb150.jpg')"><span class="prijssticker">€15,00</span></div>
								<div class="collagetekst">Hondenriem Flexi</div>
							</a>
						</div>


				</div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

		<div style="clear: both"><br /></div>
		<div style="text-align:center">
			<a href="/marktplein">

                <div class="open">Naar het Marktplein</div>

			</a>
		</div>
    </div>
</div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- /1464001403794-4/hk_alblasserwaard_rectangle_d -->
<div id='div-gpt-ad-1464001403794-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-4'); });
</script>
</div>
            </div>
        </div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/6650/kerkelijk-werker-protestantse-gemeente-arkel" style="">


                                <span class="contenttext">kerkelijk werker </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Protestantse Gemeente Arkel</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 18/10</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/6666/doktersassistente-huisartsenpraktijk-nieuwpoort" style="">


                                <span class="contenttext">doktersassistente </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Huisartsenpraktijk Nieuwpoort</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 18/10</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/6656/begeleider-m-v-16-24-uur-per-week-thomashuis-asperen" style="">


                                <span class="contenttext">Begeleider (M/V) 16-24 uur per week </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Thomashuis Asperen</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 17/10</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/6665/vakbekwaam-stratenmaker-van-der-zouwen" style="">


                                <span class="contenttext">Vakbekwaam Stratenmaker </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Van der Zouwen</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 17/10</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/6664/vakbekwaam-hovenier-voorman-van-der-zouwen" style="">


                                <span class="contenttext">Vakbekwaam Hovenier / Voorman </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Van der Zouwen</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 17/10</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a href="/regio/alblasserwaard/112/163034/jongen-overleden-na-ernstig-ongeval-in-leerbroek" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/d217ce90-b59b-42b1-90d8-861818dec157_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Man (22) uit Vianen overleden na ernstig ongeval in Leerbroek</span>

									<span class="datelink" style="font-size:10px;">21/10</span>
										<span>7362 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/162984/sloop-pand-montapacking-in-molenaarsgraaf-van-start-gegaan" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/d46a70b7-9902-4412-83c1-746cc27407e9_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Sloop pand Montapacking in Molenaarsgraaf van start gegaan</span>

									<span class="datelink" style="font-size:10px;">19/10</span>
										<span>1774 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/162983/vvd-lijsttrekker-bram-visser-maakt-lied-over-molenlanden-op-wijs-zoutelande-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/8be8f915-2490-45c4-9762-4a5e039ef87a_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> VVD-lijsttrekker Bram Visser maakt lied over Molenlanden op wijs 'Zoutelande'</span>

									<span class="datelink" style="font-size:10px;">19/10</span>
										<span>744 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/163016/jury-verrast-over-leesniveau-cbs-molenwaard-in-nieuwpoort" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/8dc86eee-9d8c-4ce0-8b4e-ce2cd4016cf9_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Jury verrast over leesniveau CBS Molenwaard in Groot-Ammers</span>

									<span class="datelink" style="font-size:10px;">20/10</span>
										<span>666 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/163014/wintersfeermarkt-in-lexmond-weekje-eerder" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/7b737770-66cb-4bdb-a300-73ba0ba9e374_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Wintersfeermarkt in Lexmond weekje eerder</span>

									<span class="datelink" style="font-size:10px;">20/10</span>
										<span>647 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>



    <div class="bottomcolumn" style="min-height:220px !important;">
        <h2 class="rubriekkop">
        <span>
            HET KONTAKT OP FACEBOOK
        </span>

        </h2>

        <!-- nieuwe versie van app
            <div class="fb-page fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                <blockquote cite="https://www.facebook.com/alblasserwaard.nieuws" class="fb-xfbml-parse-ignore">
                    <a href="https://www.facebook.com/alblasserwaard.nieuws">WeesperNieuws</a>
                </blockquote>
            </div>
        -->

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
            </div>
        </div>



        <div>

        

        </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">


                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Arkel</span></h2>
                                <a href="/regio/alblasserwaard/algemeen/163037/fabio-jakobsen-wint-ook-laatste-etappe-van-ronde-van-guangxi" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Fabio Jakobsen wint ook laatste etappe van Ronde van Guangxi</span><br />
                                            <span class="datelink" style="font-size:10px;">21/10</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/162887/veel-positieve-reacties-op-verkeersactie-in-arkel" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Veel positieve reacties op verkeersactie in Arkel</span><br />
                                            <span class="datelink" style="font-size:10px;">19/10</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/162492/verkeersactie-te-gast-in-arkel-van-start" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Verkeersactie 'Te gast in Arkel' van start</span><br />
                                            <span class="datelink" style="font-size:10px;">15/10</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/161790/dorpsraad-arkel-geeft-zwembad-de-tobbe-verjaardagscadeau" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Dorpsraad Arkel geeft zwembad De Tobbe verjaardagscadeau</span><br />
                                            <span class="datelink" style="font-size:10px;">4/10</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/161791/van-vliet-wonen-uit-arkel-wint-mbo-award" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Van Vliet Wonen uit Arkel wint MBO Award</span><br />
                                            <span class="datelink" style="font-size:10px;">4/10</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio/alblasserwaard/zoek/plaatsen/?plaatsen=3">Meer nieuws uit Arkel ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

<ul id="nieuwscontent">
                                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                                    <a href="/regio/alblasserwaard/algemeen/163174/cda-vijfheerenlanden-gaat-klussen-bij-maatschappelijke-organisaties" class="contenttext">

                                                <span class="contenttext newsheader">




                                                    CDA Vijfheerenlanden gaat klussen bij maatschappelijke organisaties


                                                    <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            13:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">VIJFHEERENLANDEN &bull; Tussen maandag 29 oktober en zaterdag 24...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class="     " >




                                    <a href="/regio/alblasserwaard/algemeen/163145/echtpaar-de-groot-uit-arkel-65-jaar-getrouwd" class="contenttext">

                                                <span class="contenttext newsheader">




                                                    Echtpaar De Groot uit Arkel 65 jaar getrouwd


                                                    <span class="datelink" style="font-size:10px; display:none;">12:45&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            12:45<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">ARKEL &bull; Echtpaar De Groot uit Arkel vierde maandag 22 oktober hun...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class="    oddLi  " >




                                    <a href="/regio/alblasserwaard/sport/163137/open-schaaktoernooien-in-giessenburg" class="contenttext">

                                                <span class="contenttext newsheader">




                                                    Open schaaktoernooien in Giessenburg


                                                    <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            12:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">GIESSENBURG &bull; SC De Giessen en Linge houdt zaterdag 27 oktober in...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class="     " >




                                    <a href="/regio/alblasserwaard/algemeen/163140/feestelijke-opening-voor-de-bob-shop-in-molenwaard-" class="contenttext">

                                                <span class="contenttext newsheader">




                                                    Feestelijke opening voor de Bob-Shop in 'Molenwaard' 


                                                    <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            12:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">MOLENAARSGRAAF &bull; Kringloopwinkel De Bob-Shop heeft vrijdag 19...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="15" class="    oddLi  " >




                                    <a href="/regio/alblasserwaard/algemeen/163144/echtpaar-van-den-dool-uit-hoornaar-60-jaar-getrouwd" class="contenttext">

                                                <span class="contenttext newsheader">




                                                    Echtpaar Van den Dool uit Hoornaar 60 jaar getrouwd


                                                    <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            12:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">HOORNAAR &bull; Echtpaar Van den Dool uit Hoornaar vierde maandag 22...</span>



                                                </p>




                                    </a>
                                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
        <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>




                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle -->
<div id='div-gpt-ad-1464001403794-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-1'); });
</script>
</div>
            </div>
        </div>

				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/alblasserwaard/zoek/categorie/112/19"><h2 style="" class="rubriekkop"><span>112</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/163034/jongen-overleden-na-ernstig-ongeval-in-leerbroek">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/d217ce90-b59b-42b1-90d8-861818dec157_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Man (22) uit Vianen overleden na ernstig ongeval in Leerbroek</span><br />
												<span class="datelink" style="font-size:10px;">21/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/162812/brand-in-boerderij-in-ottoland-lijkt-mee-te-vallen">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/d6068410-f662-4101-919a-e86e27dd5441_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Brand in boerderij in Ottoland blijkt mee te vallen</span><br />
												<span class="datelink" style="font-size:10px;">17/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/162447/sigaret-veroorzaakt-brand-bij-cafe-in-schoonrewoerd">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/e30e791b-17f9-45d6-88e2-e30f21e0242d_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Sigaret veroorzaakt brand bij caf&#233; in Schoonrewoerd</span><br />
												<span class="datelink" style="font-size:10px;">14/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/162343/man-gewond-nadat-koets-op-dranghek-botst-bij-paardenmarkt-ameide">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/fa0b8a85-c2a7-484a-a7fe-6612da58f4ac_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Man gewond nadat koets op dranghek botst bij Paardenmarkt Ameide</span><br />
												<span class="datelink" style="font-size:10px;">11/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/162335/merwedebrug-in-beide-richtingen-dicht-door-ongeval">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/da02afad-d437-4030-a308-aa6d3a4e14fa_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"><span class="highlighter  highlighter-UPDATE" style="font-family: verdana; font-size: 9px; font-weight: bold;">UPDATE</span>  Busje tegen tankwagen zorgt voor lange file op A27 bij Gorinchem</span><br />
												<span class="datelink" style="font-size:10px;">11/10</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
					</div>
				</div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/alblasserwaard/zoek/categorie/sport/12"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/163137/open-schaaktoernooien-in-giessenburg">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/8376e2ec-7de5-4f4d-9654-b8444fe2e306_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Open schaaktoernooien in Giessenburg</span><br />
												<span class="datelink" style="font-size:10px;">22/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/163105/tweede-wedstrijd-wintercompetitie-in-giessenburg">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/bf687441-f482-45fb-96e3-766161c65ad5_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Tweede wedstrijd wintercompetitie in Giessenburg</span><br />
												<span class="datelink" style="font-size:10px;">22/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/163106/subtiele-winst-harm-jan-van-rees">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/40b0f8bc-4237-4936-951f-efdcf69968c3_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Subtiele winst Harm Jan van Rees</span><br />
												<span class="datelink" style="font-size:10px;">22/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/163109/bas-leeuwis-nadert-de-top">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/ac26823d-cbf9-440b-a542-34fb579c2392_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Bas Leeuwis nadert de top</span><br />
												<span class="datelink" style="font-size:10px;">22/10</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/163090/zilver-voor-zussen-van-der-grijn">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/080008e8-7960-4b9c-99dc-3d7fc4eacdef_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Zilver voor zussen Van der Grijn</span><br />
												<span class="datelink" style="font-size:10px;">22/10</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
					</div>
						<div class="maxpad" style="clear: both">
							<a href="http://www.regio-voetbal.nl" target="_blank"><img src="https://pubblestorage.blob.core.windows.net/assets/images/Banner300x250_Regio-Voetbal.jpg" /></a>
						</div>
				</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
    </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle_b -->
<div id='div-gpt-ad-1464001403794-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-2'); });
</script>
</div>
            </div>
        </div>






                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>

            
                    <input type="hidden" id="hiddenbc" value="true" />








            


            <div id="foot" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/alblasserwaard/algemeen/163097/vc-wik-troeft-volley-meerkerk-95-af-in-hol-van-de-leeuw#album">
					<div id="hoofdfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/5156dcd4-bec5-4fca-a74f-e33b93cf8288.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">VC WIK troeft Volley Meerkerk'95 af in hol van de leeuw</div>
					</div>
				</a>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/162546/zomerse-start-wintercompetitie-max-van-hoorne-imponeert-in-eigen-huis#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/e49c1485-bed1-4abc-a3cb-e520178fba1a_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Zomerse start wintercompetitie: Max van Hoorne imponeert in eigen huis</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/162329/zonovergoten-paardenmarkt-in-ameide-fotoreportage-#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/4cebdbaa-e9ff-4fe5-b4ad-1c56849f1cff_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Zonovergoten Paardenmarkt in Ameide </div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/161887/fokveedag-boerenlandfeest-breekt-alle-records-13-500-bezoekers#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/299a6809-813f-4e85-82bb-3bb2cbf9e74e_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Fokveedag Boerenlandfeest breekt alle records: 13.500 bezoekers</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/161869/winnende-kazen-uit-alblasserdam-hellouw-giessenburg-en-polsbroek#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/10/65d63faa-cf97-4322-b290-08b8632f5bfc_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Winnende kazen uit Alblasserdam, Hellouw, Giessenburg en Polsbroek</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


        <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />



    <div id="footersocialbox">
        <div id="socials">


                    <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png'" /></a>

                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png'" /></a>

                <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png'" /></a>




                <a target="_blank" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png'" /></a>




        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>

                                <a href="/regio/alblasserwaard/colofon">Colofon</a><br />
                                <a href="/regio/alblasserwaard/Proclaimer">Proclaimer</a><br />

                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/alblasserwaard/colofon">Contactgegevens</a><br />
                                <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">

                <div style="font-size: 13px; float: left; margin-top:35px;">
                    © Copyright Het Kontakt Alblasserwaard
                           <br />Deze website gebruikt Cookies. <a href='/regio/alblasserwaard/pagina/privacy'>Privacy</a>

                </div>








                <div style="float:right"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohetkontaktfooter.png" /></div>





        </div>
    </div>

        <div style="clear: both"></div>
        <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
        <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
        <!-- END TAG -->


                        </div>
                </div>






                





                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Alblasserwaard</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank">pubble</a>.




                                            </p>
                                            <p><a href='/privacy' class='privacylink'>Privacy-statement</a>. </p>


                                

                            </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>




    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>





<script src="/cassette.axd/script/36a35f80cdb097657dce2e70104b3110f5656d6a/Scripts/pubble" type="text/javascript"></script>


    



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    





        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
        
        function recordOutbound(link, category, action) {
            try {
                var pageTracker = _gat._getTracker("UA-128277-2");
                pageTracker._trackEvent(category, action);
            } catch (err) {
                console.log(err);
            }
        }
        
    </script>









</body>
</html>