<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->


<html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
 
            <title>Herfstactiviteiten bij UNESCO Werelderfgoed Kinderdijk</title>
            <meta name="description" content="Alblasserwaard.nl houdt u elke dag op de hoogte van het laatste nieuws uit Alblasserwaard. Ook leest u hier de krant die wekelijks in Alblasserwaard en omgeving huis-aan-huis verschijnt." />
        <link rel="preload" as="image" href="https://storage.pubble.nl/350eaab2/content/2021/10/7547b356-e6c2-4531-93b5-34df3a238aa0_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://storage.pubble.nl/350eaab2/content">
        <link href="/Content/Css/menu.css" rel="stylesheet" />
        <link rel="shortcut icon" href="/favicon.ico">
        <link href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="canonical" href="https://www.hetkontakt.nl/regio/alblasserwaard/292607/herfstactiviteiten-bij-unesco-werelderfgoed-kinderdijk" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="Herfstactiviteiten bij UNESCO Werelderfgoed Kinderdijk" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/292607/herfstactiviteiten-bij-unesco-werelderfgoed-kinderdijk" />
    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/292607/herfstactiviteiten-bij-unesco-werelderfgoed-kinderdijk">
    <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/292607/herfstactiviteiten-bij-unesco-werelderfgoed-kinderdijk">
    <meta property="og:description" content="KINDERDIJK • UNESCO Werelderfgoed Kinderdijk is dé plek voor een leuk dagje uit in de herfstvakantie. Voor jong en oud is er meer dan genoeg te zien, doen, leren en ontdekken met een educatief dagje uit met de Kinderdijk Tour of de molenspeurtocht. Er is ook een speciaal herfstaanbod in het Kinderdijk-café.">
    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2021/10/7547b356-e6c2-4531-93b5-34df3a238aa0_thumb840.jpg" />
    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2021/10/7547b356-e6c2-4531-93b5-34df3a238aa0_thumb840.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="7952" />
    <meta property="og:image:height" content="4681" />
    <link href="/Content/minified/hkalblas.min.css?v=1310211442" rel="stylesheet" type="text/css" />    <style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #01215a !important;                }                a.smallphotolink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #01215a !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #01215a !important;                }                a.meerlink:hover {	                color:#01215a;                }                .catsidebar ul li a:hover {	                color: ; /* idem en dito */                }				#navcontainer {					background-color: #01215a;				}				#navMenu {					color: ;					background-color: #01215a;				}				#navMenu > ul li a {					color: ;				}				#navMenu > ul {					background: #01215a;					color: ;				}				#navMenu > ul li a.active {					background: #01215a;					color: ;				}				#navMenu > ul li.has-sub ul {					background: #01215a;					border: 1px solid ;					border-bottom: 3px solid ;					color: ;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #01215a !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #01215a;                }				.highc, a {					color: ;				}				.open {					background-color: #01215a !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #01215a;                }                .rubriekkop {                    border-bottom: 2px solid #01215a;                }                a.contenttext:hover span.contenttext {	                color: #01215a !important;                }                .archiefkrantlink {                    background: #01215a;                    color:  ;                }                .agendaTitel {                    color: #01215a !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #01215a;                }                .actionbutton {                    background: #01215a;                }                .smallphotometa {                    color: #FFF !important;                    background: #01215a;                }                #searchfield{                    border-color:#01215a;                }                #bar {                    border: #01215a;                }                .offertitle {                    color: #01215a!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #01215a!important;                }</style>


<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '292607',
        'userId': 'n.a.',
        'sections': 'regio>alblasserwaard',
        'articlePublishDate': '2021-10-15T07:02:00.0000000Z',
        'articlePubDate':'2021-10-15',
        'articlePubTime':'07:02',
        'articleTitle': 'Herfstactiviteiten bij UNESCO Werelderfgoed Kinderdijk',
        'tags': 'UNESCO,Kinderdijk,Kinderdijk Tour,UNESCO Werelderfgoed Kinderdijk',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4',
        'articleCategory': 'regio/alblasserwaard',
        'articleMainCategory': 'regio',
        'pageType': 'article',
        'region':'alblasserwaard',
        'sectionCode':''
    }];

    var pubbleEnv = {
        prefix: 'hkalblas',
        authenticated: 'False',
        language: 'nl',
        permissions: 'none',
        city: 'Alblasserwaard',
        analyticsUA: 'UA-128277-2',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 1,
        loadMoreUrl: '/regio/alblasserwaard/loadMoreCategory',
        articleOffset: 9,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
        }

</script>
        <script type="text/javascript">

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-128277-2', 'auto');
        ga('send', 'pageview');



        </script>
<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>
    <!-- custom head code -->
<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-4F9MZ0L9MR"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-4F9MZ0L9MR');</script>
<script async src="https://tags.refinery89.com/v2/hetkontakt.js"<https://tags.refinery89.com/v2/hetkontakt.js>><</script>
    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12468670,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12468672,
                size: [300,250],
                promoSizes: [[320,240],[320,500],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12468674,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-970x250", {
                type: "appnexus",
                id: 12468675,
                size: [970,250],
                promoSizes: [[970,500],[970,1000],[1800,1000],[1800,200],[728,90]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x600", {
                type: "appnexus",
                id: 12468676,
                size: [300,600],
                promoSizes: [[120,600],[160,600],[300,250]],
                promoAlignment: "center"
            });

           
            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x250", {
                type: "appnexus",
                id: 12468679,
                size: [300,250]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-native", {
                type: "appnexus",
                id: 12468681,
                size: [250,250]
            });
        })
    </script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>                     <!-- End custom head code -->
    <!-- Cached ✓ CurrentVersion: 15-10-2021 09:27:57_ RD0003FF228F96__VP ReadTime:15-10-2021 09:50:02 -->











    
</head>
<body id="body">





<style type="text/css">
    div.subscribe_widget {
        background-color: white;
        padding: 25px;
        margin: 5px auto;
        border-radius: 5px;
        max-width: 550px;
        pointer-events: auto;
        box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
    }

    .subscribe_widget img {
        float: left;
        max-width: 82px;
        margin: 15px;
        margin-top: 0px;
        margin-left: 0px;
    }

    #subscribe_container {
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 999999991;
    }

    body {
        width: 100% !IMPORTANT; /*takeoverstop*/
    }
</style>
<div id="subscribe_container" style="position:fixed; top:0px; display:none;">
    <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
        <div>
            <img alt="" src="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-152x152.png" style="display: initial;">
            <br />
            <span style="display:block;"><strong>Direct een melding bij belangrijk nieuws?</strong><br />Druk dan op onderstaande knop om gratis push notificaties in te schakelen.</span>
        </div>
        <br />
        <div style="clear:both;">
            <a href="#push" onclick="pushNotification.reqPermission();pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
            <a href="#" style="font-size: 14px;" onclick="pushNotification.closeSubscribe();">Nee, bedankt</a>

        </div>
    </div>
</div>




    <!-- Cached ✓ CurrentVersion: 15-10-2021 09:27:57_ RD0003FF228F96__VP ReadTime:15-10-2021 09:50:02 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>






    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <div class="centercontainer" id="cust_leaderboardadv">
                           <div id="hetkontakt.nl-ros-970x250">
        <script>
            ndmtag.cmd.push(function() {
                ndmtag.display("hetkontakt.nl-ros-970x250");
            })
        </script>
    </div>

<div class="pbph removeifempty" w="728" h="90" pos="1" max="1" style=" width: 100%;    text-align: center;" advobject="topwebadv_template"></div>
<script>loadDesigns();</script>
                    </div>
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                <a aria-label="Ga naar homepagina" href="/">
                            <img src="https://storage.pubble.nl/assets/images/logohkalblas.svg?v=3" style="max-height:100px  !important; width: 285px; padding-top: 15px;  margin-left:0px;" id="mrlogo" />

                </a>







                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="https://storage.pubble.nl/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company/kontaktmediapartners"><img src="https://storage.pubble.nl/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss/feed"><img src="https://storage.pubble.nl/assets/images/rss-header.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
        </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>

    <div id="bar">
        <div id="navcontainer">
            <div id="nav" class="centercontainer" style="position:relative;">
                <a href="#menuv2">
                    <div id="mobilenav" style="display:none; z-index:99999;">
                        <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                    </div>
                </a>
            </div>

            <div id="navMenu" class="centercontainer">
                <div class="menu-wrapper" role="navigation">

                    <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  -->
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                <li class="has-sub" id="main-hk-1">
                                    <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                    <ul class="sub-menu" id="sub-hk-1">
                                        <li><a href="/regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                        <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                        <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                        <!--<li><a href="#">Lezersnieuws</a></li>-->
                                        <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                        <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                            <li><a href="/regio/molenlanden">Molenlanden</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-3">
                                    <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                                </li>
                                <li class="" id="main-hk-4">
                                    <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                                </li>
                                <li class="has-sub" id="main-hk-6">
                                    <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                    <ul class="sub-menu" id="sub-hk-6">
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-61">
                                    <a href="/regio/alblasserwaard/pagina/bezorgklachten">Bezorgklacht</a>
                                </li>
                                <li class="has-sub" id="main-hk-7">
                                    <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                    <ul class="sub-menu" id="sub-hk-7">
                                        <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/bezorgerworden">Bezorger worden</a></li>
                                        <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-8">
                                    <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                    <ul class="sub-menu" id="sub-hk-8">
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
                                        <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
                                        <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
                                        <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
                                        <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
                                    </ul>
                                </li>



                    </ul>

                    <ul class="nav" role="menubar" style="position:relative;">
                        <li role="menuitem">
                                <a href="/"><img src="https://storage.pubble.nl/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                        </li>

                                <li role="menuitem" >
                                    <a href="#">Nieuws <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-one">

                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/">Algemeen</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                                    <li role="menuitem"><a href="/regio/molenlanden">Molenlanden</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>
                                <li role="menuitem" >
                                    <a href="#">Adverteren <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-two">
                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/pagina/bezorgklachten">Bezorgklacht</a></li>
                                <li role="menuitem" >
                                    <a href="#">Contact <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-three">
                                            <ul>
                                                    <li role="menuitem"><a href="/regio/alblasserwaard/pagina/colofon">Contactgegevens</a></li>

                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/bezorgerworden">Bezorger worden</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                            <li role="menuitem" class="lightblue">


                                    <a href="#" class="staywhite">Selecteer plaats</a>


                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="319"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Kinderdijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="320"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuw-Lekkerland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div style="clear:none" class="nav-column">
                                                        <ul><span style="color:#000000">Gemeenten</span></ul>
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_34" value="214"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Vijfheerenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_35" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                        </ul>
                                                    </div>
                                            <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                                <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                            </div>
                                        </form>
                                    </div>
                            </li>

                            <li role="menuitem" class="lightblue">
                                <a href="#" class="staywhite">Selecteer regio</a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-four">
                                        <ul>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                            <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
                                            <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                            <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
                                            <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
                                            <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
                                            <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                                            </ul>


                    <div id="rightnav">
                        <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="https://storage.pubble.nl/assets/images/zoomwhite.png" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">


                                <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logohkalblas.png?v=4" alt="Logo hetkontakt.nl/alblasserwaard" /></a>
                </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>

                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">

<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="" class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2021/10/7547b356-e6c2-4531-93b5-34df3a238aa0_thumb840.jpg" width="100%" alt="  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Cees van der Wal</span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Herfstactiviteiten bij UNESCO Werelderfgoed Kinderdijk</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2021-10-15T09:02"> vr 15 okt 2021, 9:02&nbsp;</time>


                <span style="display:none;">
                    &nbsp; &bull; &nbsp;
                    <span data-viewcount="" data-articleid="292607"></span>
 keer gelezen                </span>






        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f292607%2fherfstactiviteiten-bij-unesco-werelderfgoed-kinderdijk', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f292607%2fherfstactiviteiten-bij-unesco-werelderfgoed-kinderdijk&hashtags=KontaktAlblas&text=Herfstactiviteiten+bij+UNESCO+Werelderfgoed+Kinderdijk">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/292607/herfstactiviteiten-bij-unesco-werelderfgoed-kinderdijk" data-text="Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/292607/herfstactiviteiten-bij-unesco-werelderfgoed-kinderdijk" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/292607/herfstactiviteiten-bij-unesco-werelderfgoed-kinderdijk)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f292607%2fherfstactiviteiten-bij-unesco-werelderfgoed-kinderdijk');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f292607%2fherfstactiviteiten-bij-unesco-werelderfgoed-kinderdijk&amp;title=Herfstactiviteiten+bij+UNESCO+Werelderfgoed+Kinderdijk&amp;source=hetkontakt.nl/alblasserwaard" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Herfstactiviteiten+bij+UNESCO+Werelderfgoed+Kinderdijk&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f292607%2fherfstactiviteiten-bij-unesco-werelderfgoed-kinderdijk">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






<div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                <p style="font-weight:700 !important;"> KINDERDIJK • UNESCO Werelderfgoed Kinderdijk is dé plek voor een leuk dagje uit in de herfstvakantie. Voor jong en oud is er meer dan genoeg te zien, doen, leren en ontdekken met een educatief dagje uit met de Kinderdijk Tour of de molenspeurtocht. Er is ook een speciaal herfstaanbod in het Kinderdijk-café. </p>

            <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>

            <br>












<p>Met de Kinderdijk Tour gaan bezoekers met een gids terug in de tijd in een avontuur vol wieken, water en wilskracht. In de werkplaats komt men meer te weten over het molenmakersambacht en tijdens een wandeling langs de molens vertelt een kenner uit de streek van alles over dit unieke gebied.</p><p>Ook voor de wat jongere kinderen is er meer dan genoeg te zien, doen, leren en ontdekken. Ze leren aan de hand van een leuke speurtocht spelenderwijs meer over de verschillende molens in UNESCO Werelderfgoed Kinderdijk, maar ook waar vroeger een wringer voor gebruikt werd en wat een peilschaal is. Als alle molenbordjes zijn gevonden op de diverse bezoeklocaties ontvangen de kinderen na afloop een kleinigheidje in de Giftshop.</p><p>Meer informatie: <a href="http://www.kinderdijk.nl/herfst-in-kinderdijk" rel="noopener noreferrer" target="_blank">www.kinderdijk.nl/herfst-in-kinderdijk</a>.</p>

</div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>
            <div class="tz-gallery">
                <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
            </div>

    <a name="fbcomments"></a>









        <div style="clear: both" class="instuurdiv">


                <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/292607/herfstactiviteiten-bij-unesco-werelderfgoed-kinderdijk" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

            <br />
            <div style="clear: both" id="TipDeRedactieFormHolder" class="instuurdiv">
            </div>



        </div>
        <style type="text/css">
            @media (min-width: 660px) {
                #nav ul li {
                }

                #nieuwstereacties {
                    margin-top: 40px !important;
                }
            }
        </style>






    <div id="commentBoxMissing">
        <!--  False  -->
    </div>







        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

        <div id="underArticle">
            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
        </div>


    

    <div class="c2">







    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble -" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



<span class='' style="width:auto;">








        <a href='/regio/alblasserwaard/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>





</span>


    <ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Tweede kans Beurs in Bleskensgraaf brengt 1300 euro op" href="/regio/alblasserwaard/292612/tweede-kans-beurs-in-bleskensgraaf-brengt-1300-euro-op" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/e6ca5e5e-7e3d-46c5-a3be-83ee11d5aa78_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Tweede kans Beurs in Bleskensgraaf brengt 1300 euro op

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:27&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:27<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF • Vrijdag 8 oktober heeft de eerste Tweede kans Beurs in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Nieuw kunstwerk voor cbs De Hoeksteen in Giessenburg" href="/regio/alblasserwaard/292610/nieuw-kunstwerk-voor-cbs-de-hoeksteen-in-giessenburg" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/5a39c40a-4f1f-48ac-a603-16515cfbb481_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuw kunstwerk voor cbs De Hoeksteen in Giessenburg

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:21&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:21<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GIESSENBURG • Bij de ingang van christelijke basisschool De Hoeksteen...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Herfstactiviteiten bij UNESCO Werelderfgoed Kinderdijk" href="/regio/alblasserwaard/292607/herfstactiviteiten-bij-unesco-werelderfgoed-kinderdijk" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/7547b356-e6c2-4531-93b5-34df3a238aa0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Herfstactiviteiten bij UNESCO Werelderfgoed Kinderdijk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:02&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:02<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">KINDERDIJK • UNESCO Werelderfgoed Kinderdijk is dé plek voor een leuk...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Molenlanden wil bouw Langerak-Zuid zes jaar eerder afronden" href="/regio/alblasserwaard/292604/molenlanden-wil-bouw-langerak-zuid-zes-jaar-eerder-afronden" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/554f55fe-a4e3-4388-b90a-d8c141a5d06b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Molenlanden wil bouw Langerak-Zuid zes jaar eerder afronden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:51&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:51<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Om aan de grote vraag aan woningen te kunnen voldoen,...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Gemeentebestuur Molenlanden wil definitief verder met twee servicepunten" href="/regio/alblasserwaard/292599/gemeentebestuur-molenlanden-wil-definitief-verder-met-twee-serv" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/6/683dd5c1-f41e-4256-af7b-8d0f214729d8_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Gemeentebestuur Molenlanden wil definitief verder met twee servicepunten

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:36&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:36<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Het gemeentebestuur van Molenlanden is van plan om de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Molenlanden koopt panden Windkracht 4 en Buena Vista in Kinderdijk" href="/regio/alblasserwaard/292594/molenlanden-koopt-panden-windkracht-4-en-buena-vista-in-kinderd" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/7/c1d07a03-e454-47d0-aaf9-bc2cd5f747c5.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Molenlanden koopt panden Windkracht 4 en Buena Vista in Kinderdijk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7:09&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7:09<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">KINDERDIJK • De gemeente Molenlanden koopt de panden van Windkracht 4...</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Juf Gozina van SmdB in Noordeloos met pensioen" href="/regio/alblasserwaard/292578/juf-gozina-van-smdb-in-noordeloos-met-pensioen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/46eca34b-adf9-4df0-af26-7a4ffc2752e2_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Juf Gozina van SmdB in Noordeloos met pensioen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                19 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NOORDELOOS • Vanaf donderdag 14 oktober gaat juf Gozina van de School...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Weekendafsluiting Noordtunnel van 22 tot 25 oktober" href="/regio/alblasserwaard/292557/weekendafsluiting-noordtunnel-van-22-tot-25-oktober" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/4d2e70fd-cf7c-4c0e-8e33-9bfcd1c5c09b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Weekendafsluiting Noordtunnel van 22 tot 25 oktober

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                20 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />4                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALBLASSERDAM • Rijkswaterstaat voert in het weekend van vrijdag 22...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Groep 5 Rehobothschool te Groot-Ammers bezoekt recyclingbedrijf KoreNet" href="/regio/alblasserwaard/292556/groep-5-rehobothschool-te-groot-ammers-bezoekt-recyclingbedrijf" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/f403294b-2804-4a1b-be10-36ec5e222192_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Groep 5 Rehobothschool te Groot-Ammers bezoekt recyclingbedrijf KoreNet

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                20 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GROOT-AMMERS • In het kader van het kinderboekenweek thema ‘worden wat...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Afname misdrijven in Molenlanden en Alblasserdam kleiner dan in regio" href="/regio/alblasserwaard/112/292553/afname-misdrijven-in-molenlanden-en-alblasserdam-kleiner-dan-in" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/3/04561982-2ffb-4076-8791-d93ab568180e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Afname misdrijven in Molenlanden en Alblasserdam kleiner dan in regio

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                21 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Het totaal aantal misdrijven in de politie-eenheid Rotterdam...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Stemmen op favoriete clubs met Rabo ClubSupport" href="/regio/alblasserwaard/292540/stemmen-op-favoriete-clubs-met-rabo-clubsupport" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/11cec417-267a-4298-a2ef-9ef76d63311d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Stemmen op favoriete clubs met Rabo ClubSupport

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                21 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Maar liefst 494 lokale clubs in de regio Lek en Merwede doen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Gorcumse literatuurprijzen 2021 uitgereikt in Slot Loevestein" href="/regio/alblasserwaard/292529/gorcumse-literatuurprijzen-2021-uitgereikt-in-slot-loevestein" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/26b142e9-10d1-4c6b-8808-7299908feca4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Gorcumse literatuurprijzen 2021 uitgereikt in Slot Loevestein

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                22 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GORINCHEM • De feestelijke uitreiking van de Gorcumse...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Even geen treinen maar bussen tussen Hardinxveld-Giessendam en Geldermalsen" href="/regio/alblasserwaard/292525/even-geen-treinen-maar-bussen-tussen-hardinxveld-giessendam-en-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/e1ad5c7a-b415-40e6-8abf-625d82edd429_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Even geen treinen maar bussen tussen Hardinxveld-Giessendam en Geldermalsen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                22 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Van vrijdag 22 oktober tot en met zondag 24 oktober wordt er...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Bewoners oude boerderijen adviseren over duurzaamheid tijdens open dagen" href="/regio/alblasserwaard/290726/bewoners-oude-boerderijen-adviseren-over-duurzaamheid-tijdens-o" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/9/92c5f963-a2b8-45ef-94d5-a4c0921e9f85.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Een verduurzaamde boerderij in Giessenburg (Peursum).">

                                </div>
                            <span class="contenttext newsheader">




                                Bewoners oude boerderijen adviseren over duurzaamheid tijdens open dagen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO •  Stichting Boerderij &amp; Erf houdt op de zaterdagen 30...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Opening expositie 125 jaar christelijk onderwijs in Giessenburg" href="/regio/alblasserwaard/292469/opening-expositie-125-jaar-christelijk-onderwijs-in-giessenburg" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/34e0a900-3203-402b-8df6-67ac44eba431_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Opening expositie 125 jaar christelijk onderwijs in Giessenburg

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GIESSENBURG • Zaterdag 9 oktober vond in museum Het Reghthuys in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Jongste kinderen De Knotwilg uit Nieuwpoort op bezoek bij de brandweer" href="/regio/alblasserwaard/292466/jongste-kinderen-de-knotwilg-uit-nieuwpoort-op-bezoek-bij-de-br" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/3b7fa6f2-a6c4-40e3-b28f-7fa8a04893ba_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Jongste kinderen De Knotwilg uit Nieuwpoort op bezoek bij de brandweer

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUWPOORT • Unit De Muizenhol (groep 1, 2 en 3) van OBS de Knotwilg...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Toch een beetje Paardenmarkt voor aantal bewoners Open Vensters in Ameide" href="/regio/alblasserwaard/292462/toch-een-beetje-paardenmarkt-voor-aantal-bewoners-open-vensters" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/268cf99c-a7af-4baf-b2a3-acbb41d5abbd.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Toch een beetje Paardenmarkt voor aantal bewoners Open Vensters in Ameide

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />3                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">AMEIDE • Het was woensdagmiddag 13 oktober toch een beetje...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Politie houdt vijfde verdachte aan in onderzoek naar ernstige incidenten in onder meer Alblasserdam" href="/regio/alblasserwaard/112/292461/politie-houdt-vijfde-verdachte-aan-in-onderzoek-naar-ernstige-i" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/84a73130-a795-4680-a08c-7701aacb89c1_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Politie houdt vijfde verdachte aan in onderzoek naar ernstige incidenten in onder meer Alblasserdam

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALBLASSERDAM • In het onderzoek naar de reeks ernstige incidenten in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Open molens van de SIMAV in de Alblasserwaard" href="/regio/alblasserwaard/292437/open-molens-van-de-simav-in-de-alblasserwaard" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/12b2af32-943b-41ca-aeef-8cd0c1121855_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Open molens van de SIMAV in de Alblasserwaard

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALBLASSERDAM/REGIO • Zaterdag 23 oktober gaan de molendeuren van de...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Fien en Teun krijgen hun eigen Winterdorp op Vakantiepark Molenwaard" href="/regio/alblasserwaard/292394/fien-en-teun-krijgen-hun-eigen-winterdorp-op-vakantiepark-molen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/bf64d64b-93cc-451f-b1dc-94774cf7d0c4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Fien en Teun krijgen hun eigen Winterdorp op Vakantiepark Molenwaard

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />11                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">OTTOLAND • Van 12 november tot en met 9 januari 2022 zal een deel van...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Waterschap Rivierenland geeft dijkhellingen uit" href="/regio/alblasserwaard/292420/waterschap-rivierenland-geeft-dijkhellingen-uit" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/93d45838-846d-4b99-ad8a-70a19301af16_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Waterschap Rivierenland geeft dijkhellingen uit

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Op de dijken langs de grote rivieren geeft Waterschap...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Regionale voedseldialogen moeten bewustwording vergroten" href="/regio/alblasserwaard/292414/regionale-voedseldialogen-moeten-bewustwording-vergroten" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/ea46ba38-fa3e-440a-9fc5-5d2a8eda76a5_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Regionale voedseldialogen moeten bewustwording vergroten

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Met drie voedseldialogen wil het Gebiedsplatform...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Burgemeester Theo Segers leest voor op cbs De Schakel in Nieuw-Lekkerland" href="/regio/alblasserwaard/292368/burgemeester-theo-segers-leest-voor-op-cbs-de-schakel-in-nieuw-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/1396e07e-cfaf-40cf-98dc-7c89206fc24a_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Burgemeester Theo Segers leest voor op cbs De Schakel in Nieuw-Lekkerland

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • Burgemeester Theo Segers las woensdagochtend aan...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Ook weer meer coronabesmettingen in Zuid-Holland Zuid" href="/regio/alblasserwaard/292372/ook-weer-meer-coronabesmettingen-in-zuid-holland-zuid" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/4/cb292ef5-fd0f-4a4c-a638-48c48b948b5d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ook weer meer coronabesmettingen in Zuid-Holland Zuid

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Waar de landelijke cijfers van de besmettingen met corona weer...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Kringloopwinkel in Goudriaan houdt boekenmarkt" href="/regio/alblasserwaard/292357/kringloopwinkel-in-goudriaan-houdt-boekenmarkt" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2018/7/4e053bec-7e0b-4b2a-adf6-30abed7a45d6_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kringloopwinkel in Goudriaan houdt boekenmarkt

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GOUDRIAAN • Op zaterdag 16 oktober organiseert Kringloopwinkel...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Molenlanden maakt nominaties voor Duurzaamheidsprijs bekend" href="/regio/alblasserwaard/292355/molenlanden-maakt-nominaties-voor-duurzaamheidsprijs-bekend" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/6/284b35d3-4adc-47dd-adbc-d0281dca6aad_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Molenlanden maakt nominaties voor Duurzaamheidsprijs bekend

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • De genomineerden van de eerste Duurzaamheidsprijs...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Politiek Molenlanden juicht uitbreiding Vakantiepark Molenwaard toe" href="/regio/alblasserwaard/292347/politiek-molenlanden-juicht-uitbreiding-vakantiepark-molenwaard" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/11/2880b6a6-842f-4f50-bd6a-1af9d4875c53.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&bull; Fien en Teun bij de heimachine voor de eerste paal van het vakantiepark.">

                                </div>
                            <span class="contenttext newsheader">




                                Politiek Molenlanden juicht uitbreiding Vakantiepark Molenwaard toe

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HOORNAAR/OTTOLAND • De commissie Wonen, Werken &amp; Verkeer van de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Echtpaar Spek uit Nieuw-Lekkerland 65 jaar getrouwd" href="/regio/alblasserwaard/292302/echtpaar-spek-uit-nieuw-lekkerland-65-jaar-getrouwd" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/72e240f5-4e77-4c80-8620-47cd71921c52_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Echtpaar Spek uit Nieuw-Lekkerland 65 jaar getrouwd

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • Echtpaar Spek-den Boon te Nieuw-Lekkerland was op...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Stamppottenmaaltijd in Lexmond" href="/regio/alblasserwaard/292207/stamppottenmaaltijd-in-lexmond" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/b50195e4-3218-47ea-9dce-33d1864d4a2b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Stamppottenmaaltijd in Lexmond

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">LEXMOND • Stichting Lexmond ontmoet en doet verzorgt zaterdag 30...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Uyterlinde koeltechniek nieuwe sponsor ASV Arkel JO-18" href="/regio/alblasserwaard/sport/292220/uyterlinde-koeltechniek-nieuwe-sponsor-asv-arkel-jo-18" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/9294f714-6e37-4f9b-aa0b-651cf5071616_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Uyterlinde koeltechniek nieuwe sponsor ASV Arkel JO-18

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ARKEL • Afgelopen zaterdag werden de nieuwe sponsoren Michel en Inge...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Stichting Welzijn Molenlanden zoekt vrijwilligers voor huisbezoeken bij ouderen" href="/regio/alblasserwaard/292218/stichting-welzijn-molenlanden-zoekt-vrijwilligers-voor-huisbezo" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/5226e344-26d6-4807-a01a-44332730fc15_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Stichting Welzijn Molenlanden zoekt vrijwilligers voor huisbezoeken bij ouderen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Voor de periode januari tot en met maart 2022 zoekt...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Brandweer Nieuw-Lekkerland rukt uit voor dobberend bootje op rivier" href="/regio/alblasserwaard/112/292217/brandweer-nieuw-lekkerland-rukt-uit-voor-dobberend-bootje-op-ri" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/95aa5084-ffdf-4bf2-8e9b-dfd4475b2684_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Brandweer Nieuw-Lekkerland rukt uit voor dobberend bootje op rivier

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • De brandweer van Nieuw-Lekkerland is maandagavond...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Dameskoor Con Discrezione uit Arkel viert 40-jarig jubileum" href="/regio/alblasserwaard/292216/dameskoor-con-discrezione-uit-arkel-viert-40-jarig-jubileum" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/26fb6c2b-4e9b-4c3c-89c6-9bb455d6be1e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Dameskoor Con Discrezione uit Arkel viert 40-jarig jubileum

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ARKEL • Op maandag 11 oktober vierden de dames van Con Discrezione hun...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Brandweervrouw op bezoek bij peuterspeelzaal in Hoornaar" href="/regio/alblasserwaard/292214/brandweervrouw-op-bezoek-bij-peuterspeelzaal-in-hoornaar" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/ee2765fa-b9c5-4de6-aef1-5c2a3267583d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Brandweervrouw op bezoek bij peuterspeelzaal in Hoornaar

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HOORNAAR • Tijdens de kinderboekenweek 2021, met als thema ‘Wat ik...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Clubkampioenen bij de jeugd van SNA badminton in Bleskensgraaf" href="/regio/alblasserwaard/sport/292210/clubkampioenen-bij-de-jeugd-van-sna-badminton-in-bleskensgraaf" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/d95e5d2b-301d-4963-a4f5-e53cec2cfadd_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Clubkampioenen bij de jeugd van SNA badminton in Bleskensgraaf

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF • Bij de badmintonafdeling van SNA in Bleskensgraaf...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Wat betekent BTU voor je mobiele airco? [ingezonden mededeling]" href="/regio/alblasserwaard/292209/wat-betekent-btu-voor-je-mobiele-airco-ingezonden-mededeling-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/9f9a3002-89c1-4dd3-9b38-34503b92e044_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-ingezonden mededeling" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">ingezonden mededeling</span> Wat betekent BTU voor je mobiele airco? 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">Als je begint met winkelen voor een nieuwe airconditioner, is de kans...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Wijkagent op bezoek bij kleuters van OBS De Ammers" href="/regio/alblasserwaard/292206/wijkagent-op-bezoek-bij-kleuters-van-obs-de-ammers" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/41ee0743-9210-4b7a-893e-d0c2be210633_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Wijkagent op bezoek bij kleuters van OBS De Ammers

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GROOT-AMMERS • De kleuters van openbare basisschool De Ammers in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Doe Mee Molenlanden: ‘Maak Lingehof in Arkel veiliger’" href="/regio/alblasserwaard/292201/doe-mee-molenlanden-maak-lingehof-in-arkel-veiliger-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/10/c16ab3a9-cbe3-42c5-8f55-d32988158ff6_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Doe Mee Molenlanden: ‘Maak Lingehof in Arkel veiliger’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ARKEL • De fractie van Doe Mee Molenlanden heeft aan het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Heren WIK met 1-3 te sterk voor Volley Zuid" href="/regio/alblasserwaard/sport/292198/heren-wik-met-1-3-te-sterk-voor-volley-zuid" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2018/4/b69d6e14-f877-4375-89c0-15c9baf31929_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Heren WIK met 1-3 te sterk voor Volley Zuid

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GROOT-AMMERS •  Het eerste herenteam van volleybalvereniging WIK uit...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Bijeenkomst OZHZ over brandveiligheid in stallen voor agrari&#235;rs Molenlanden" href="/regio/alblasserwaard/292165/bijeenkomst-ozhz-over-brandveiligheid-in-stallen-voor-agrariers" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/50d7f64e-aa16-4490-9e18-38f7295ad8c8.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Bijeenkomst OZHZ over brandveiligheid in stallen voor agrariërs Molenlanden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">OTTOLAND • Omgevingsdienst Zuid-Holland Zuid verzorgt 28 oktober in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Hendrik Jan Bikker verovert koppositie bij De Lukkie Klos" href="/regio/alblasserwaard/292163/hendrik-jan-bikker-verovert-koppositie-bij-de-lukkie-klos" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/2/ee85ddd4-7275-4388-8566-8d601c599f45_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Hendrik Jan Bikker verovert koppositie bij De Lukkie Klos

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WIJNGAARDEN • Ondanks een verlies van 15-11 tegen een ontketende Corné...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Opnieuw 4-0 winst voor SNA dames 1" href="/regio/alblasserwaard/292162/opnieuw-4-0-winst-voor-sna-dames-1" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2018/4/a92bced0-e00a-414e-97ce-b0c3fa8fa9fb_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Opnieuw 4-0 winst voor SNA dames 1

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF • De Bleskensgraafse volleybalsters van SNA wonnen...</span>



                                </p>




                    </a>
                </li>



    </ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position Krant");</script>




<style>

        
        #overl img {
            width: 155px !important;
            border: 1px solid #dedede;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            width: 155px;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>


                        <div style="margin-bottom:4px;" class="paperHolder">


                                <a aria-label="Open de digitale krant" href="/reader/44898" target="_blank" rel="noopener" id="overl">


                                    <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/b9370c91/files/thumb/1.jpg?version=20210908">
                                </a>


                        <div>
                                <a href="/reader/44898" target="_blank" rel="noopener">
                                    <span class="open" style="">Lees de krant online</span>
                                </a>
                            





















<span class='' style="width:auto;">








        <a href='/regio/alblasserwaard/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>





</span>


                        </div>

                            <div style="clear:both;"></div>

                        </div>                         <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>





                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/alblasserwaard/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/292246/simone-kleinsma-met-verder-in-theater-de-willem' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/10/7aa25696-83b4-4260-984a-dcdb6e8e1635_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Simone Kleinsma met ‘Verder’ in Theater De Willem</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 20:15
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/292191/vogelexcursie-jeugd' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2016/9/20f520d0-298e-4859-8937-310486014ba6_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Vogelexcursie jeugd</span><br>


                    <span class="berichtdatum highc">
                            16-10-2021  
                        Vanaf 09:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/291213/workshops-druktechnieken' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Workshops druktechnieken</span><br>


                    <span class="berichtdatum highc">
                            16-10-2021  
                        Vanaf 10:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/292250/toneeluitvoering-de-schuldige-in-theater-de-willem' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/10/0bb46ca0-5f5d-4475-9d80-fa0b89aaa7a7_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Toneeluitvoering De Schuldige in Theater De Willem</span><br>


                    <span class="berichtdatum highc">
                            16-10-2021  
                        Vanaf 20:15
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position Marktplein");</script>

        <div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
            <div class="pad">

                    <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




                <div style="margin-bottom:15px; margin-top:8px;">


                        <div class="marktpleincontainer" style="position:relative;">
                            <img src="https://storage.pubble.nl/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                                <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open Cilindersloten met sleutels" href="/marktplein/3560/cilindersloten-met-sleutels" class="marktpleinlink" title="Cilindersloten met sleutels">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2021/10/50d096c8-c9a5-41fd-914d-83bbb16e945e_thumb150.jpg')"><span class="prijssticker">€20,00</span></div>
                                        <div class="collagetekst">Cilindersloten met sleutels</div>
                                    </a>
                                </div>
                                                            <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open mooie teakhouten eettafel" href="/marktplein/3559/mooie-teakhouten-eettafel" title="mooie teakhouten eettafel" class="marktpleinlink">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2021/10/ce6b5b97-0a8b-420b-9d8f-4761aa0a5373_thumb150.jpg')"><span class="prijssticker">€100,00</span></div>
                                        <div class="collagetekst">mooie teakhouten eettafel</div>
                                    </a>
                                </div>

                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open saeco koffiebonen machine" href="/marktplein/3558/saeco-koffiebonen-machine" title="saeco koffiebonen machine" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2021/10/fb25f2be-643b-4438-a02c-c435264782de_thumb297.jpg')">
                                                <span class="prijssticker">€50,00</span>
                                            </div>
                                            <div class="collagetekst">saeco koffiebonen machine</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Munt 1 peseta Spanje 1947" href="/marktplein/3430/munt-1-peseta-spanje-1947" title="Munt 1 peseta Spanje 1947" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2021/7/f9523be0-3de2-448a-840b-287e87902a73_thumb297.jpg')">
                                                <span class="prijssticker">€0,60</span>
                                            </div>
                                            <div class="collagetekst">Munt 1 peseta Spanje 1947</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Muntjes 50 centimes Belgi&#235; 1923 en 1933" href="/marktplein/3429/muntjes-50-centimes-belgie-1923-en-1933" title="Muntjes 50 centimes Belgi&#235; 1923 en 1933" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2021/7/73bfab9c-ebc1-46b5-b0c1-9063d76ec051_thumb297.jpg')">
                                                <span class="prijssticker">€0,75</span>
                                            </div>
                                            <div class="collagetekst">Muntjes 50 centimes Belgi&#235; 1923 en 1933</div>
                                        </a>
                                    </div>

                        </div>
                    <div style="clear:both;"></div>
                </div>
                <div style="clear:both;"></div>

                <div style="clear: both"><br /></div>
                <div style="text-align:center">
                    <a href="/marktplein" style="width:100%;">

                            <div class="open">Naar het Marktplein</div>

                    </a>
                </div>
            </div>
        </div>
                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Twitter");</script>
                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
	<h2 style="margin-top: 10px" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
    <ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Tweede kans Beurs in Bleskensgraaf brengt 1300 euro op" href="/regio/alblasserwaard/292612/tweede-kans-beurs-in-bleskensgraaf-brengt-1300-euro-op" class="contenttext">

                            <span class="contenttext newsheader">




                                Tweede kans Beurs in Bleskensgraaf brengt 1300 euro op

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:27&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:27<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF • Vrijdag 8 oktober heeft de eerste Tweede kans Beurs in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Nieuw kunstwerk voor cbs De Hoeksteen in Giessenburg" href="/regio/alblasserwaard/292610/nieuw-kunstwerk-voor-cbs-de-hoeksteen-in-giessenburg" class="contenttext">

                            <span class="contenttext newsheader">




                                Nieuw kunstwerk voor cbs De Hoeksteen in Giessenburg

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:21&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:21<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GIESSENBURG • Bij de ingang van christelijke basisschool De Hoeksteen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Herfstactiviteiten bij UNESCO Werelderfgoed Kinderdijk" href="/regio/alblasserwaard/292607/herfstactiviteiten-bij-unesco-werelderfgoed-kinderdijk" class="contenttext">

                            <span class="contenttext newsheader">




                                Herfstactiviteiten bij UNESCO Werelderfgoed Kinderdijk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:02&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:02<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">KINDERDIJK • UNESCO Werelderfgoed Kinderdijk is dé plek voor een leuk...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Molenlanden wil bouw Langerak-Zuid zes jaar eerder afronden" href="/regio/alblasserwaard/292604/molenlanden-wil-bouw-langerak-zuid-zes-jaar-eerder-afronden" class="contenttext">

                            <span class="contenttext newsheader">




                                Molenlanden wil bouw Langerak-Zuid zes jaar eerder afronden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:51&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:51<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Om aan de grote vraag aan woningen te kunnen voldoen,...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Gemeentebestuur Molenlanden wil definitief verder met twee servicepunten" href="/regio/alblasserwaard/292599/gemeentebestuur-molenlanden-wil-definitief-verder-met-twee-serv" class="contenttext">

                            <span class="contenttext newsheader">




                                Gemeentebestuur Molenlanden wil definitief verder met twee servicepunten

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:36&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:36<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Het gemeentebestuur van Molenlanden is van plan om de...</span>



                                </p>




                    </a>
                </li>



    </ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>






	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">

</div>



<div style="clear:both;"></div>

                                        
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" adspace="0" pos="2" max="1" advobject="webadv_template"></div>
            
        </div>
         <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" adspace="0" pos="5" max="1" advobject="webadv_template"></div>
            
        </div>
     <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste 112</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/292553/afname-misdrijven-in-molenlanden-en-alblasserdam-kleiner-dan-in" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/3/04561982-2ffb-4076-8791-d93ab568180e_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Afname misdrijven in Molenlanden en Alblasserdam kleiner dan in regio</span><br />
                            <span class="datelink" style="font-size:10px;">14/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/292461/politie-houdt-vijfde-verdachte-aan-in-onderzoek-naar-ernstige-i" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/10/84a73130-a795-4680-a08c-7701aacb89c1_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Politie houdt vijfde verdachte aan in onderzoek naar ernstige incidenten in onder meer Alblasserdam</span><br />
                            <span class="datelink" style="font-size:10px;">14/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/292217/brandweer-nieuw-lekkerland-rukt-uit-voor-dobberend-bootje-op-ri" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/10/95aa5084-ffdf-4bf2-8e9b-dfd4475b2684_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Brandweer Nieuw-Lekkerland rukt uit voor dobberend bootje op rivier</span><br />
                            <span class="datelink" style="font-size:10px;">12/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/292161/auto-botst-tegen-vrachtwagen-op-a27-bij-meerkerk" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/10/fc4dc59e-6fb8-4d04-9921-fb629595c6b6_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Auto botst tegen vrachtwagen op A27 bij Meerkerk</span><br />
                            <span class="datelink" style="font-size:10px;">11/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/291551/noordtunnel-in-a15-bij-alblasserdam-korte-tijd-afgesloten-na-on" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/10/cf071db8-4a48-4968-aa03-62b187651063_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Noordtunnel in A15 bij Alblasserdam korte tijd afgesloten na ongeval</span><br />
                            <span class="datelink" style="font-size:10px;">6/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste sport</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/292220/uyterlinde-koeltechniek-nieuwe-sponsor-asv-arkel-jo-18" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/10/9294f714-6e37-4f9b-aa0b-651cf5071616_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Uyterlinde koeltechniek nieuwe sponsor ASV Arkel JO-18</span><br />
                            <span class="datelink" style="font-size:10px;">12/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/292210/clubkampioenen-bij-de-jeugd-van-sna-badminton-in-bleskensgraaf" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/10/d95e5d2b-301d-4963-a4f5-e53cec2cfadd_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Clubkampioenen bij de jeugd van SNA badminton in Bleskensgraaf</span><br />
                            <span class="datelink" style="font-size:10px;">12/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/292198/heren-wik-met-1-3-te-sterk-voor-volley-zuid" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2018/4/b69d6e14-f877-4375-89c0-15c9baf31929_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Heren WIK met 1-3 te sterk voor Volley Zuid</span><br />
                            <span class="datelink" style="font-size:10px;">12/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/292148/nieuwe-shirtsponsor-jongens-onder-15-1-vv-groot-ammers" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/10/18f6cc57-54fa-49c6-a6ae-d73ef26150eb_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Nieuwe shirtsponsor jongens onder 15-1 vv Groot-Ammers</span><br />
                            <span class="datelink" style="font-size:10px;">11/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/292015/forse-nederlaag-tafeltennissers-talani-tegen-vvv" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2016/2/59f7b8a6-fc8a-4aeb-bd54-8303a3cac871_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Forse nederlaag tafeltennissers Talani tegen VVV</span><br />
                            <span class="datelink" style="font-size:10px;">11/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


                <div class="bottomcolumn   Serie klimaatadaptatie " style="">
                    <div class="pad">

                                        <a href="/regio/alblasserwaard/rubriek/serie-klimaatadaptatie/711"><h2 style="" class="rubriekkop"><span>Serie klimaatadaptatie</span></h2></a>
                        




                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/237769/eric-spaans-over-klimaatadaptatie-ik-geloof-dat-het-gaat-lukken-">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/2/8e3e0950-1474-40ab-8f4e-83dee3a3dab3_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> Eric Spaans over klimaatadaptatie: ‘Ik geloof dat het gaat lukken’</span><br />
                                                    <span class="datelink" style="font-size:10px;">25/2</span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/237451/waterbuffer-in-plaats-van-koeien-in-polder-bij-sliedrecht">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/2/902f78f5-7378-4e69-85e8-1f75d75ab11c_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> Waterbuffer in plaats van koeien in polder bij Sliedrecht</span><br />
                                                    <span class="datelink" style="font-size:10px;">11/2</span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/236655/schoolleider-sjaak-kreeft-van-wellantcollege-wil-groene-verbinder-zijn">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/1/3104b9df-376f-4a26-90cb-9f0aa4933e79_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> Schoolleider Sjaak Kreeft van Wellantcollege wil groene verbinder zijn</span><br />
                                                    <span class="datelink" style="font-size:10px;">28/1</span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/236662/simon-en-marieke-bor-deden-hun-auto-weg-en-hebben-geen-spijt">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/1/b2e2ebbb-87fb-4919-a931-8ce8aae443bc_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> Simon en Marieke Bor deden hun auto weg en hebben g&#233;&#233;n spijt</span><br />
                                                    <span class="datelink" style="font-size:10px;">21/1</span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/235634/-klimaatactivisten-op-leeftijd-investeren-in-de-aardbol">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/12/91a84f5e-d63d-4c5d-b23b-b5ac3e53a98d_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> ‘Klimaatactivisten’ op leeftijd Engel en Sjaan Breedveld investeren in de aardbol</span><br />
                                                    <span class="datelink" style="font-size:10px;">23/12</span>
                                                </div>
                                            </a>
                                        </div>

                            <div style="clear:both; height: 15px; border-bottom:none"></div>


                    </div>

                </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Fien en Teun krijgen hun eigen Winterdorp op Vakantiepark Molenwaard" href="/regio/alblasserwaard/292394/fien-en-teun-krijgen-hun-eigen-winterdorp-op-vakantiepark-molen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/10/bf64d64b-93cc-451f-b1dc-94774cf7d0c4_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Fien en Teun krijgen hun eigen Winterdorp op Vakantiepark Molenwaard</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />11</span> 
									<span class="datelink" style="font-size:10px;">13/10</span>
										<span>2565 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Ook weer meer coronabesmettingen in Zuid-Holland Zuid" href="/regio/alblasserwaard/292372/ook-weer-meer-coronabesmettingen-in-zuid-holland-zuid" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/4/cb292ef5-fd0f-4a4c-a638-48c48b948b5d_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Ook weer meer coronabesmettingen in Zuid-Holland Zuid</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2</span> 
									<span class="datelink" style="font-size:10px;">13/10</span>
										<span>2241 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Echtpaar Spek uit Nieuw-Lekkerland 65 jaar getrouwd" href="/regio/alblasserwaard/292302/echtpaar-spek-uit-nieuw-lekkerland-65-jaar-getrouwd" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/10/72e240f5-4e77-4c80-8620-47cd71921c52_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Echtpaar Spek uit Nieuw-Lekkerland 65 jaar getrouwd</span>

									<span class="datelink" style="font-size:10px;">12/10</span>
										<span>1667 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Politiek Molenlanden juicht uitbreiding Vakantiepark Molenwaard toe" href="/regio/alblasserwaard/292347/politiek-molenlanden-juicht-uitbreiding-vakantiepark-molenwaard" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/11/2880b6a6-842f-4f50-bd6a-1af9d4875c53_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Politiek Molenlanden juicht uitbreiding Vakantiepark Molenwaard toe</span>

									<span class="datelink" style="font-size:10px;">13/10</span>
										<span>1165 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/73793/ervaren-chauffeur-en-aspirant-planner-koeltransport-gezocht-a-boer-transport" style="">


                                <span class="contenttext"><b>Ervaren chauffeur en (aspirant) planner koeltransport gezocht </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">A. Boer Transport</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 14/10</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/73792/tankwagen-chauffeur-den-hartog-bv" style="">


                                <span class="contenttext"><b>Tankwagen Chauffeur </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Den Hartog BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 14/10</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/73733/vacature-arma-tankbouw" style="">


                                <span class="contenttext"><b>Vacature </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Arma Tankbouw</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 14/10</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/73802/voorman-hovenier-aanleg-de-graaf-groenservice" style="">


                                <span class="contenttext"><b>Voorman hovenier aanleg </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">De Graaf Groenservice</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 14/10</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/73739/medewerker-personeelsadministratie-stichting-waardeburgh" style="">


                                <span class="contenttext"><b>Medewerker personeelsadministratie </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Stichting Waardeburgh</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 14/10</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>




                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
        <h1>Fotoseries</h1>
                <a href="/regio/alblasserwaard/292462/toch-een-beetje-paardenmarkt-voor-aantal-bewoners-open-vensters#album">
                    <div id="hoofdfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/10/dc9e1bf2-1abd-480e-b92b-d0940faee081.jpg'); background-size: cover ;background-position: center;">
                        <div id="hoofdfototitel">Toch een beetje Paardenmarkt voor aantal bewoners Open Vensters in Ameide</div>
                    </div>
                </a>
                <div id="">
                    <a href="/regio/alblasserwaard/291298/koeienvlaaien-tijdrit-weer-mooie-afsluiting-wegseizoen-rc-jan-v#album" class="bijfoto bijfotobox">
                        <div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/10/ad441530-1a8d-4ee9-97a1-28b49a072222_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
                        </div>
                        <div class="bijfototitel">Koeienvlaaien Tijdrit weer mooie afsluiting wegseizoen RC Jan van Arckel</div>
                    </a>
                </div>
                <div id="">
                    <a href="/regio/alblasserwaard/291082/boelmarkt-in-meerkerk-van-een-groen-vaasje-tot-een-snijbonensni#album" class="bijfoto bijfotobox">
                        <div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/10/5495e918-e9ce-4f79-ad41-9d900eca1dfc_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
                        </div>
                        <div class="bijfototitel">Boelmarkt in Meerkerk: van een groen vaasje tot een snijbonensnijder</div>
                    </a>
                </div>
                <div id="">
                    <a href="/regio/alblasserwaard/290864/leerlilngen-ouders-en-team-cbs-de-bron-nemen-afscheid-van-direc#album" class="bijfoto bijfotobox">
                        <div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/9/49f27c2f-6fc2-4d15-bcbd-18ef86ed7ff1_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
                        </div>
                        <div class="bijfototitel">Leerlingen, ouders en team cbs De Bron nemen afscheid van directeur Kees Boender</div>
                    </a>
                </div>
                <div id="">
                    <a href="/regio/alblasserwaard/289464/zon-dansen-lekker-eten-en-drinken-en-kletsen-op-foodtruck-festi#album" class="bijfoto bijfotobox">
                        <div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/9/f020d0d0-4b03-4dd1-a9c4-8d08daf8e14e_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
                        </div>
                        <div class="bijfototitel">Zon, dansen, lekker eten en drinken én kletsen op Foodtruck Festival Nieuwpoort</div>
                    </a>
                </div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">

    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />

    <div id="footersocialbox">
        <div id="socials">


                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://storage.pubble.nl/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer.png'" /></a>

                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer.png'" /></a>

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer.png'" /></a>


                <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company/kontaktmediapartners"><img src="https://storage.pubble.nl/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer.png'" /></a>


            <a target="_blank" rel="noopener" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="https://storage.pubble.nl/assets/images/rss-footer.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-footer.png'" /></a>


        </div>
    </div>




</div>

<div style="clear: both"></div>

<div class="mt-20" id="linkboxes">
    <div id="footerlinkbox-new">
        <h2>Alle edities</h2>


        <ul>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Klaroen</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
            <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
            <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
            <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
            <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
            <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
            <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
        </ul>
    </div>

    <div id="footerlinkbox-new">

        <h2>Adverteren</h2>
        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/Socialmedia">Social media</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/vacaturevrijdag">Vacature vrijdag</a></li>
        </ul>

        <h2 class="mt-20">Vacatures</h2>
        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/vacatures">Vacatures bekijken</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/vacatures">vacature plaatsen</a></li>
        </ul>

    </div>

    <div id="footerlinkbox-new">

        <h2>Redactie</h2>
        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/Krantenarchief">Lees de krant online</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/Krantenarchief">Ontvang de krant</a></li>
        </ul>
    </div>

    <div id="footerlinkbox-new">

        <h2>Nieuws</h2>
        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/algemeen">Algemeen</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/112">112</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
        </ul>
    </div>


    <div id="footerlinkbox-new-2">

        <div style=""><img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" /></div>

        <h2 class="mt-20"> Contactgegevens</h2>
        <p>
            Het Kontakt Edities bv<br />
            Zuidzijde 131 | 2977 XE Goudriaan<br />
            Postbus 1 | 2977 ZG Goudriaan<br />
            Tel 0183 - 58 32 00<br />
        </p>

        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/colofon">Colofon</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/Proclaimer">Proclaimer</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Bezorgklacht melden</a></li>
        </ul>
    </div>



    <div style="clear: both"></div>

    <!-- footerlogo bar-->
    <div id="footerlogobar">


        <div style="float:right; font-size: 13px; margin-bottom: 10px;">
            © Copyright Het Kontakt Alblasserwaard
                    <br />Deze website gebruikt Cookies. <a href='/regio/alblasserwaard/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank"> pubble </a> 

        </div>
    </div>
</div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Alblasserwaard</b>.  Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                                | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                            </p>


                                

                            </div>


                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>






    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.hkalblas.min.js?v=1310211453" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />






    

</body>
</html>