<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar info@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />


    <meta property="og:site_name" content="Alblasserwaard" />
    <meta property="timestamp" content="19-11-2018 16:50:06" />
            <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>
        





     
            <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/hkalblas.min.css?v=1911181118" rel="stylesheet" type="text/css" />











            <link href="/Content/Css/menu.css" rel="stylesheet" />
            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
            <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_alblasserwaard_leaderboard', [[970, 90], [728, 90]], 'div-gpt-ad-1464001403794-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_c', [300, 250], 'div-gpt-ad-1464001403794-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_d', [300, 250], 'div-gpt-ad-1464001403794-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_alblasserwaard_Push-up', [970, 250], 'div-gpt-ad-1464001403794-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
            </script>







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTCtdAgdL","queueTime":0,"applicationTime":40,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



        <meta name="description" content="NIEUW-LEKKERLAND • Echtpaar Klis-Eijkens uit Nieuw-Lekkerland vierde op maandag 19 november hun zestigjarig huwelijk." />



            <title>Echtpaar Klis uit Nieuw-Lekkerland zestig jaar getrouwd | Alblasserwaard</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    


                     

                        <script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>
                    


                            <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                            <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                            </script>


                    <input type="hidden" id="Pubble_ArticleID" value="165761" />
                    <meta property="og:title" content="Echtpaar Klis uit Nieuw-Lekkerland zestig jaar getrouwd" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/165761/echtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd" />
                    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/165761/echtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd">
                    <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/165761/echtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd">
                    <meta property="og:description" content="NIEUW-LEKKERLAND &amp;bull; Echtpaar Klis-Eijkens uit Nieuw-Lekkerland vierde op maandag 19 november hun zestigjarig huwelijk.">



                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/5d24a4c7-091e-4e72-9c9b-410d1efd9b3e.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="620" />
                        <meta property="og:image:height" content="365" />

                

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Alblasserwaard" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />

    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/3.xml; http://www.hetkontakt.nl/regio/alblasserwaard/livetile/4.xml;http://www.hetkontakt.nl/regio/alblasserwaard/livetile/5.xml" />




        <script async src="/Scripts/pubblecont11.js?v=247"></script>
    

    


        <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
<script>
	window.ndmCmpConfig = {
		forceLocale: 'nl',
		customColor: '#2d54b1',
		privacyPolicy: "https://www.hetkontakt.nl/regio/alblasserwaard/privacy"
	};
	
	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-Mobile-300x250-Top', {
			type: 'appnexus',
			id: 12468670,
			size: [300, 250],
			promoSizes: [[320, 240], [320, 100]],
			promoAlignment: 'center'
		});
		
	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-970x250', {
			type: 'appnexus',
			id: 12468675,
			size: [970, 250],
			promoSizes: [[728, 90], [1800, 200], [1800, 1000], [970, 1000], [970, 500]],
			promoAlignment: 'center'
		});

	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-300x250', {
			type: 'appnexus',
			id: 12468679,
			size: [300, 250],
		});

	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-300x600', {
			type: 'appnexus',
			id: 12468676,
			size: [300, 600],
			promoSizes: [[300, 250]],
			promoAlignment: 'center'
		});		
});
</script>        <!-- End custom code -->

</head>
<body id="body">






    <!-- Cached ✓ last_update_dc; 19-11-2018 16:36:43 lw; 19-11-2018 16:36:40 RD00155D06C95A -->

            <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>         <!-- End custom code -->


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <!-- /86885977/hk_1464001403794_leaderboard -->
                    <div class="centercontainer" id="dfpadv">

                        <div id='div-gpt-ad-1464001403794-0' style='margin: 0 auto;'>

                            <script type='text/javascript'>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1464001403794-0'); });
                            </script>
                        </div>
                    </div>
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a href="/">
            <img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkalblas.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









            <div id="zoekvak">
                <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                    <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />

            <img src="https://pubblestorage.blob.core.windows.net/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />


                </form>

            </div>
            <div id="socialsheader">
            <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png'" /></a>

            <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png'" /></a>


            <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png'" /></a>
            <a target="_blank" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png'" /></a>



            <a target="_blank" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png'" /></a>

            </div>
                





                
                
            </div>
    </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">
            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>
        </div>

        <div id="navMenu" class="centercontainer">
            <div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">


                        <li class="has-sub" id="main-hk-1">
                            <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                            <ul class="sub-menu" id="sub-hk-1">
                                <li><a href="//regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                <!--<li><a href="#">Lezersnieuws</a></li>-->
                                <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                    <li><a href="/regio/molenlanden">Molenlanden</a></li>
                            </ul>
                        </li>


                        <li class="" id="main-hk-2">
                            <a href="/regio/alblasserwaard/marktplein">Marktplein</a>
                        </li>

                    <li class="" id="main-hk-3">
                        <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                    </li>
                    <li class="" id="main-hk-4">
                        <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                    </li>


                        <li class="has-sub" id="main-hk-6">
                            <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                            <ul class="sub-menu" id="sub-hk-6">
                                <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-7">
                            <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                            <ul class="sub-menu" id="sub-hk-7">
                                <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                <li><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-8">
                            <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                            <ul class="sub-menu" id="sub-hk-8">
                                <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                <li><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                <li><a href="/regio/leerdam">Leerdam</a></li>
                                <li><a href="/regio/vianen">Vianen</a></li>
                            </ul>
                        </li>


                </ul>

                <ul class="nav" role="menubar" style="position:relative;">

                    <li role="menuitem">

                            <a href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/hkhome.png" style="margin-top: 16px;" /></a>



                    </li>





                        <li role="menuitem"   class="actief"  >
                            <a href="#">Nieuws <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-one">

                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                        <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                        <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                            <li role="menuitem"><a href="/regio/molenlanden">Molenlanden</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                        <li role="menuitem" ><a href="/regio/alblasserwaard/marktplein">Marktplein</a></li>

                    <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>





                        <li role="menuitem" >
                            <a href="#">Adverteren <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-two">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                        <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>








                        <li role="menuitem" >
                            <a href="#">Contact <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-three">
                                    <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>

                                        <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                    <li role="menuitem" class="lightblue">


                            <a href="#" class="staywhite">Selecteer plaats</a>


                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="12"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Kinderdijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="19"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuw-Lekkerland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                </ul>
                                            </div>
                                            <div style="clear:none" class="nav-column">
                                                <ul><span style="color:#000000">Gemeenten</span></ul>
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_34" value="214"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Vijfheerenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_35" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                </ul>
                                            </div>
                                    <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                        <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                    </div>
                                </form>
                            </div>










                    </li>


                        <li role="menuitem" class="lightblue">
                            <a href="#" class="staywhite">Selecteer regio</a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-four">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                        <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                        <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                </ul>
            </div>
        </div>
    </div>
</div>

<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">




                                            <a id="logoCont" href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkalblas.png" alt="Logo hetkontakt.nl/alblasserwaard" /></a>





                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>




                <div id="container">
                    
                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                
                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/5d24a4c7-091e-4e72-9c9b-410d1efd9b3e.jpg 1000w, https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/5d24a4c7-091e-4e72-9c9b-410d1efd9b3e_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/5d24a4c7-091e-4e72-9c9b-410d1efd9b3e.jpg" width="100%" alt=" " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Bert Bons</span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Echtpaar Klis uit Nieuw-Lekkerland zestig jaar getrouwd</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2018-11-19T16:00"> ma 19 nov 2018, 16:00&nbsp;</time>



                                <span style="font-size:12px">
                                    &nbsp; &bull; &nbsp;
                                    8 keer gelezen
                                </span>






                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href=""   target="_blank"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;    ;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f165761%2fechtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f165761%2fechtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd&hashtags=KontaktAlblas&text=Echtpaar+Klis+uit+Nieuw-Lekkerland+zestig+jaar+getrouwd&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f165761%2fechtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" href="https://api.whatsapp.com/send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/165761/echtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd" data-text="Gelezen op Alblasserwaard:" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/165761/echtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/165761/echtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f165761%2fechtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f165761%2fechtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd&amp;title=Echtpaar+Klis+uit+Nieuw-Lekkerland+zestig+jaar+getrouwd&amp;source=hetkontakt.nl/alblasserwaard" target="_blank">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" class="us_box" href="mailto:?subject=Echtpaar Klis uit Nieuw-Lekkerland zestig jaar getrouwd&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f165761%2fechtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;">NIEUW-LEKKERLAND &bull; Echtpaar Klis-Eijkens uit Nieuw-Lekkerland vierde op maandag 19 november hun zestigjarig huwelijk.</p>


                        <div id="ndm_hetkontakt_videoblaster">
                            <script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
                        </div>
                                        











<p>Burgemeester Van der Borg en zijn vrouw kwamen hen &#39;s middags feliciteren met dit jubileum.</p>


                </div>

                <div style="clear:both;"></div>
                    <div id="GekoppeldeFotos">

                        <div class="imagecontainer">


                                <div style="clear:both"></div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                <a name="fbcomments"></a>







                    <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                            <img src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/38e8d219-4384-401d-93ef-611fd6c1a3f8.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                        <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                            <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                                Bert Bons
                            </div>
                            <span style="color:#666666">
                                Redactieco&#246;rdinator van Het Kontakt Alblasserwaard en Klaroen.nl
                            </span>

                                <div style="margin-top:5px;">
                                    <a class="meerlink"
                                       href="https://twitter.com/@Bertbons"
                                       data-show-count="false"
                                       data-lang="nl">

                                        Volg @Bertbons op twitter >
                                    </a>
                                    <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                </div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                












                    <div style="clear: both" class="instuurdiv">
                        <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/165761/echtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>
                        <br />

                        <form id="mailform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Reactie op: Echtpaar Klis uit Nieuw-Lekkerland zestig jaar getrouwd" />
                            <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/algemeen/165761/echtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd" />
                            <input type="hidden" name="messageID" value="165761" />
                            <input type="hidden" name="voor_redacteur" value="Bert Bons" />

                            <br />

                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="postName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="postMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td id="tiportext">Tip</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>

                                            <p>
                                                <div id="g-recaptcha-1"></div>
                                            </p>
                                        </td>
                                    </tr>


                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>


                    </div>
                    <style type="text/css">
                        @media (min-width: 660px) {
                            #nav ul li {
                            }

                            #nieuwstereacties {
                                margin-top: 0px !important;
                            }
                        }
                    </style>



                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/165761/echtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>



                <div class="c2">










                </div>






            </div>




































<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
            <input type="hidden" name="prefix" value="hkalblas" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkalblas" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a href="http://paper.hetkontakt.nl/open/beade652" target="_blank">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/beade652/62525_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>
                
                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke donderdag het Alblasserwaard <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>

            </div>


            <div style="clear:both;"></div>
        </form>



    </div>






<ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/165761/echtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/5d24a4c7-091e-4e72-9c9b-410d1efd9b3e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Echtpaar Klis uit Nieuw-Lekkerland zestig jaar getrouwd


                                <span class="datelink" style="font-size:10px; display:none;">16:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            16:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND &bull; Echtpaar Klis-Eijkens uit Nieuw-Lekkerland...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a href="/regio/alblasserwaard/algemeen/165740/weg-vrij-voor-windmolens-bedrijventerrein-groote-haar-in-gorinchem" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/ec1e678c-4a99-4481-ac91-681ddafaf479_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Weg vrij voor windmolens bedrijventerrein Groote Haar in Gorinchem


                                <span class="datelink" style="font-size:10px; display:none;">15:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            15:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GORINCHEM &bull; De omgevingsvergunning voor het plaatsen van twee...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/165614/sgp-jongeren-vijfheerenlanden-roept-jongeren-met-filmpje-op-te-stemmen" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/c2a6db50-5dd5-4f68-9646-eeea9224b25c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                SGP-jongeren Vijfheerenlanden roept jongeren met filmpje op te stemmen


                                <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            13:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; Tijdens de verkiezingsavond van SGP...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a href="/regio/alblasserwaard/algemeen/165681/aannemer-mourik-benoemt-71-personeelsdirecteuren-in-strijd-om-technisch-pe" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/dcbb637c-0e12-4dcc-9993-49da4ed8b090_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Aannemer Mourik benoemt 71 personeelsdirecteuren in strijd om technisch personeel


                                <span class="datelink" style="font-size:10px; display:none;">12:30&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            12:30<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; In de strijd om technisch personeel te werven,...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a href="/regio/alblasserwaard/sport/165669/belangrijke-zege-vc-wik" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/3e19cb62-151b-47ee-b650-a98252629475_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Belangrijke zege VC WIK


                                <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            12:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; In de onderste regionen van de 1e divisie B heeft...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a href="/regio/alblasserwaard/algemeen/165670/zangavond-in-nieuw-lekkerland-voor-kerk-in-albanie" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/c6aea1a8-d5a8-4cd8-9641-a7ad77b64b8b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Zangavond in Nieuw-Lekkerland voor kerk in Albanië


                                <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            12:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND &bull; Stichting Hoop voor Albani&euml; organiseert...</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/165673/emma-susan-van-den-berg-boegbeeld-spinning-event-in-molenlanden" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/cd4a6044-bef7-4609-a5c3-8b3835c8c27f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Emma Susan van den Berg boegbeeld Spinning Event in Molenlanden


                                <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            12:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; Glazen Spinning 2018 heeft de jongeren in de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a href="/regio/alblasserwaard/algemeen/165675/bente-appelo-12-uit-hoornaar-vlogt-met-youtube-idool-meisjedjamila-dankzij" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/56fef3b8-f7d4-4700-8fa2-c48733f41654.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Bente Appelo (12) uit Hoornaar vlogt met Youtube-idool MeisjeDjamila dankzij VriendenLoterij  <span class="highlighter highlighter-met video" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">met video</span>


                                <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            12:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HOORNAAR &bull; Zondag was bij RTL 4 te zien hoe de allergrootste wens...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/165693/progressief-molenlanden-motie-kinderpardon-ook-in-molenwaard-en-giessenlanden" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/f72dddfd-f9df-4ea0-bb32-3fef5c621e7d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Progressief Molenlanden: motie Kinderpardon ook in Molenwaard en Giessenlanden


                                <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            12:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GIESSENLANDEN/MOLENWAARD &bull;  Ferry van der Koelen en Johan de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a href="/regio/alblasserwaard/algemeen/165695/eerste-recycle-sint-speelgoedruilbeurs-in-goudriaan-een-succes" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/7da4e8fd-a91e-464e-9baa-1d842f0b33a0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Eerste Recycle Sint-speelgoedruilbeurs in Goudriaan een succes


                                <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            12:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GOUDRIAAN &bull;  In Goudriaan werd donderdag de eerste Recycle...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/165622/kinderschaatsbaan-bij-avonturenboerderij-molenwaard" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/4d90b363-6b50-4e50-9920-bcc51433f17d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kinderschaatsbaan bij Avonturenboerderij Molenwaard


                                <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            10:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; Op Avonturenboerderij Molenwaard in Groot-Ammers...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a href="/regio/alblasserwaard/algemeen/165629/plan-voor-dotterslingers-in-de-polder" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/765cece5-ce8c-4967-84ce-fe5aaeb88d94_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Plan voor dotterslingers in de polder


                                <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            10:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALBLASSERWAARD &bull; Goudgele dotterslingers in de polder...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/165596/christenunie-vijfheerenlanden-lanceert-actieplan-voor-kwetsbare-jongeren-" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/bb7a3f22-5fba-480b-8b11-9982a4a99ee8_thumb251.jpg">
                            <span class="contenttext newsheader">




                                ChristenUnie Vijfheerenlanden lanceert actieplan voor kwetsbare jongeren 


                                <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; ChristenUnie Vijfheerenlanden lanceerde...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a href="/regio/alblasserwaard/sport/165598/jan-verschoor-is-biljarten-nog-niet-verleerd" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/0322ccbe-c197-442b-a8c9-ebc0ac44c729_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Jan Verschoor is biljarten nog niet verleerd


                                <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WIJNGAARDEN &bull; Jan Verschoor is het biljarten nog niet verleerd...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/165599/winnaars-van-ruim-1000-kleurplaten-bij-rabobank-merwestroom" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/9ace62f9-7bbf-4e70-927e-c833732179ed_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Winnaars van ruim 1000 kleurplaten bij Rabobank Merwestroom


                                <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">SLIEDRECHT &bull; Tijdens het Rabo Spaarfeest ontving de bank ruim...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/sport/165609/-lucky-derde-zege-max-van-hoorne-" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/c7692375-2b76-4f61-beb6-f16d5380b7c7.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                'Lucky' derde zege Max van Hoorne 


                                <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">TIENHOVEN &bull; Drie op een rij voor Max van Hoorne...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/sport/165572/winst-henk-boot" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/689a013a-186c-4c4e-97ca-d74cd99231f4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Winst Henk Boot


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GIESSENBURG &bull; In de tiende ronde van de schaakcompetitie van...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/sport/165576/lekpongers-5-punten-in-zoetermeer" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/21577eaf-f904-42cb-9604-329ab0f0128e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Lekpongers: 5 punten in Zoetermeer


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ZOETERMEER &bull; De reis naar Zoetermeer leverde Lekpongers vijf...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/sport/165578/eerste-verliespunten-arie-van-genderen" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/d7ccd3af-397a-4bbc-a8ba-860b3be80158_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Eerste verliespunten Arie van Genderen


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BRANDWIJK &bull; In de onderlinge damcompetitie van De Kroonschijf is...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/165582/vvd-taart-voor-alexander-griffioen-uit-nieuw-lekkerland" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/c82dadf8-cf4e-4027-bad0-4440848956f6_thumb251.jpg">
                            <span class="contenttext newsheader">




                                VVD-taart voor Alexander Griffioen uit Nieuw-Lekkerland


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; De 16-jarige Alexander Griffioen uit...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/165584/molenstichting-simav-lanceert-lesbrief-voor-basisscholen" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/3cb3887f-2c24-467c-ad1b-4719944dc50b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Molenstichting SIMAV lanceert lesbrief voor basisscholen


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALBLASSERWAARD &bull; Basisscholen in de Alblasserwaard en...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/sport/165585/gevoelig-verlies-vvac-vr1" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/9fe7fd02-41bc-496f-bd1a-8063ffc60a6e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Gevoelig verlies VVAC VR1


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">OTTOLAND &bull; VVAC VR1 leed een gevoelig nederlaag tegen Kozakken...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/165589/sgp-vijfheerenlanden-trakteert-drie-mantelzorgers-op-taart-" class="contenttext">

                                    <img class="nbImgportrait nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/ead730f9-1511-4696-aedb-b089981ef0d7_thumb251.jpg">
                            <span class="contenttext newsheader">




                                SGP Vijfheerenlanden trakteert drie mantelzorgers op taart 


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; Uit de diverse aanmeldingen heeft SGP...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/165592/cda-vijfheerenlanden-biedt-vervoer-naar-stembureau" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/caaa67c6-e975-47ed-9ae2-fdc8f57fe51d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                CDA Vijfheerenlanden biedt vervoer naar stembureau


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; CDA Vijfheerenlanden biedt woensdag 21...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/sport/165593/degelijke-zege-volley-meerkerk-95" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/a1290895-9a3a-4465-ac79-8e86c5429f45_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Degelijke zege Volley Meerkerk'95


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HAAFTEN &bull; Dankzij een 1-3 zege op degradatiekandidaat Haaften...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/165566/inbraken-in-huis-en-schuur-in-ameide" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/f406051b-58c2-405e-8de1-66c5b8567ed1_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Inbraken in huis en schuur in Ameide


                                <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">AMEIDE &bull; In Ameide werd zondagavond op twee plekken ingebroken.</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/165567/sinterklaas-arriveert-in-hoogblokland" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/e808f80f-d91d-4f43-972f-2cff2249e914_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Sinterklaas arriveert in Hoogblokland


                                <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HOOGBLOKLAND &bull; Ook in Hoogblokland kwamen zaterdag Sinterklaas en...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/165568/veel-deelnemers-aan-regionale-kaaskeuring-in-molenaarsgraaf" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/3bf3555b-0e6d-4667-abd0-5d29abc3d927_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Veel deelnemers aan regionale kaaskeuring in Molenaarsgraaf


                                <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENAARSGRAAF &bull; Zo&#39;n 35 kazen werden afgelopen week ter...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/165569/auto-in-de-sloot-bij-zijdebrug-bij-nieuw-lekkerland" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/006f59e5-29a8-4254-9a21-e9e456ba4a62.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                 Auto in de sloot bij Zijdebrug bij Nieuw-Lekkerland<span class="highlighter highlighter-update" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">update</span>


                                <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND &bull; Een vrouw is maandagochtend 19 november te...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/165561/meerkerk-verwelkomt-sinterklaas" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/d91e5bdc-308c-452e-b3e4-46355619223c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Meerkerk verwelkomt Sinterklaas


                                <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            22 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MEERKERK &bull; Meerkerk beleefde een sfeervolle intocht van...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
        <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>

            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">







<style>

        
        #overl img {
            width: 155px !important;
                    border: 1px solid #dedede;
    box-shadow: 0 5px 15px #CCC;

         }


        #overl {

            width: 155px;
        }


        

#overl {
                margin-left: 0px;
                margin: 0 auto !important;
                display: block;
                margin-bottom: 20px !important;
             }

        .paperHolder {
                background-color: #f8f8f8;
            padding: 22px 0px;
                position:relative;
            }

#overl {
            border: none;
        }
</style>


    <div style="margin-bottom:4px;" class="paperHolder">



        <a href="http://paper.hetkontakt.nl/open/beade652" target="_blank" id="overl">
            <img border="0" width="180" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/beade652/62525_m.jpg">

        </a>

        <div>
            <a href="http://paper.hetkontakt.nl/open/beade652" target="_blank">
                <span class="open" style="margin-left: 25px; ">Lees de krant online</span>
            </a>
            









        <span class='' style="width:auto;">



                        










                <a href='/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>




        </span>





        </div>

        <div style="clear:both;"></div>

    </div>     <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>

















<style>

        
        #overl img {
            width: 155px !important;
                    border: 1px solid #dedede;
    box-shadow: 0 5px 15px #CCC;

         }


        #overl {

            width: 155px;
        }


        

#overl {
                margin-left: 0px;
                margin: 0 auto !important;
                display: block;
                margin-bottom: 20px !important;
             }

        .paperHolder {
                background-color: #f8f8f8;
            padding: 22px 0px;
                position:relative;
            }

#overl {
            border: none;
        }
</style>
















    <div class="bottomcolumn">
        <div class="pad maxpad" id="agendapunten">


                        <a href="/regio/alblasserwaard/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>                                <div id="agendaintro">
                            <p>Organiseert u een evenement? <br />Laat het ons weten!</p>

                            <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                    </div>



                <div id="agendalist">
                    <div class="">


<br />
<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/165159/huiskamer-ottoland-en-goudriaan' class='agendalink'>            <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/aab5e714-4e7b-41e0-91af-88c3c3718678_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                        <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

            </div>
        <div class="berichttekst" >


            <span class="contenttext">Huiskamer Ottoland en Goudriaan</span><br>


                <span class="berichtdatum highc">
                        20-11-2018  
                    Vanaf 09:30
                </span>

        </div>
</a>
</div>
<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/165180/huis-van-de-waard' class='agendalink'>            <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                        <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

            </div>
        <div class="berichttekst"   style=""  >


            <span class="contenttext">Huis van de Waard</span><br>


                <span class="berichtdatum highc">
                        20-11-2018  
                    Vanaf 13:30
                </span>

        </div>
</a>
</div>
<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/164945/dorpskamer-giessenburg' class='agendalink'>            <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/29029bd9-4688-4e1f-b53b-aaed9893387f_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                        <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

            </div>
        <div class="berichttekst" >


            <span class="contenttext">Dorpskamer Giessenburg</span><br>


                <span class="berichtdatum highc">
                        20-11-2018  
                    Vanaf 14:30
                </span>

        </div>
</a>
</div>
<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/164758/vrouwen-van-nu-meerkerk' class='agendalink'>            <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/b5c0bf9f-9600-4d2e-b6d7-d322374e7887_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                        <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

            </div>
        <div class="berichttekst" >


            <span class="contenttext">Vrouwen van Nu Meerkerk</span><br>


                <span class="berichtdatum highc">
                        20-11-2018  
                    Vanaf 19:45
                </span>

        </div>
</a>
</div>


                    </div>
                </div>
                <div style="clear:both;"></div>
                <br />



        </div>
    </div>

<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">
        <a href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>  
        <div style="margin-bottom:15px; margin-top:8px;">


				<div class="marktpleincontainer" style="position:relative;">
					<img src="https://pubblestorage.blob.core.windows.net/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;"/><br />


						<div style="clear: both"  class="dossierdiv">
							<a href="/marktplein/2172/broedkooi"  class="marktpleinlink" title="Broedkooi">
								<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/73eba036-37fa-4ca8-a497-a2edf334cee7_thumb150.jpg')"><span class="prijssticker">€32,50</span></div>
								<div class="collagetekst">Broedkooi</div>
							</a>
						</div>
											<div style="clear: both"  class="dossierdiv">
							<a href="/marktplein/2171/te-koop" title="te koop" class="marktpleinlink">
								<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/061bcdc5-bd2d-4ab4-888f-c3542905d96b_thumb150.jpg')"><span class="prijssticker">€80,00</span></div>
								<div class="collagetekst">te koop</div>
							</a>
						</div>

							<div style="clear: both"  class="dossierdiv">
								<a href="/marktplein/2170/speelset-wegen-autootjes-verkeersborden" title="speelset wegen, autootjes,verkeersborden" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/54f4b169-cb30-4cac-85af-00534c071c46_thumb150.jpg')">
										<span class="prijssticker">€17,00</span>
									</div>
									<div class="collagetekst">speelset wegen, autootjes,verkeersborden</div>
								</a>
							</div>
							<div style="clear: both" class="dossierdiv">
								<a href="/marktplein/2169/barbies-ken-paarden-en-veel-barbiespulletjes" title="barbies, ken, paarden en veel barbiespulletjes" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/54bed1be-d782-482b-b150-f1000b36f346_thumb150.jpg')">
										<span class="prijssticker">€17,00</span>
									</div>
									<div class="collagetekst">barbies, ken, paarden en veel barbiespulletjes</div>
								</a>
							</div>
							<div style="clear: both" class="dossierdiv">
								<a href="/marktplein/2168/smeedijzeren-poppenwieg" title="smeedijzeren poppenwieg" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/63f2ad9d-afac-48fa-895f-abb8897e3609_thumb150.jpg')">
										<span class="prijssticker">€40,00</span>
									</div>
									<div class="collagetekst">smeedijzeren poppenwieg</div>
								</a>
							</div>

				</div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

		<div style="clear: both"><br /></div>
		<div style="text-align:center">
			<a href="/marktplein">

                <div class="open">Naar het Marktplein</div>

			</a>
		</div>
    </div>
</div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- /1464001403794-4/hk_alblasserwaard_rectangle_d -->
<div id='div-gpt-ad-1464001403794-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-4'); });
</script>
</div>
            </div>
        </div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/6917/ervaren-engineer-tekenaar-handelsonderneming-j-snoei-bv" style="">


                                <span class="contenttext">Ervaren engineer/tekenaar </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Handelsonderneming J. Snoei BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 19/11</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/6899/kraanmachinist-rupskraan-en-toezichthouder-asbest-gebr-de-kreij-loonbedrijf" style="">


                                <span class="contenttext">kraanmachinist rupskraan en toezichthouder asbest </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Gebr. de Kreij Loonbedrijf</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 15/11</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/6891/versterking-schoonmaakploeg-en-klusjesman-h-bouter-kaashandel-bv" style="">


                                <span class="contenttext">Versterking schoonmaakploeg en klusjesman </span><br />
                                <span class="contenttext font14" style="font-size:10px;">H. Bouter Kaashandel BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 15/11</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/6893/leerling-stratenmaker-vogelaar-bestratingen" style="">


                                <span class="contenttext">Leerling stratenmaker </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Vogelaar Bestratingen</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 15/11</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/6869/medewerker-buitenland-parc-bv" style="">


                                <span class="contenttext">Medewerker buitenland </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Parc BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 14/11</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a href="/regio/alblasserwaard/algemeen/165566/inbraken-in-huis-en-schuur-in-ameide" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/f406051b-58c2-405e-8de1-66c5b8567ed1_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Inbraken in huis en schuur in Ameide</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span> 
									<span class="datelink" style="font-size:10px;">19/11</span>
										<span>1308 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/165511/sinterklaas-komt-per-helikopter-aan-in-lexmond" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/e1dcff53-c3dc-42b6-a3e8-99a640614cba_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-fotoreportage" style="font-family: verdana; font-size: 9px; font-weight: bold;">fotoreportage</span> Sinterklaas komt per helikopter aan in Lexmond </span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span> 
									<span class="datelink" style="font-size:10px;">17/11</span>
										<span>1247 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/165569/auto-in-de-sloot-bij-zijdebrug-bij-nieuw-lekkerland" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/006f59e5-29a8-4254-9a21-e9e456ba4a62_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-update" style="font-family: verdana; font-size: 9px; font-weight: bold;">update</span>  Auto in de sloot bij Zijdebrug bij Nieuw-Lekkerland</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span> 
									<span class="datelink" style="font-size:10px;">19/11</span>
										<span>1176 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/165681/aannemer-mourik-benoemt-71-personeelsdirecteuren-in-strijd-om-technisch-pe" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/dcbb637c-0e12-4dcc-9993-49da4ed8b090_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Aannemer Mourik benoemt 71 personeelsdirecteuren in strijd om technisch personeel</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span> 
									<span class="datelink" style="font-size:10px;">19/11</span>
										<span>1059 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/165502/harry-van-tilburg-geschokt-door-advies-lijsttrekkers" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/b0fef48e-56b5-460a-a217-bd1d5e7a3c33_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Harry van Tilburg geschokt door advies lijsttrekkers</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span> 
									<span class="datelink" style="font-size:10px;">17/11</span>
										<span>1009 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>






    <div class="bottomcolumn" style="min-height:220px !important;">
            <h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>

            </h2>

        <!-- nieuwe versie van app
            <div class="fb-page fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                <blockquote cite="https://www.facebook.com/alblasserwaard.nieuws" class="fb-xfbml-parse-ignore">
                    <a href="https://www.facebook.com/alblasserwaard.nieuws">WeesperNieuws</a>
                </blockquote>
            </div>
        -->

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
            </div>
        </div>



        <div>

        
     
        </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">


                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Nieuw-Lekkerland</span></h2>
                                <a href="/regio/alblasserwaard/algemeen/165670/zangavond-in-nieuw-lekkerland-voor-kerk-in-albanie" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Zangavond in Nieuw-Lekkerland voor kerk in Albanië</span><br />
                                            <span class="datelink" style="font-size:10px;">19/11</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/164747/winterfair-in-pand-83-in-nieuw-lekkerland-welkom-in-ons-pand-met-open-deuren-" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Winterfair in Pand 83 in Nieuw-Lekkerland: 'Welkom in ons pand met open deuren'</span><br />
                                            <span class="datelink" style="font-size:10px;">14/11</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/164973/revanche-klipperstars-u20" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Revanche Klipperstars U20</span><br />
                                            <span class="datelink" style="font-size:10px;">12/11</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/164371/nipte-en-onnodige-nederlaag-klipperstars-u20" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Nipte en onnodige nederlaag Klipperstars U20</span><br />
                                            <span class="datelink" style="font-size:10px;">5/11</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/164157/auto-botst-op-paal-nieuw-lekkerland" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Auto botst op paal Nieuw-Lekkerland </span><br />
                                            <span class="datelink" style="font-size:10px;">2/11</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio/alblasserwaard/zoek/plaatsen/?plaatsen=19">Meer nieuws uit Nieuw-Lekkerland ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

<ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="24" class="    oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/165761/echtpaar-klis-uit-nieuw-lekkerland-zestig-jaar-getrouwd" class="contenttext">

                            <span class="contenttext newsheader">




                                Echtpaar Klis uit Nieuw-Lekkerland zestig jaar getrouwd


                                <span class="datelink" style="font-size:10px; display:none;">16:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            16:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND &bull; Echtpaar Klis-Eijkens uit Nieuw-Lekkerland...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="     " >




                    <a href="/regio/alblasserwaard/algemeen/165740/weg-vrij-voor-windmolens-bedrijventerrein-groote-haar-in-gorinchem" class="contenttext">

                            <span class="contenttext newsheader">




                                Weg vrij voor windmolens bedrijventerrein Groote Haar in Gorinchem


                                <span class="datelink" style="font-size:10px; display:none;">15:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            15:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GORINCHEM &bull; De omgevingsvergunning voor het plaatsen van twee...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="    oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/165614/sgp-jongeren-vijfheerenlanden-roept-jongeren-met-filmpje-op-te-stemmen" class="contenttext">

                            <span class="contenttext newsheader">




                                SGP-jongeren Vijfheerenlanden roept jongeren met filmpje op te stemmen


                                <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            13:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; Tijdens de verkiezingsavond van SGP...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="     " >




                    <a href="/regio/alblasserwaard/algemeen/165681/aannemer-mourik-benoemt-71-personeelsdirecteuren-in-strijd-om-technisch-pe" class="contenttext">

                            <span class="contenttext newsheader">




                                Aannemer Mourik benoemt 71 personeelsdirecteuren in strijd om technisch personeel


                                <span class="datelink" style="font-size:10px; display:none;">12:30&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            12:30<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; In de strijd om technisch personeel te werven,...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="    oddLi  " >




                    <a href="/regio/alblasserwaard/sport/165669/belangrijke-zege-vc-wik" class="contenttext">

                            <span class="contenttext newsheader">




                                Belangrijke zege VC WIK


                                <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            12:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; In de onderste regionen van de 1e divisie B heeft...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
        <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>




                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle -->
<div id='div-gpt-ad-1464001403794-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-1'); });
</script>
</div>
            </div>
        </div>

				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/alblasserwaard/zoek/categorie/112/19"><h2 style="" class="rubriekkop"><span>112</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/164596/noordtunnel-richting-rotterdam-dicht-na-ongeval">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/736c8bae-fcfa-473d-8354-741ec1c58ffa_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"><span class="highlighter  highlighter-update" style="font-family: verdana; font-size: 9px; font-weight: bold;">update</span>  Noordtunnel richting Rotterdam dicht na ongeval</span><br />
												<span class="datelink" style="font-size:10px;">6/11</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/164270/dronken-automobilist-na-achtervolging-bij-hoogblokland-gepakt-door-politie-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/df528780-4be5-4bbf-8d2f-1ff34697145b_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Dronken automobilist na achtervolging bij Hoogblokland gepakt door politie </span><br />
												<span class="datelink" style="font-size:10px;">3/11</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/164244/politie-vindt-dode-man-in-auto-in-hoogblokland">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/e7bfe644-45fb-43ef-9641-ef970bcde372_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Politie vindt dode man in auto in Hoogblokland</span><br />
												<span class="datelink" style="font-size:10px;">2/11</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/164157/auto-botst-op-paal-nieuw-lekkerland-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/ed4b48b3-3864-419f-b9a3-023b731e761f_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Auto botst op paal Nieuw-Lekkerland </span><br />
												<span class="datelink" style="font-size:10px;">2/11</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/164155/fietser-en-scooterrijders-botsen-bij-oud-alblas">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/c6cd8ab6-7436-4417-b518-4819ba62b034_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Fietser en scooterrijders botsen bij Oud-Alblas</span><br />
												<span class="datelink" style="font-size:10px;">2/11</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
					</div>
				</div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/alblasserwaard/zoek/categorie/sport/12"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/165669/belangrijke-zege-vc-wik">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/3e19cb62-151b-47ee-b650-a98252629475_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Belangrijke zege VC WIK</span><br />
												<span class="datelink" style="font-size:10px;">19/11</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/165598/jan-verschoor-is-biljarten-nog-niet-verleerd">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/0322ccbe-c197-442b-a8c9-ebc0ac44c729_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Jan Verschoor is biljarten nog niet verleerd</span><br />
												<span class="datelink" style="font-size:10px;">19/11</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/165609/-lucky-derde-zege-max-van-hoorne-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/c7692375-2b76-4f61-beb6-f16d5380b7c7_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> &#39;Lucky&#39; derde zege Max van Hoorne </span><br />
												<span class="datelink" style="font-size:10px;">19/11</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/165572/winst-henk-boot">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/689a013a-186c-4c4e-97ca-d74cd99231f4_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Winst Henk Boot</span><br />
												<span class="datelink" style="font-size:10px;">19/11</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/165576/lekpongers-5-punten-in-zoetermeer">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/21577eaf-f904-42cb-9604-329ab0f0128e_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Lekpongers: 5 punten in Zoetermeer</span><br />
												<span class="datelink" style="font-size:10px;">19/11</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
					</div>
						<div class="maxpad" style="clear: both">
							<a href="http://www.regio-voetbal.nl" target="_blank"><img src="https://pubblestorage.blob.core.windows.net/assets/images/Banner300x250_Regio-Voetbal.jpg" /></a>
						</div>
				</div>



    <div class="pad maxpad">
        <h2 class="rubriekkop"><span>Nieuws uit de regio</span></h2>

        <div class="exscrolllist">
                                    <div class="rubriektc">
                                        <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/165650/100-ondernemers-bij-molenlands-ondernemersontbijt" target="_blank">
                                            <img data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/65bb37b4-55df-47c0-902f-f2804fb7ca53.jpg" class="rubriekthumb lazy"  alt="100 ondernemers bij Molenlands ondernemersontbijt" />
                                        </a>
                                    </div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/165650/100-ondernemers-bij-molenlands-ondernemersontbijt">
                        <span class="contenttext"> 100 ondernemers bij Molenlands ondernemersontbijt</span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/165461/toegang-afvalbrengstations-waardlanden-per-1-januari-aangepast-molenlanden-">
                        <span class="contenttext"><span class="highlighter  highlighter-Molenlanden" style="font-family: verdana; font-size 9px; font-weight bold;">Molenlanden</span> Toegang afvalbrengstations Waardlanden per 1 januari aangepast </span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/165405/ruim-800-bezoekers-op-2e-scholenmarkt-molenwaard-en-giessenlanden-molenlanden-">
                        <span class="contenttext"><span class="highlighter  highlighter-Molenlanden" style="font-family: verdana; font-size 9px; font-weight bold;">Molenlanden</span> Ruim 800 bezoekers op 2e scholenmarkt Molenwaard en Giessenlanden </span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/165299/koninklijke-onderscheiding-voor-inwoner-van-nieuwpoort-de-heer-j-h-den-har">
                        <span class="contenttext"><span class="highlighter  highlighter-Molenwaard" style="font-family: verdana; font-size 9px; font-weight bold;">Molenwaard</span> Koninklijke onderscheiding voor inwoner van Nieuwpoort: de heer J.H. den Hartog </span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/165297/uitslagenavond-molenlanden-molenlanden-">
                        <span class="contenttext"><span class="highlighter  highlighter-Molenlanden" style="font-family: verdana; font-size 9px; font-weight bold;">Molenlanden</span> Uitslagenavond  </span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
        </div>
    </div>
				<div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">

                    <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>






                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1764638430331209_1765051220289930">

                            <a href="/regio/alblasserwaard/algemeen/165569/auto-in-de-sloot-bij-zijdebrug-bij-nieuw-lekkerland#nieuwstereacties" title="[update] Auto in de sloot bij Zijdebrug bij Nieuw-Lekkerland" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Jolanda van Beijnum</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1764624513665934_1765030500292002">

                            <a href="/regio/alblasserwaard/algemeen/165566/inbraken-in-huis-en-schuur-in-ameide#nieuwstereacties" title="Inbraken in huis en schuur in Ameide" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Hopelijk worden ze gepakt. 
Jammer dat ze niet thuis waren gekomen...</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1764850436976675_1765011746960544">

                            <a href="/regio/alblasserwaard/algemeen/165675/bente-appelo-12-uit-hoornaar-vlogt-met-youtube-idool-meisjedjamila-dankzij#nieuwstereacties" title="Bente Appelo (12) uit Hoornaar vlogt met Youtube-idool MeisjeDjamila dankzij VriendenLoterij [met video] " class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Wat super leuk voor je Bente!!</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1764850436976675_1764981600296892">

                            <a href="/regio/alblasserwaard/algemeen/165675/bente-appelo-12-uit-hoornaar-vlogt-met-youtube-idool-meisjedjamila-dankzij#nieuwstereacties" title="Bente Appelo (12) uit Hoornaar vlogt met Youtube-idool MeisjeDjamila dankzij VriendenLoterij [met video] " class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Echt super leuk Debbie Appelo!!</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1764624513665934_1764952426966476">

                            <a href="/regio/alblasserwaard/algemeen/165566/inbraken-in-huis-en-schuur-in-ameide#nieuwstereacties" title="Inbraken in huis en schuur in Ameide" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Vuile flikkers!</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1764859000309152_1764906440304408">

                            <a href="/regio/alblasserwaard/algemeen/165681/aannemer-mourik-benoemt-71-personeelsdirecteuren-in-strijd-om-technisch-pe#nieuwstereacties" title="Aannemer Mourik benoemt 71 personeelsdirecteuren in strijd om technisch personeel" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Hier mijn vader aan het werk met zijn dragline van Mourik, ik schat rond 1963 in de buurt van Rhenen.  Met..</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">3 uren geleden</span>
                            </a>
                        </p>
                    </div>


                    </div>
			</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
    </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle_b -->
<div id='div-gpt-ad-1464001403794-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-2'); });
</script>
</div>
            </div>
        </div>






                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>

            
                    <input type="hidden" id="hiddenbc" value="true" />








            


            <div id="foot" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/alblasserwaard/algemeen/165609/-lucky-derde-zege-max-van-hoorne-#album">
					<div id="hoofdfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/3a95559c-df6d-4ab0-a65e-527d09ca8764.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">'Lucky' derde zege Max van Hoorne </div>
					</div>
				</a>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/165561/meerkerk-verwelkomt-sinterklaas#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/da56b5e2-33ca-42f6-a10d-ba0f59e9e291_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Meerkerk verwelkomt Sinterklaas</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/165511/sinterklaas-komt-per-helikopter-aan-in-lexmond#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/e416c04c-4006-4f51-978a-f6d7c202757c_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Sinterklaas komt per helikopter aan in Lexmond </div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/165192/minister-arie-slob-mediazaken-op-werkbezoek-bij-kontakt-mediapartners#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/13fd7da9-9b32-4195-a9bf-85feccba63e4_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Minister Arie Slob (mediazaken) op werkbezoek bij Kontakt Mediapartners</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/164520/geen-maat-op-max-van-hoorne-#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/11/1936f7a1-475f-45e6-a146-577414acd86f_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Ook in Giessenburg staat er geen maat op Max van Hoorne</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


        <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />



    <div id="footersocialbox">
        <div id="socials">


                    <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png'" /></a>

                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png'" /></a>

                <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png'" /></a>




                <a target="_blank" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png'" /></a>




        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>

                                <a href="/regio/alblasserwaard/colofon">Colofon</a><br />
                                <a href="/regio/alblasserwaard/Proclaimer">Proclaimer</a><br />

                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/alblasserwaard/colofon">Contactgegevens</a><br />
                                <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">

                <div style="font-size: 13px; float: left; margin-top:35px;">
                    © Copyright Het Kontakt Alblasserwaard
                           <br />Deze website gebruikt Cookies. <a href='/regio/alblasserwaard/pagina/privacy'>Privacy</a>

                </div>








                <div style="float:right"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohetkontaktfooter.png" /></div>





        </div>
    </div>

        <div style="clear: both"></div>
        <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
        <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
        <!-- END TAG -->


                        </div>
                </div>






                





                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Alblasserwaard</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank">pubble</a>.




                                            </p>
                                            <p><a href='/privacy' class='privacylink'>Privacy-statement</a>. </p>


                                

                            </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>




    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>





<script src="/cassette.axd/script/9ac91d098c32ac1f45ae2decbdff9695fbd255cc/Scripts/pubble" type="text/javascript"></script>


    



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    





        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
        
        function recordOutbound(link, category, action) {
            try {
                var pageTracker = _gat._getTracker("UA-128277-2");
                pageTracker._trackEvent(category, action);
            } catch (err) {
                console.log(err);
            }
        }
        
    </script>









</body>
</html>