<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->


<html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
 
            <title>Motorcrosser krijgen het zwaar voor de kiezen in Noordeloos | Al het nieuws uit Alblasserwaard</title>
            <meta name="description" content="Het Kontakt - Alblasserwaard houdt u elke dag op de hoogte van het laatste nieuws uit Alblasserwaard. Lees uw lokale nieuws online." />
        <link rel="preload" as="image" href="https://storage.pubble.nl/350eaab2/content/2022/6/9b06df1e-78a2-4514-956c-6d2ed43e0b3e_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://storage.pubble.nl/350eaab2/content">
        <link href="/Content/Css/menu.css" rel="stylesheet" />
        <link rel="shortcut icon" href="/favicon.ico">
        <link href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="canonical" href="https://www.hetkontakt.nl/regio/alblasserwaard/sport/315225/motorcrosser-krijgen-het-zwaar-voor-de-kiezen-in-noordeloos" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="Motorcrosser krijgen het zwaar voor de kiezen in Noordeloos" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/sport/315225/motorcrosser-krijgen-het-zwaar-voor-de-kiezen-in-noordeloos" />
    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/sport/315225/motorcrosser-krijgen-het-zwaar-voor-de-kiezen-in-noordeloos">
    <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/sport/315225/motorcrosser-krijgen-het-zwaar-voor-de-kiezen-in-noordeloos">
    <meta property="og:description" content="">
    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2022/6/9b06df1e-78a2-4514-956c-6d2ed43e0b3e_thumb840.jpg" />
    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2022/6/9b06df1e-78a2-4514-956c-6d2ed43e0b3e_thumb840.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="3405" />
    <meta property="og:image:height" content="2004" />
    <link href="/Content/minified/hkalblas.min.css?v=0106220935" rel="stylesheet" type="text/css" />    <style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #01215a !important;                }                a.smallphotolink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #01215a !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #01215a !important;                }                a.meerlink:hover {	                color:#01215a;                }                .catsidebar ul li a:hover {	                color: ; /* idem en dito */                }				#navcontainer {					background-color: #01215a;				}				#navMenu {					color: ;					background-color: #01215a;				}				#navMenu > ul li a {					color: ;				}				#navMenu > ul {					background: #01215a;					color: ;				}				#navMenu > ul li a.active {					background: #01215a;					color: ;				}				#navMenu > ul li.has-sub ul {					background: #01215a;					border: 1px solid ;					border-bottom: 3px solid ;					color: ;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #01215a !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #01215a;                }				.highc, a {					color: ;				}				.open {					background-color: #01215a !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #01215a;                }                .rubriekkop {                    border-bottom: 2px solid #01215a;                }                a.contenttext:hover span.contenttext {	                color: #01215a !important;                }                .archiefkrantlink {                    background: #01215a;                    color:  ;                }                .agendaTitel {                    color: #01215a !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #01215a;                }                .actionbutton {                    background: #01215a;                }                .smallphotometa {                    color: #FFF !important;                    background: #01215a;                }                #searchfield{                    border-color:#01215a;                }                #bar {                    border: #01215a;                }                .offertitle {                    color: #01215a!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #01215a!important;                }</style>



<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'logged_in': 'nee',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '315225',
        'userId': 'n.a.',
        'sections': 'regio>alblasserwaard',
        'articlePublishDate': '2022-06-07T07:25:00.0000000Z',
        'articlePubDate':'2022-06-07',
        'articlePubTime':'07:25',
        'articleTitle': 'Motorcrosser krijgen het zwaar voor de kiezen in Noordeloos',
        'tags': 'Noordeloos,Rick den Besten,Pinksteren,June,Stichting Polderevenementen Noordeloos,Loodzware Pinkter-motorcross',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4',
        'articleCategory': 'regio/alblasserwaard',
        'articleMainCategory': 'regio',
        'pageType': 'article',
        'region':'alblasserwaard',
        'sectionCode':'Alblasserwaard'
    }];

    var pubbleEnv = {
        prefix: 'hkalblas',
        authenticated: 'False',
        language: 'nl',
        permissions: 'none',
        city: 'Alblasserwaard',
        analyticsUA: 'UA-128277-2',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 1,
        loadMoreUrl: '/regio/alblasserwaard/loadMoreCategory',
        articleOffset: 9,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
        }

</script>


        <script type="text/javascript">

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-128277-2', 'auto');
        ga('send', 'pageview');



        </script>
<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>
    <!-- custom head code -->
<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-4F9MZ0L9MR"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-4F9MZ0L9MR');</script>
<script async src="https://tags.refinery89.com/v2/hetkontakt.js"<https://tags.refinery89.com/v2/hetkontakt.js>><</script>
                 <!-- End custom head code -->
    <!-- Cached ✓ CurrentVersion: 7-6-2022 10:37:30_ RD0003FF4A524E__VP ReadTime:7-6-2022 10:52:02 -->











    
</head>
<body id="body">





<style type="text/css">
    div.subscribe_widget {
        background-color: white;
        padding: 25px;
        margin: 5px auto;
        border-radius: 5px;
        max-width: 550px;
        pointer-events: auto;
        box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
    }

    .subscribe_widget img {
        float: left;
        max-width: 82px;
        margin: 15px;
        margin-top: 0px;
        margin-left: 0px;
    }

    #subscribe_container {
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 999999991;
    }

    body {
        width: 100% !IMPORTANT; /*takeoverstop*/
    }
</style>
<div id="subscribe_container" style="position:fixed; top:0px; display:none;">
    <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
        <div>
            <img alt="" src="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-152x152.png" style="display: initial;">
            <br />
            <span style="display:block;"><strong>Direct een melding bij belangrijk nieuws?</strong><br />Klik op onderstaande knop om pushmeldingen in te schakelen.</span>
        </div>
        <br />
        <div style="clear:both;">
            <a href="#push" onclick="pushNotification.reqPermission();pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
            <a href="#" style="font-size: 14px;" onclick="pushNotification.closeSubscribe();">Nee, bedankt</a>

        </div>
    </div>
</div>




    <!-- Cached ✓ CurrentVersion: 7-6-2022 10:37:30_ RD0003FF4A524E__VP ReadTime:7-6-2022 10:52:02 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>






    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <div class="centercontainer" id="cust_leaderboardadv">
                        <div class="pbph removeifempty" w="728" h="90" pos="1" max="1" style=" width: 100%;    text-align: center;" advobject="topwebadv_template"></div>
<script>loadDesigns();</script>
                    </div>
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                <a aria-label="Ga naar homepagina" href="/">
                            <img src="https://storage.pubble.nl/assets/images/logohkalblas.svg?v=3" style="max-height:100px  !important; width: 285px; padding-top: 15px;  margin-left:0px;" id="mrlogo" />

                </a>







                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="https://storage.pubble.nl/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company/kontaktmediapartners"><img src="https://storage.pubble.nl/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss"><img src="https://storage.pubble.nl/assets/images/rss-header.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
        </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>

    <div id="bar">
        <div id="navcontainer">
            <div id="nav" class="centercontainer" style="position:relative;">
                <a href="#menuv2">
                    <div id="mobilenav" style="display:none; z-index:99999;">
                        <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                    </div>
                </a>
            </div>

            <div id="navMenu" class="centercontainer">
                <div class="menu-wrapper" role="navigation">

                    <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  -->
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                <li class="has-sub" id="main-hk-1">
                                    <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                    <ul class="sub-menu" id="sub-hk-1">
                                        <li><a href="/regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                        <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                        <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                        <!--<li><a href="#">Lezersnieuws</a></li>-->
                                        <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                        <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                            <li><a href="/regio/molenlanden">Molenlanden</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-3">
                                    <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                                </li>
                                <li class="" id="main-hk-4">
                                    <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                                </li>
                                <li class="has-sub" id="main-hk-6">
                                    <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                    <ul class="sub-menu" id="sub-hk-6">
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-61">
                                    <a href="/regio/alblasserwaard/pagina/bezorgklachten">Bezorgklacht</a>
                                </li>
                                <li class="has-sub" id="main-hk-7">
                                    <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                    <ul class="sub-menu" id="sub-hk-7">
                                        <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/bezorgerworden">Bezorger worden</a></li>
                                        <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-8">
                                    <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                    <ul class="sub-menu" id="sub-hk-8">
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
                                        <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
                                        <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
                                        <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
                                        <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
                                    </ul>
                                </li>



                    </ul>

                    <ul class="nav" role="menubar" style="position:relative;">
                        <li role="menuitem">
                                <a href="/"><img src="https://storage.pubble.nl/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                        </li>

                                <li role="menuitem"   class="actief"  >
                                    <a href="#">Nieuws <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-one">

                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/">Algemeen</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                                    <li role="menuitem"><a href="/regio/molenlanden">Molenlanden</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>
                                <li role="menuitem" >
                                    <a href="#">Adverteren <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-two">
                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/pagina/bezorgklachten">Bezorgklacht</a></li>
                                <li role="menuitem" >
                                    <a href="#">Contact <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-three">
                                            <ul>
                                                    <li role="menuitem"><a href="/regio/alblasserwaard/pagina/colofon">Contactgegevens</a></li>

                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/bezorgerworden">Bezorger worden</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                            <li role="menuitem" class="lightblue">


                                    <a href="#" class="staywhite">Selecteer plaats</a>


                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="319"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Kinderdijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="320"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuw-Lekkerland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div style="clear:none" class="nav-column">
                                                        <ul><span style="color:#000000">Gemeenten</span></ul>
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_34" value="214"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Vijfheerenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_35" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                        </ul>
                                                    </div>
                                            <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                                <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                            </div>
                                        </form>
                                    </div>
                            </li>

                            <li role="menuitem" class="lightblue">
                                <a href="#" class="staywhite">Selecteer regio</a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-four">
                                        <ul>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                            <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
                                            <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                            <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
                                            <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
                                            <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
                                            <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                                            </ul>


                    <div id="rightnav">
                        <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="https://storage.pubble.nl/assets/images/zoomwhite.png" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">


                                <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logohkalblas.png?v=4" alt="Logo hetkontakt.nl/alblasserwaard" /></a>
                </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>

                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">

<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="" class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2022/6/9b06df1e-78a2-4514-956c-6d2ed43e0b3e_thumb840.jpg" width="100%" alt="  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Rick den Besten </span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Motorcrosser krijgen het zwaar voor de kiezen in Noordeloos</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2022-06-07T09:25"> di 7 jun 2022, 9:25&nbsp;</time>


                <span style="display:none;">
                    &nbsp; &bull; &nbsp;
                    <span data-viewcount="" data-articleid="315225"></span>
 keer gelezen                </span>

&nbsp;
                <a href="/regio/alblasserwaard/zoek/categorie/sport/12"
                   style="color: #fff !important; font-size: 12px !important; background: #01215a; padding: 2px; padding-left: 6px; padding-right: 6px;">Sport</a>





        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/4953379191457101"   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fsport%2f315225%2fmotorcrosser-krijgen-het-zwaar-voor-de-kiezen-in-noordeloos', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                    <div class="us_count" style="width: auto;">3</div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fsport%2f315225%2fmotorcrosser-krijgen-het-zwaar-voor-de-kiezen-in-noordeloos&hashtags=KontaktAlblas&text=Motorcrosser+krijgen+het+zwaar+voor+de+kiezen+in+Noordeloos">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/sport/315225/motorcrosser-krijgen-het-zwaar-voor-de-kiezen-in-noordeloos" data-text="Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/sport/315225/motorcrosser-krijgen-het-zwaar-voor-de-kiezen-in-noordeloos" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/sport/315225/motorcrosser-krijgen-het-zwaar-voor-de-kiezen-in-noordeloos)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fsport%2f315225%2fmotorcrosser-krijgen-het-zwaar-voor-de-kiezen-in-noordeloos');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fsport%2f315225%2fmotorcrosser-krijgen-het-zwaar-voor-de-kiezen-in-noordeloos&amp;title=Motorcrosser+krijgen+het+zwaar+voor+de+kiezen+in+Noordeloos&amp;source=hetkontakt.nl/alblasserwaard" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Motorcrosser+krijgen+het+zwaar+voor+de+kiezen+in+Noordeloos&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fsport%2f315225%2fmotorcrosser-krijgen-het-zwaar-voor-de-kiezen-in-noordeloos">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






<div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                <p style="font-weight:700 !important;"> NOORDELOOS • De KNMV-motorcross in Noordeloos werd op Tweede Pinksterdag geteisterd door regen en wind. En dus vloog de bagger flink in het rond.&nbsp; </p>













<p>Er werd in diverse klassen gereden. De organisatie was in handen van Stichting Polderevenementen Noordeloos.<br /><br /></p><blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="nl">Loodzware Pinkter-motorcross in <a href="https://twitter.com/hashtag/Noordeloos?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#Noordeloos</a>. <a href="https://twitter.com/hashtag/hetkontakt?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#hetkontakt</a> <a href="https://t.co/l0n0CPlpxf" target="_blank">pic.twitter.com/l0n0CPlpxf</a></p>— Rick den Besten (@RickdenBesten) <a href="https://twitter.com/RickdenBesten/status/1533788339056390147?ref_src=twsrc%5Etfw" target="_blank">June 6, 2022</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

</div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>
            <div class="tz-gallery">
                    <a class="lightbox w-100" href="https://storage.pubble.nl/350eaab2/content/2022/6/9a7115e2-32ec-4d26-8f8a-66d8731ad855_thumb840.jpg" title="   Rick den Besten">
                        <img border="0" class="thumb" src="https://storage.pubble.nl/350eaab2/content/2022/6/9a7115e2-32ec-4d26-8f8a-66d8731ad855_thumb251.jpg" width="250" />
                    </a>
                    <a class="lightbox w-100" href="https://storage.pubble.nl/350eaab2/content/2022/6/16a1e6cb-fa9f-47e3-895c-05e5f8fb4540_thumb840.jpg" title="   Rick den Besten">
                        <img border="0" class="thumb" src="https://storage.pubble.nl/350eaab2/content/2022/6/16a1e6cb-fa9f-47e3-895c-05e5f8fb4540_thumb251.jpg" width="250" />
                    </a>
                    <a class="lightbox w-100" href="https://storage.pubble.nl/350eaab2/content/2022/6/9c804c6c-c99f-44b8-8795-5d9c1165f829_thumb840.jpg" title="   Rick den Besten">
                        <img border="0" class="thumb" src="https://storage.pubble.nl/350eaab2/content/2022/6/9c804c6c-c99f-44b8-8795-5d9c1165f829_thumb251.jpg" width="250" />
                    </a>
                    <a class="lightbox w-100" href="https://storage.pubble.nl/350eaab2/content/2022/6/d330f595-9776-4eec-baf2-c6c77f8dab79_thumb840.jpg" title="   Rick den Besten">
                        <img border="0" class="thumb" src="https://storage.pubble.nl/350eaab2/content/2022/6/d330f595-9776-4eec-baf2-c6c77f8dab79_thumb251.jpg" width="250" />
                    </a>
                <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
            </div>

    <a name="fbcomments"></a>









        <div style="clear: both" class="instuurdiv">


                <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/315225/motorcrosser-krijgen-het-zwaar-voor-de-kiezen-in-noordeloos" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

            <br />
            <div style="clear: both" id="TipDeRedactieFormHolder" class="instuurdiv">
            </div>



        </div>
        <style type="text/css">
            @media (min-width: 660px) {
                #nav ul li {
                }

                #nieuwstereacties {
                    margin-top: 40px !important;
                }
            }
        </style>



        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/sport/315225/motorcrosser-krijgen-het-zwaar-voor-de-kiezen-in-noordeloos" data-width=" 620" data-num-posts="24"></div>';
        </script>

        <div style="width:100%; text-align:center;">
            <a href="https://www.facebook.com/4953379191457101" target="_blank" rel="noopener">
                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                        </span>
                    </span>
                </div>
            </a>
        </div>


    <div id="commentBoxMissing">
        <!-- https://www.facebook.com/4953379191457101 True 4953379191457101 -->
    </div>







        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

        <div id="underArticle">
            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
        </div>


    

    <div class="c2">







    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble -" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



<span class='' style="width:auto;">












        <a href='/regio/alblasserwaard/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>





</span>


    <ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Serveer je boodschap met Ekocups [ingezonden mededeling]" href="/regio/alblasserwaard/315237/serveer-je-boodschap-met-ekocups-ingezonden-mededeling-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/0a94cf27-2c8f-4abc-a902-0c585ef95e49_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-ingezonden mededeling" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">ingezonden mededeling</span> Serveer je boodschap met Ekocups 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">10:37&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                10:37<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">Op een originele manier onder de aandacht komen van je doelgroep? Denk</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Molenwiek’74 D1 promoveert naar tweede klasse" href="/regio/alblasserwaard/sport/315230/molenwiek74-d1-promoveert-naar-tweede-klasse" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/c03ec2eb-5617-4fd0-b407-4368a24917da_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Molenwiek’74 D1 promoveert naar tweede klasse

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:34&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:34<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • De vrouwenhoofdmacht van Molenwiek’74 was zowel in </span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Molenwiek’74 Jongens C kampioen" href="/regio/alblasserwaard/sport/315228/molenwiek74-jongens-c-kampioen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/83b7ad41-85a7-411d-bb8b-70d7c43f199d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Molenwiek’74 Jongens C kampioen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:29&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:29<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • Het Jongens C-team van de Nieuw-Lekkerlandse volley</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Motorcrosser krijgen het zwaar voor de kiezen in Noordeloos" href="/regio/alblasserwaard/sport/315225/motorcrosser-krijgen-het-zwaar-voor-de-kiezen-in-noordeloos" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/9b06df1e-78a2-4514-956c-6d2ed43e0b3e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Motorcrosser krijgen het zwaar voor de kiezen in Noordeloos

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:25&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:25<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NOORDELOOS • De KNMV-motorcross in Noordeloos werd op Tweede Pinksterd</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Peter Vonk 25 jaar voorzitter van speeltuinvereniging Kindervreugd Giessenburg" href="/regio/alblasserwaard/315224/peter-vonk-25-jaar-voorzitter-van-speeltuinvereniging-kindervre" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/106aa461-cfb7-4e86-afff-aa28c358c47c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Peter Vonk 25 jaar voorzitter van speeltuinvereniging Kindervreugd Giessenburg

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:22&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:22<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GIESSENBURG • Peter Vonk is 25 jaar voorzitter van speeltuinvereniging</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Joanne Ligthart bestuurssecretaris bij hospice De Cirkel" href="/regio/alblasserwaard/315218/joanne-ligthart-bestuurssecretaris-bij-hospice-de-cirkel" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/3ee1baf4-f4fb-4e67-b469-ad1946b4d65b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Joanne Ligthart bestuurssecretaris bij hospice De Cirkel

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:11&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:11<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">PAPENDRECHT • Om het bestuur en de manager van Hospice De Cirkel te on</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Jens Bassa en Jost van de Streek plaatsen zich voor NK-wielrennen" href="/regio/alblasserwaard/sport/315216/jens-bassa-plaatst-zich-voor-nk-wielrennen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/3/63aee71e-95ac-444e-b4bb-cb979fdc7174_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Jens Bassa en Jost van de Streek plaatsen zich voor NK-wielrennen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:03&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:03<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GOUDRIAAN/REGIO • Dankzij een achtste plaats op het districtskampioens</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Gouden insigne voor vrijwilliger voor de Koepelkerk in Arkel" href="/regio/alblasserwaard/315214/gouden-insigne-voor-vrijwilliger-voor-de-koepelkerk-in-arkel" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/9a5bc628-3b12-42f4-88f2-945e52a0599a_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Gouden insigne voor vrijwilliger voor de Koepelkerk in Arkel

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:58&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:58<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ARKEL • ?Cees van Andel heeft een draaginsigne van goud met briljant o</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees RoparunTeam 135 Goudriaan loopt en fietst ruim 41.000 euro bijeen voor het goede doel [fotoreportage]" href="/regio/alblasserwaard/315212/roparunteam-135-goudriaan-loopt-en-fietst-ruim-41-000-bijeen-vo" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/b4a56a50-59af-4893-87b3-987b0beb5daf.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-fotoreportage" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">fotoreportage</span> RoparunTeam 135 Goudriaan loopt en fietst ruim 41.000 euro bijeen voor het goede doel 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:46&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:46<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GOUDRIAAN • Het Goudriaanse RoparunTeam 135 kreeg maandag -nadat ze za</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Klipperstars H1 loopt kampioenschap mis" href="/regio/alblasserwaard/sport/315220/klipperstars-h1-loopt-kampioenschap-mis" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/adb82f9b-ff66-4752-a228-347c725da344_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Klipperstars H1 loopt kampioenschap mis

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6:14&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6:14<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">LEIDEN/NIEUW-LEKKERLAND • Klipperstars H1 is het kampioenschap misgelo</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Beachweek Volley Meerkerk’95" href="/regio/alblasserwaard/sport/315187/beachweek-volley-meerkerk95" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/7/1f1ef468-d6f9-4596-90bc-5a9e6a24b0b1_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Beachweek Volley Meerkerk’95

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">17:17&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                17:17<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MEERKERK • Volley Meerkerk ‘95 houdt op donderdag 30 juni, vrijdag 1 e</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Ruim 50.000 euro voor Huis3 bij elkaar gefietst op de Mont Ventoux" href="/regio/alblasserwaard/315185/ruim-50-000-euro-voor-huis3-bij-elkaar-gefietst-op-de-mont-vent" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/62bc2dca-3d58-4373-ab6f-6c7ec0682801_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ruim 50.000 euro voor Huis3 bij elkaar gefietst op de Mont Ventoux

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">17:05&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                17:05<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />3                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HARDINXVELD-GIESSENDAM • Donderdagavond 2 juni, rond 21:30 uur, vertro</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Podiumplaats Max van Kolfschoten" href="/regio/alblasserwaard/sport/315184/podiumplaats-max-van-kolfschoten" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/57b9e2f8-33a0-4e39-88de-6b35d1e4b8eb_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Podiumplaats Max van Kolfschoten

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">16:56&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                16:56<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BERGSCHOENHOEK/REGIO • De achtste landelijke jeugdmountainbikewedstrij</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Historische vereniging Lexmond en Hei- en Boeicop klaar voor de toekomst" href="/regio/alblasserwaard/315117/historische-vereniging-lexmond-en-hei-en-boeicop-klaar-voor-de-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/00e7ca5a-323a-4e08-bf52-2b55fe7c0963_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Historische vereniging Lexmond en Hei- en Boeicop klaar voor de toekomst

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">LEXMOND/HEI- EN BOEICOP • De weg was lang en hobbelig, maar het doel i</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees 120 leerlingen bij herdenking bij oorlogsmonument bij Boerderij Gijbeland" href="/regio/alblasserwaard/315125/120-leerlingen-bij-herdenking-bij-oorlogsmonument-bij-boerderij" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/07176609-5b65-4284-8a9c-ccfa4a9f271d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                120 leerlingen bij herdenking bij oorlogsmonument bij Boerderij Gijbeland

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF • Op vrijdag 3 juni waren ongeveer 120 leerlingen van de</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Onderhoudswerkzaamheden aan de oude Donkse brug gestart" href="/regio/alblasserwaard/315115/onderhoudswerkzaamheden-aan-de-oude-donkse-brug-gestart" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/9576fa38-5d7e-45d8-8a88-95c688996371_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Onderhoudswerkzaamheden aan de oude Donkse brug gestart

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BRANDWIJK • Aan de oude Donkse brug in Brandwijk zijn op zaterdag 4 ju</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nieuwe voorzieningen en extra parkeerplaatsen bij veerhalte in Nieuw-Lekkerland" href="/regio/alblasserwaard/315026/nieuwe-voorzieningen-en-extra-parkeerplaatsen-bij-veerhalte-in-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/c9a18bb9-df59-4cf6-97e9-10fef5b6f6c0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuwe voorzieningen en extra parkeerplaatsen bij veerhalte in Nieuw-Lekkerland

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • De gemeente Molenlanden krijgt voor de fiets-/ voet</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees VV De Alblas en #078meidenvoetbal organiseren gratis clinic" href="/regio/alblasserwaard/sport/315024/vv-de-alblas-en-078meidenvoetbal-organiseren-gratis-clinic" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/a1f8eb3a-2400-46d5-8717-6aaa881d1869_thumb251.jpg">
                            <span class="contenttext newsheader">




                                VV De Alblas en #078meidenvoetbal organiseren gratis clinic

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALBLASSERDAM • Na het grote succes van de eerste Skills for Girls voet</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Avonturenboerderij Molenwaard sponsort jeugdteams VV Groot-Ammers" href="/regio/alblasserwaard/315022/avonturenboerderij-molenwaard-sponsort-jeugdteams-vv-groot-ammers" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/c5799ba2-df28-4efc-965a-e6f9db388e52_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Avonturenboerderij Molenwaard sponsort jeugdteams VV Groot-Ammers

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GROOT-AMMERS • Avonturenboerderij Molenwaard is sponsor van de jeugdte</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Speciaal Parkinson Caf&#233; met workshop salsadansen" href="/regio/alblasserwaard/315020/speciaal-parkinson-cafe-met-workshop-salsadansen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/9/5f7e83a5-2891-4265-8daa-2c1b02d80ae0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Speciaal Parkinson Café met workshop salsadansen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GORINCHEM • In het Parkinson Café van woensdag 15 juni in Gorinchem wo</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Honda Event met rommelmarkt en toerrit in Ameide" href="/regio/alblasserwaard/314744/honda-event-met-rommelmarkt-en-toerrit-in-ameide" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/a4924f92-31ca-4e2b-8e2b-988cae11a5f1_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Honda Event met rommelmarkt en toerrit in Ameide

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">AMEIDE • Bij Honda Bromfietsen aan de Industrieweg 1 in Ameide wordt o</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Gemeente en omwonenden lijnrecht tegenover elkaar over plannen Brederodestraat Giessenburg" href="/regio/alblasserwaard/315016/gemeente-en-omwonenden-lijnrecht-tegenover-elkaar-over-plannen-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/5/25a3527e-4e70-40c4-9e5b-22483efb7ff2_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Gemeente en omwonenden lijnrecht tegenover elkaar over plannen Brederodestraat Giessenburg

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GIESSENBURG • De gemeente Molenlanden houdt vast aan de herontwikkelin</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Ook in Nieuwland na twee jaar afwezigheid weer een rommelmarkt" href="/regio/alblasserwaard/315014/ook-in-nieuwland-na-twee-jaar-afwezigheid-weer-een-rommelmarkt" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/cafbb423-ee75-4a67-b70b-244b83203cfa_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ook in Nieuwland na twee jaar afwezigheid weer een rommelmarkt

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUWLAND • In de afgelopen twee 'coronajaren' moest ook de rommelmark</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Giessen-Oudekerkse theoloog schrijft boek over de barmhartige Samaritaan" href="/regio/alblasserwaard/314924/giessen-oudekerkse-theoloog-schrijft-boek-over-de-barmhartige-s" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/8/ce082c2b-81f6-4256-a1bc-96aeb3394fe1_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Giessen-Oudekerkse theoloog schrijft boek over de barmhartige Samaritaan

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GIESSEN-OUDEKERK • Theoloog, filosoof en schrijver Koert Koster uit Gi</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Controle op takken en obstakels langs wegen Alblasserwaard en Vijfheerenlanden" href="/regio/alblasserwaard/315011/controle-op-takken-en-obstakels-langs-wegen-alblasserwaard-en-v" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/a224cdba-57c7-4d3c-9eab-91447a69cee0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Controle op takken en obstakels langs wegen Alblasserwaard en Vijfheerenlanden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />15                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Waterschap Rivierenland gaat vanaf maandag 13 juni op de polde</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Zes woningen aan in Groot-Ammers maken plaats voor 51 wooneenheden" href="/regio/alblasserwaard/315003/zes-woningen-aan-in-groot-ammers-maken-plaats-voor-51-wooneenhe" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/1/ac36129d-a482-4d9d-aa71-33d0e0a07ff6_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Zes woningen aan in Groot-Ammers maken plaats voor 51 wooneenheden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GROOT-AMMERS • Aan de Bernhardstraat in Groot-Ammers gaan zes verouder</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Fietser (77) overlijdt na aanrijding op Lekdijk tussen Nieuw-Lekkerland en Kinderdijk [UPDATE]" href="/regio/alblasserwaard/112/315001/fietser-77-overlijdt-na-aanrijding-op-lekdijk-tussen-nieuw-lekk" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/19ed3ce9-fd41-4887-bc42-a556b8d5c40c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&bull; Het ongeluk gebeurde toen het slachtoffer overstak.">

                                </div>
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-UPDATE" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">UPDATE</span> Fietser (77) overlijdt na aanrijding op Lekdijk tussen Nieuw-Lekkerland en Kinderdijk 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • De man die vrijdagmiddag ernstig gewond raakte bij </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Update: Jonge vrouw overlijdt na ernstig ongeval op A15 bij Gorinchem" href="/regio/alblasserwaard/112/314994/a15-dicht-na-ernstig-ongeval-bij-gorinchem" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/6/b0fccd0f-5bdc-44f1-bf91-83d2dfa016d1.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Update: Jonge vrouw overlijdt na ernstig ongeval op A15 bij Gorinchem

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GORINCHEM • Een jonge vrouw is vrijdagmiddag 3 juni dodelijk verongelu</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees COV Gorkum viert 100-jarig jubileum de Hohe Messe van Bach" href="/regio/alblasserwaard/314670/cov-gorkum-viert-100-jarig-jubileum-de-hohe-messe-van-bach" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/5/0411b361-71de-46c7-bc4c-55e67dc37bb5_thumb251.jpg">
                            <span class="contenttext newsheader">




                                COV Gorkum viert 100-jarig jubileum de Hohe Messe van Bach

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GORINCHEM • COV Gorkum bestaat honderd jaar en dat wordt groots gevier</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Turkse gastvrijheid in een Goudriaanse bed &amp; breakfast" href="/regio/alblasserwaard/314605/turkse-gastvrijheid-in-een-goudriaanse-bed-breakfast" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/5/936fa8f0-2fa8-4d95-b82f-7d6000f6cf53.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Joost en Belma voelden vanaf de eerste bezichtiging: hier willen we wonen.">

                                </div>
                            <span class="contenttext newsheader">




                                Turkse gastvrijheid in een Goudriaanse bed & breakfast

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GOUDRIAAN • Ooit waren Belma Tekinalp en Joost van Erp beiden buschauf</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Lekvogels viert 75-jarig jubileum" href="/regio/alblasserwaard/sport/314922/lekvogels-viert-75-jarig-jubileum" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/5/1c4f5eb4-6e00-4a6a-98fa-c54960b274d3_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Lekvogels viert 75-jarig jubileum

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">LEXMOND • Voetbalvereniging Lekvogels bestond in 2020 al 75 jaar. Vanw</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Ilse van der Ham en Anouk Milou Borsje terug van WK: ‘Rh&#246;nradsport blijft zich snel ontwikkelen’" href="/regio/alblasserwaard/sport/314736/ilse-van-der-ham-en-anouk-milou-borsje-terug-van-wk-rhonradspor" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/5/ce0d00d8-8ebb-4d2b-a59b-0a47705bc280.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&bull; Anouk Milou Borsje (links) en Ilse van der Ham.">

                                </div>
                            <span class="contenttext newsheader">




                                Ilse van der Ham en Anouk Milou Borsje terug van WK: ‘Rhönradsport blijft zich snel ontwikkelen’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUWPOORT • De Salto-turnsters Ilse van der Ham uit Groot-Ammers en A</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees VV Groot-Ammers viert 90-jarig bestaan" href="/regio/alblasserwaard/sport/314524/vv-groot-ammers-viert-90-jarig-bestaan" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/5/2b3db90a-ffcc-4ae8-affd-c8736990f370_thumb251.jpg">
                            <span class="contenttext newsheader">




                                VV Groot-Ammers viert 90-jarig bestaan

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GROOT-AMMERS • VV Geel-Zwart werd op 8 juni 1932 opgericht na een verg</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees King’s of Tuning keert terug in Groot-Ammers" href="/regio/alblasserwaard/314674/king-s-of-tuning-keert-terug-in-groot-ammers" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/5/f1d1997d-d3e2-4857-abc2-5cb28a0192d6_thumb251.jpg">
                            <span class="contenttext newsheader">




                                King’s of Tuning keert terug in Groot-Ammers

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />4                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GROOT-AMMERS • Op maandag 6 juni, Tweede Pinksterdag, is het weer tijd</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Gemeente onderzoekt sociale kwaliteit en leefbaarheid binnen Vijfheerenlanden" href="/regio/alblasserwaard/314911/gemeente-onderzoekt-sociale-kwaliteit-en-leefbaarheid-binnen-vi" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/2/de0780e5-27b9-4789-8eb7-274a00c1061c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Gemeente onderzoekt sociale kwaliteit en leefbaarheid binnen Vijfheerenlanden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN • Bij 7.500 inwoners uit de gemeente Vijfheerenalnden</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Open koffieochtend van Netwerkgroep OC-G in Ameide" href="/regio/alblasserwaard/314652/open-koffieochtend-van-netwerkgroep-oc-g-in-ameide" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/b2e71547-8e0c-43b3-929a-430936a95346_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Open koffieochtend van Netwerkgroep OC-G in Ameide

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">AMEIDE • Op vrijdagochtend 24 juni zijn belangstellenden vanaf 09.00 u</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Start werkzaamheden aan ’t Waardje in Arkel" href="/regio/alblasserwaard/314886/start-werkzaamheden-aan-t-waardje-in-arkel" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/a3580b1c-46a8-4e17-bd35-496aa683f132_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Start werkzaamheden aan ’t Waardje in Arkel

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ARKEL • De werkzaamheden voor de herinrichting van ’t Waardje in Arkel</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Expo ‘Schelluinen uit de Kunst’ in De Dorpskamer" href="/regio/alblasserwaard/314883/expo-schelluinen-uit-de-kunst-in-de-dorpskamer" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/3a6ad2e7-f63a-4a06-b577-250b9bf61c07_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Expo ‘Schelluinen uit de Kunst’ in De Dorpskamer

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">SCHELLUINEN • Het dorp Schelluinen staat bol van creativiteit en kunst</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Hoeden van Juliana en Beatrix te zien in Arkels Museum" href="/regio/alblasserwaard/314632/hoeden-van-juliana-en-beatrix-te-zien-in-arkels-museum" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/5/87461e9b-4b29-4c16-8297-9cbe924cd29a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Mientje Bikker met een deel van haar hoedencollectie.">

                                </div>
                            <span class="contenttext newsheader">




                                Hoeden van Juliana en Beatrix te zien in Arkels Museum

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />3                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ARKEL/HOOGBLOKLAND • Deze zomer exposeert Mientje Bikker uit Hoogblokl</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Aantal misdrijven in Alblasserwaard daalt harder dan in regio" href="/regio/alblasserwaard/314872/aantal-misdrijven-in-alblasserwaard-daalt-harder-dan-in-regio" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/11/557b29ef-6793-44fe-8f34-91399332e44d.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Aantal misdrijven in Alblasserwaard daalt harder dan in regio

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Het aantal misdrijven in Papendrecht, Alblasserdam en Molenlan</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Ta-La-Ni 1 kampioen in de eerste klasse" href="/regio/alblasserwaard/sport/314866/ta-la-ni-1-kampioen-in-de-eerste-klasse" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/6/2d4de7fd-da8d-4937-a5ff-5296921336c7_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ta-La-Ni 1 kampioen in de eerste klasse

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUWPOORT • William Mijdam en Jan-Kees van Asperen van Ta-La-Ni 1 haa</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Mooie opbrengst voor kinderkledingbeurs Streefkerk" href="/regio/alblasserwaard/314864/mooie-opbrengst-voor-kinderkledingbeurs-streefkerk" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/09dcd25b-edc1-471d-86bf-35187f8fae25_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Mooie opbrengst voor kinderkledingbeurs Streefkerk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">STREEFKERK • Afgelopen april is de tweedehands voorjaars Kinderkleding</span>



                                </p>




                    </a>
                </li>



    </ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/sport/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position Krant");</script>




<style>

        
        #overl img {
            width: 155px !important;
            border: 1px solid #dedede;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            width: 155px;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>


                        <div style="margin-bottom:4px;" class="paperHolder">


                                <a aria-label="Open de digitale krant" href="/reader/50311" target="_blank" rel="noopener" id="overl">


                                    <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/0679aebf/files/thumb/1.jpg?version=20211015">
                                </a>


                        <div>
                                <a href="/reader/50311" target="_blank" rel="noopener">
                                    <span class="open" style="">Lees de krant online</span>
                                </a>
                            





















<span class='' style="width:auto;">












        <a href='/regio/alblasserwaard/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>





</span>


                        </div>

                            <div style="clear:both;"></div>

                        </div>                         <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>





                <script>console.log("loading position push_subscribe");</script>

 
    <div class="bottomcolumn mt-30 mb-30" id="subscribe_container_small" style="display:none;">

        <div>
            <div class="" style="font-size:14px !important;">

                <div>
                    <a aria-label="Meld je aan voor pushberichten" href="#push" onclick="pushNotification.reqPermission(); pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important; line-height:18px !important; text-align:left !important;">
                        <i class="fa fa-exclamation" style="margin-top: 5px;margin-right: 20px; margin-left:10px; font-size: 24px !IMPORTANT;float: left;"></i> Pushmelding inschakelen<br />bij belangrijk nieuws
                    </a>
                </div>
            </div> 
        </div>
    </div>
                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/alblasserwaard/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                                <div id="agendaintro">
                                        <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                        <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                                </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/314710/huis-van-de-waard-liesveld' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Huis van de Waard Liesveld</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 09:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/313437/huis-van-de-waard-brandwijk' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Huis van de Waard Brandwijk</span><br>


                    <span class="berichtdatum highc">
                            8-6-2022  
                        Vanaf 09:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/313992/koersbal-voor-senioren' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Koersbal voor senioren</span><br>


                    <span class="berichtdatum highc">
                            8-6-2022  
                        Vanaf 09:45
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/313803/dorpskamer-noordeloos' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Dorpskamer Noordeloos</span><br>


                    <span class="berichtdatum highc">
                            8-6-2022  
                        Vanaf 10:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position Marktplein");</script>

        <div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
            <div class="pad">

                    <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




                <div style="margin-bottom:15px; margin-top:8px;">


                        <div class="marktpleincontainer" style="position:relative;">
                            <img src="https://storage.pubble.nl/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                                <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open Opberghoes voor dvd en cd" href="/marktplein/4141/opberghoes-voor-dvd-en-cd" class="marktpleinlink" title="Opberghoes voor dvd en cd">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2022/4/030da475-9b3a-451f-a8ea-ebed836a1676_thumb150.jpg')"><span class="prijssticker">€1,75</span></div>
                                        <div class="collagetekst">Opberghoes voor dvd en cd</div>
                                    </a>
                                </div>
                                                            <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open Munt 10 ore Noorwegen 1947" href="/marktplein/3748/munt-10-ore-noorwegen-1947" title="Munt 10 ore Noorwegen 1947" class="marktpleinlink">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2021/12/2ac66d53-b9e7-4e2d-b950-177bc6c64d6b_thumb150.jpg')"><span class="prijssticker">€0,50</span></div>
                                        <div class="collagetekst">Munt 10 ore Noorwegen 1947</div>
                                    </a>
                                </div>

                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Classical top 100 6 cd box" href="/marktplein/3901/classical-top-100-6-cd-box" title="Classical top 100 6 cd box" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2022/2/f4fbcd9e-e89f-4066-ad58-499fdb8b2192_thumb297.jpg')">
                                                <span class="prijssticker">€3,00</span>
                                            </div>
                                            <div class="collagetekst">Classical top 100 6 cd box</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Leren stoelen" href="/marktplein/4225/leren-stoelen" title="Leren stoelen" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2022/5/a7162d3a-d6b5-4df6-8760-e311e3813c44_thumb297.jpg')">
                                                <span class="prijssticker">€100,00</span>
                                            </div>
                                            <div class="collagetekst">Leren stoelen</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Gedenkboek Koningin Wilhelmina 1898-1923" href="/marktplein/4070/gedenkboek-koningin-wilhelmina-1898-1923" title="Gedenkboek Koningin Wilhelmina 1898-1923" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2022/4/2701de18-2459-498c-b22c-cc85beeaef31_thumb297.jpg')">
                                                <span class="prijssticker">€20,00</span>
                                            </div>
                                            <div class="collagetekst">Gedenkboek Koningin Wilhelmina 1898-1923</div>
                                        </a>
                                    </div>

                        </div>
                    <div style="clear:both;"></div>
                </div>
                <div style="clear:both;"></div>

                <div style="clear: both"><br /></div>
                <div style="text-align:center">
                    <a href="/marktplein" style="width:100%;">

                            <div class="open">Naar het Marktplein</div>

                    </a>
                </div>
            </div>
        </div>
                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Twitter");</script>
                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
	<h2 style="margin-top: 10px" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
    <ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Serveer je boodschap met Ekocups [ingezonden mededeling]" href="/regio/alblasserwaard/315237/serveer-je-boodschap-met-ekocups-ingezonden-mededeling-" class="contenttext">

                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-ingezonden mededeling" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">ingezonden mededeling</span> Serveer je boodschap met Ekocups 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">10:37&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                10:37<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">Op een originele manier onder de aandacht komen van je doelgroep? Denk</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Molenwiek’74 D1 promoveert naar tweede klasse" href="/regio/alblasserwaard/sport/315230/molenwiek74-d1-promoveert-naar-tweede-klasse" class="contenttext">

                            <span class="contenttext newsheader">




                                Molenwiek’74 D1 promoveert naar tweede klasse

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:34&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:34<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • De vrouwenhoofdmacht van Molenwiek’74 was zowel in </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Molenwiek’74 Jongens C kampioen" href="/regio/alblasserwaard/sport/315228/molenwiek74-jongens-c-kampioen" class="contenttext">

                            <span class="contenttext newsheader">




                                Molenwiek’74 Jongens C kampioen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:29&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:29<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • Het Jongens C-team van de Nieuw-Lekkerlandse volley</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Motorcrosser krijgen het zwaar voor de kiezen in Noordeloos" href="/regio/alblasserwaard/sport/315225/motorcrosser-krijgen-het-zwaar-voor-de-kiezen-in-noordeloos" class="contenttext">

                            <span class="contenttext newsheader">




                                Motorcrosser krijgen het zwaar voor de kiezen in Noordeloos

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:25&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:25<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NOORDELOOS • De KNMV-motorcross in Noordeloos werd op Tweede Pinksterd</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Peter Vonk 25 jaar voorzitter van speeltuinvereniging Kindervreugd Giessenburg" href="/regio/alblasserwaard/315224/peter-vonk-25-jaar-voorzitter-van-speeltuinvereniging-kindervre" class="contenttext">

                            <span class="contenttext newsheader">




                                Peter Vonk 25 jaar voorzitter van speeltuinvereniging Kindervreugd Giessenburg

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:22&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:22<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GIESSENBURG • Peter Vonk is 25 jaar voorzitter van speeltuinvereniging</span>



                                </p>




                    </a>
                </li>



    </ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/sport/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>






	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">

</div>



<div style="clear:both;"></div>

                                        
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" adspace="0" pos="2" max="1" advobject="webadv_template"></div>
            
        </div>
         <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" adspace="0" pos="5" max="1" advobject="webadv_template"></div>
            
        </div>
     <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste 112</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/315001/fietser-77-overlijdt-na-aanrijding-op-lekdijk-tussen-nieuw-lekk" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/6/19ed3ce9-fd41-4887-bc42-a556b8d5c40c_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Fietser (77) overlijdt na aanrijding op Lekdijk tussen Nieuw-Lekkerland en Kinderdijk </span><br />
                            <span class="datelink" style="font-size:10px;">3/6</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/314994/a15-dicht-na-ernstig-ongeval-bij-gorinchem" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2016/6/b0fccd0f-5bdc-44f1-bf91-83d2dfa016d1_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Update: Jonge vrouw overlijdt na ernstig ongeval op A15 bij Gorinchem</span><br />
                            <span class="datelink" style="font-size:10px;">3/6</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/314415/politie-treft-hennep-aan-in-auto-op-n216" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/5/d1c003a4-fe22-48af-b484-f8279bf3f9e9_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Politie treft hennep aan in auto op N216</span><br />
                            <span class="datelink" style="font-size:10px;">30/5</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/314271/a15-bij-sliedrecht-enige-tijd-afgesloten-na-ongeval-met-motorri" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/5/14f349a2-57b5-41a2-8d62-8964091bb481_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">A15 bij Sliedrecht enige tijd afgesloten na ongeval met motorrijders</span><br />
                            <span class="datelink" style="font-size:10px;">27/5</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/314181/auto-zwaar-beschadigd-bij-eenzijdig-ongeval-op-n214-bij-wijngaa" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/5/19faa178-e025-4568-83be-bdce23cd18dc_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Auto zwaar beschadigd bij eenzijdig ongeval op N214 bij Wijngaarden</span><br />
                            <span class="datelink" style="font-size:10px;">27/5</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste sport</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/315216/jens-bassa-plaatst-zich-voor-nk-wielrennen" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/3/63aee71e-95ac-444e-b4bb-cb979fdc7174_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Jens Bassa en Jost van de Streek plaatsen zich voor NK-wielrennen</span><br />
                            <span class="datelink" style="font-size:10px;">7/6</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/315220/klipperstars-h1-loopt-kampioenschap-mis" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/6/adb82f9b-ff66-4752-a228-347c725da344_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Klipperstars H1 loopt kampioenschap mis</span><br />
                            <span class="datelink" style="font-size:10px;">7/6</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/315187/beachweek-volley-meerkerk95" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/7/1f1ef468-d6f9-4596-90bc-5a9e6a24b0b1_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Beachweek Volley Meerkerk’95</span><br />
                            <span class="datelink" style="font-size:10px;">6/6</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/315184/podiumplaats-max-van-kolfschoten" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/6/57b9e2f8-33a0-4e39-88de-6b35d1e4b8eb_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Podiumplaats Max van Kolfschoten</span><br />
                            <span class="datelink" style="font-size:10px;">6/6</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/315024/vv-de-alblas-en-078meidenvoetbal-organiseren-gratis-clinic" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/6/a1f8eb3a-2400-46d5-8717-6aaa881d1869_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">VV De Alblas en #078meidenvoetbal organiseren gratis clinic</span><br />
                            <span class="datelink" style="font-size:10px;">4/6</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Fietser (77) overlijdt na aanrijding op Lekdijk tussen Nieuw-Lekkerland en Kinderdijk [UPDATE]" href="/regio/alblasserwaard/112/315001/fietser-77-overlijdt-na-aanrijding-op-lekdijk-tussen-nieuw-lekk" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/6/19ed3ce9-fd41-4887-bc42-a556b8d5c40c_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-UPDATE" style="font-family: verdana; font-size: 9px; font-weight: bold;">UPDATE</span> Fietser (77) overlijdt na aanrijding op Lekdijk tussen Nieuw-Lekkerland en Kinderdijk </span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1</span> 
									<span class="datelink" style="font-size:10px;">3/6</span>
										<span>4014 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Update: Jonge vrouw overlijdt na ernstig ongeval op A15 bij Gorinchem" href="/regio/alblasserwaard/112/314994/a15-dicht-na-ernstig-ongeval-bij-gorinchem" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2016/6/b0fccd0f-5bdc-44f1-bf91-83d2dfa016d1_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Update: Jonge vrouw overlijdt na ernstig ongeval op A15 bij Gorinchem</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1</span> 
									<span class="datelink" style="font-size:10px;">3/6</span>
										<span>3597 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Zes woningen aan in Groot-Ammers maken plaats voor 51 wooneenheden" href="/regio/alblasserwaard/315003/zes-woningen-aan-in-groot-ammers-maken-plaats-voor-51-wooneenhe" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2016/1/ac36129d-a482-4d9d-aa71-33d0e0a07ff6_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Zes woningen aan in Groot-Ammers maken plaats voor 51 wooneenheden</span>

									<span class="datelink" style="font-size:10px;">4/6</span>
										<span>1807 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees King’s of Tuning keert terug in Groot-Ammers" href="/regio/alblasserwaard/314674/king-s-of-tuning-keert-terug-in-groot-ammers" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/5/f1d1997d-d3e2-4857-abc2-5cb28a0192d6_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> King’s of Tuning keert terug in Groot-Ammers</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />4</span> 
									<span class="datelink" style="font-size:10px;">2/6</span>
										<span>1420 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/78007/bedrijfswagenmonteur-radical-roots" style="">


                                <span class="contenttext"><b>Bedrijfswagenmonteur </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Radical Roots</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 7/6</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/78008/-crica-" style="">


                                <span class="contenttext"><b> </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Crica </span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 7/6</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/77978/vacature-bomenbanen" style="">


                                <span class="contenttext"><b>Vacature </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Bomenbanen</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 7/6</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/78015/woningstoffeerder-de-weerd-wonen-slapen" style="">


                                <span class="contenttext"><b>Woningstoffeerder </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">De Weerd wonen &amp; slapen</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 7/6</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/78004/parttime-verkoop-medewerkers-m-v-slagerij-w-sterrenburg" style="">


                                <span class="contenttext"><b>Parttime verkoop medewerkers m/v </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Slagerij W. Sterrenburg</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 7/6</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>




                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
        <h1>Fotoseries</h1>
                <a href="/regio/alblasserwaard/315014/ook-in-nieuwland-na-twee-jaar-afwezigheid-weer-een-rommelmarkt#album">
                    <div id="hoofdfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2022/6/3cb80c10-2ec3-4ea9-aaf5-824e260ecd86.jpg'); background-size: cover ;background-position: center;">
                        <div id="hoofdfototitel">Ook in Nieuwland na twee jaar afwezigheid weer een rommelmarkt</div>
                    </div>
                </a>
                <div id="">
                    <a href="/regio/alblasserwaard/314650/fruitteeltbedrijf-de-jong-lanceert-de-fruit-connaisseur#album" class="bijfoto bijfotobox">
                        <div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2022/5/8b8634ef-0c2f-4a6f-b2bf-6e8def821439_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
                        </div>
                        <div class="bijfototitel">Fruitteeltbedrijf De Jong lanceert De Fruit Connaisseur</div>
                    </a>
                </div>
                <div id="">
                    <a href="/regio/alblasserwaard/314294/enorme-drukte-op-rommelmarkt-in-ameide-fotoreportage-#album" class="bijfoto bijfotobox">
                        <div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2022/5/eb4f23de-c1a1-4d13-a248-dceccf362b10_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
                        </div>
                        <div class="bijfototitel">Enorme drukte op rommelmarkt in Ameide </div>
                    </a>
                </div>
                <div id="">
                    <a href="/regio/alblasserwaard/314162/met-2500-deelnemers-vier-dagen-langen-fietsen-en-wandelen-door-#album" class="bijfoto bijfotobox">
                        <div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2022/5/9ac9f4f0-4ac4-42ee-af32-12205e94396f_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
                        </div>
                        <div class="bijfototitel">Met 2500 deelnemers vier dagen langen fietsen en wandelen door Alblasserwaard/Vijfheerenlanden</div>
                    </a>
                </div>
                <div id="">
                    <a href="/regio/alblasserwaard/314138/glijen-en-rijen-toert-door-de-alblasserwaard#album" class="bijfoto bijfotobox">
                        <div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2022/5/25786b82-0652-4f71-83d4-41468099e21a_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
                        </div>
                        <div class="bijfototitel">Glijen en Rijen toert door de Alblasserwaard</div>
                    </a>
                </div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">

    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />

    <div id="footersocialbox">
        <div id="socials">


                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://storage.pubble.nl/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer.png'" /></a>

                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer.png'" /></a>

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer.png'" /></a>


                <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company/kontaktmediapartners"><img src="https://storage.pubble.nl/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer.png'" /></a>


                <a target="_blank" rel="noopener" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="https://storage.pubble.nl/assets/images/rss-footer.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-footer.png'" /></a>



        </div>
    </div>




</div>

<div style="clear: both"></div>

<div class="mt-20" id="linkboxes">
    <div id="footerlinkbox-new">
        <h2>Alle edities</h2>


        <ul>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Klaroen</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
            <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
            <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
            <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
            <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
            <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
            <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
        </ul>
    </div>

    <div id="footerlinkbox-new">

        <h2>Adverteren</h2>
        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/Socialmedia">Social media</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/vacaturevrijdag">Vacature vrijdag</a></li>
        </ul>

        <h2 class="mt-20">Vacatures</h2>
        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/vacatures">Vacatures bekijken</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/vacatures">vacature plaatsen</a></li>
        </ul>

    </div>

    <div id="footerlinkbox-new">

        <h2>Redactie</h2>
        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/Krantenarchief">Lees de krant online</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/Krantenarchief">Ontvang de krant</a></li>
        </ul>
    </div>

    <div id="footerlinkbox-new">

        <h2>Nieuws</h2>
        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/algemeen">Algemeen</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/112">112</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
        </ul>
    </div>


    <div id="footerlinkbox-new-2">

        <div style=""><img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" /></div>

        <h2 class="mt-20"> Contactgegevens</h2>
        <p>
            Het Kontakt Edities bv<br />
            Zuidzijde 131 | 2977 XE Goudriaan<br />
            Postbus 1 | 2977 ZG Goudriaan<br />
            Tel 0183 - 58 32 00<br />
        </p>

        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/colofon">Colofon</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/Proclaimer">Proclaimer</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Bezorgklacht melden</a></li>
        </ul>
    </div>



    <div style="clear: both"></div>

    <!-- footerlogo bar-->
    <div id="footerlogobar">


        <div style="float:right; font-size: 13px; margin-bottom: 10px;">
            © Copyright Het Kontakt Alblasserwaard
                    <br />Deze website gebruikt Cookies. <a href='/regio/alblasserwaard/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank"> pubble </a> 

        </div>
    </div>
</div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Alblasserwaard</b>.  Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                                | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                            </p>


                                

                            </div>


                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>






    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.hkalblas.min.js?v=0306222338" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />






    

</body>
</html>