<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar info@pubble.nl ==============
================================================================================================-------->
<html lang="nl"  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />


    <meta property="og:site_name" content="Alblasserwaard" />
    <meta property="timestamp" content="9-7-2019 15:59:03" />
            <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>
        





    
            <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/hkalblas.min.css?v=0807191704" rel="stylesheet" type="text/css" />












            <link href="/Content/Css/menu.css" rel="stylesheet" />
            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
            <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_alblasserwaard_leaderboard', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1464001403794-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_c', [300, 250], 'div-gpt-ad-1464001403794-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_d', [300, 250], 'div-gpt-ad-1464001403794-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_alblasserwaard_Push-up', [970, 250], 'div-gpt-ad-1464001403794-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
            </script>




    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTCtdAgdL","queueTime":0,"applicationTime":43,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


        <meta name="description" content="LEXMOND • Net als vorig jaar heeft de Potlooienparty een donatie aan een goed doel geschonken. Dit jaar hebben zij een trampoline geschonken voor de gymzaal van de Brede School de Bijenkorf in Lexmond." />



            <title>Potlooienparty schenkt trampoline aan De Bijenkorf | Alblasserwaard</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    





                            <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                            <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                            </script>


                    <input type="hidden" id="Pubble_ArticleID" value="205762" />
                    <meta property="og:title" content="Potlooienparty schenkt trampoline aan De Bijenkorf" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/205762/potlooienparty-schenkt-trampoline-aan-de-bijenkorf" />
                    <meta property="article:published_time" content="2019-07-09T15:00:00." />
                    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/205762/potlooienparty-schenkt-trampoline-aan-de-bijenkorf">
                    <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/205762/potlooienparty-schenkt-trampoline-aan-de-bijenkorf">
                    <meta property="og:description" content="LEXMOND &amp;bull; Net als vorig jaar heeft de Potlooienparty een donatie aan een goed doel geschonken. Dit jaar hebben zij een trampoline geschonken voor de gymzaal van de Brede School de Bijenkorf in Lexmond.">



                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/f90c4cd3-44bf-4942-be1e-e0b44fe82ca6.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="620" />
                        <meta property="og:image:height" content="365" />

                
    

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Alblasserwaard" />
    <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/3.xml; http://www.hetkontakt.nl/regio/alblasserwaard/livetile/4.xml;http://www.hetkontakt.nl/regio/alblasserwaard/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    


        <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
<script>
	window.ndmCmpConfig = {
		forceLocale: 'nl',
		customColor: '#2d54b1',
		privacyPolicy: "https://www.hetkontakt.nl/regio/alblasserwaard/privacy"
	};
	
	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-Mobile-300x250-Top', {
			type: 'appnexus',
			id: 12468670,
			size: [300, 250],
			promoSizes: [[320, 240], [320, 100]],
			promoAlignment: 'center'
		});
		
		

		ndmtag.defineAdSlot('hetkontakt.nl-ROS-970x250', {
			type: 'appnexus',
			id: 12468675,
			size: [970, 250],
			promoSizes: [[728, 90], [1800, 200], [1800, 1000], [970, 1000], [970, 500]],
			promoAlignment: 'center'
		});


		ndmtag.defineAdSlot('hetkontakt.nl-ROS-300x250', {
			type: 'appnexus',
			id: 12468679,
			size: [300, 250],
		});


		ndmtag.defineAdSlot('hetkontakt.nl-ROS-300x600', {
			type: 'appnexus',
			id: 12468676,
			size: [300, 600],
			promoSizes: [[300, 250]],
			promoAlignment: 'center'
		});	
	});

</script> 
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>            <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />
</head>
<body id="body">






    <!-- Cached ✓ last_update_dc; 9-7-2019 15:24:12 lw; 9-7-2019 15:24:09 RD0003FF3DF650__VP Current:9-7-2019 15:59:03_cnt:20_nxt:_prv:9-7-2019 15:41:59 -->

            <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>         <!-- End custom code -->


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <!-- /86885977/hk_1464001403794_leaderboard -->
                                        <div class="centercontainer" id="dfpadv">

                                            <div id='div-gpt-ad-1464001403794-0' style='margin: 0 auto;'>

                                                <script type='text/javascript'>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1464001403794-0'); });
                                                </script>
                                            </div>
                                        </div>
                                    <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkalblas.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://pubblestorage.blob.core.windows.net/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png'" /></a>


                            <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
                    </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">
            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>
        </div>

        <div id="navMenu" class="centercontainer">
            <div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                            <li class="has-sub" id="main-hk-1">
                                <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                <ul class="sub-menu" id="sub-hk-1">
                                    <li><a href="//regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                    <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                    <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                    <!--<li><a href="#">Lezersnieuws</a></li>-->
                                    <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                    <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                        <li><a href="/regio/molenlanden">Molenlanden</a></li>
                                </ul>
                            </li>
                            <li class="" id="main-hk-2">
                                <a href="/regio/alblasserwaard/marktplein">Marktplein</a>
                            </li>
                        <li class="" id="main-hk-3">
                            <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                        </li>
                        <li class="" id="main-hk-4">
                            <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                        </li>
                            <li class="has-sub" id="main-hk-6">
                                <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                <ul class="sub-menu" id="sub-hk-6">
                                    <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                    <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                    <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                    <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                </ul>
                            </li>
                            <li class="has-sub" id="main-hk-7">
                                <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                <ul class="sub-menu" id="sub-hk-7">
                                    <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                    <li><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                    <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                    <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                </ul>
                            </li>
                            <li class="has-sub" id="main-hk-8">
                                <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                <ul class="sub-menu" id="sub-hk-8">
                                    <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                    <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                    <li><a href="/regio/heusdenenaltena">Altena</a></li>
                                    <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                    <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                    <li><a href="/regio/leerdam">Leerdam</a></li>
                                    <li><a href="/regio/vianen">Vianen</a></li>
                                </ul>
                            </li>
                </ul>

                <ul class="nav" role="menubar" style="position:relative;">
                    <li role="menuitem">
                            <a href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                    </li>

                            <li role="menuitem"   class="actief"  >
                                <a href="#">Nieuws <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-one">

                                        <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                            <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                            <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                                <li role="menuitem"><a href="/regio/molenlanden">Molenlanden</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                            <li role="menuitem" ><a href="/regio/alblasserwaard/marktplein">Marktplein</a></li>
                        <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                        <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>
                            <li role="menuitem" >
                                <a href="#">Adverteren <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-two">
                                        <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                            <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                            <li role="menuitem" >
                                <a href="#">Contact <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-three">
                                        <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>

                                            <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>

                    <li role="menuitem" class="lightblue">


                            <a href="#" class="staywhite">Selecteer plaats</a>


                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                </ul>
                                            </div>
                                            <div style="clear:none" class="nav-column">
                                                <ul><span style="color:#000000">Gemeenten</span></ul>
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="214"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Vijfheerenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                </ul>
                                            </div>
                                    <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                        <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                    </div>
                                </form>
                            </div>

                    </li>
                        <li role="menuitem" class="lightblue">
                            <a href="#" class="staywhite">Selecteer regio</a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-four">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                        <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                                    </ul>

                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">

                                <img alt="Zoeken" class="/App_Sprites/zoomwhite.png?v=2" id="sea" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" title="Klik om te zoeken" />
                                <img src="https://pubblestorage.blob.core.windows.net/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>
            </div>
        </div>
    </div>
</div>

<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                                                <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">




                                                                <a aria-label="Ga naar homepage"  id="logoCont" href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkalblas.png" alt="Logo hetkontakt.nl/alblasserwaard" /></a>
                                                </div>


                                    </div>
                                    <div style="clear:both;"></div>
                                    <div class="headerimage">
                                    </div>



            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                
                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/f90c4cd3-44bf-4942-be1e-e0b44fe82ca6_thumb840.jpg" width="100%" alt="  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Potlooienparty schenkt trampoline aan De Bijenkorf</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2019-07-09T15:00"> di 9 jul 2019, 15:00&nbsp;</time>



                                <span style="font-size:12px">
                                    &nbsp; &bull; &nbsp;
                                    52 keer gelezen
                                </span>






                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/287760994685634_2110355732426142"   target="_blank"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f205762%2fpotlooienparty-schenkt-trampoline-aan-de-bijenkorf', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                    <div class="us_count" style="width: auto;">6</div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f205762%2fpotlooienparty-schenkt-trampoline-aan-de-bijenkorf&hashtags=KontaktAlblas&text=Potlooienparty+schenkt+trampoline+aan+De+Bijenkorf&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f205762%2fpotlooienparty-schenkt-trampoline-aan-de-bijenkorf">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" href="https://api.whatsapp.com/send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/205762/potlooienparty-schenkt-trampoline-aan-de-bijenkorf" data-text="Gelezen op Alblasserwaard:" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/205762/potlooienparty-schenkt-trampoline-aan-de-bijenkorf" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/205762/potlooienparty-schenkt-trampoline-aan-de-bijenkorf)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f205762%2fpotlooienparty-schenkt-trampoline-aan-de-bijenkorf');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f205762%2fpotlooienparty-schenkt-trampoline-aan-de-bijenkorf&amp;title=Potlooienparty+schenkt+trampoline+aan+De+Bijenkorf&amp;source=hetkontakt.nl/alblasserwaard" target="_blank">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" class="us_box" href="mailto:?subject=Potlooienparty+schenkt+trampoline+aan+De+Bijenkorf&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f205762%2fpotlooienparty-schenkt-trampoline-aan-de-bijenkorf">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;">LEXMOND &bull; Net als vorig jaar heeft de Potlooienparty een donatie aan een goed doel geschonken. Dit jaar hebben zij een trampoline geschonken voor de gymzaal van de Brede School de Bijenkorf in Lexmond.</p>

                    
                        <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>

                    













<p>De Brede school heeft een gezamenlijke gymzaal die gebruikt kan worden door de twee Lexmondse basisscholen de PWS en Het Kompas.</p>

<p>De trampoline is het in het bijzijn van een aantal leerlingen door de Potlooienparty overhandigd aan Marjan Baarda van basisschool PWS en Marrij Nobel van basisschool Het Kompas.</p>

<p>Sinds vijf jaar ondersteunt de Potlooienparty een goed doel of instelling in de regio van Lexmond middels een gedeelte van de opbrengst kaartverkoop.</p>


                </div>

                <div style="clear:both;"></div>
                                            <div style="clear:both"></div>
                
                <a name="fbcomments"></a>







                    <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                            <img src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/38e8d219-4384-401d-93ef-611fd6c1a3f8.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                        <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                            <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                                Bert Bons
                            </div>
                            <span style="color:#666666">
                                Redactieco&#246;rdinator van Het Kontakt Alblasserwaard en Klaroen.nl
                            </span>

                                <div style="margin-top:5px;">
                                    <a class="meerlink"
                                       href="https://twitter.com/@Bertbons"
                                       data-show-count="false"
                                       data-lang="nl">

                                        Volg @Bertbons op twitter >
                                    </a>
                                    <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                </div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                












                    <div style="clear: both" class="instuurdiv">
                        <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/205762/potlooienparty-schenkt-trampoline-aan-de-bijenkorf" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>
                        <br />

                        <form id="mailform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Reactie op: Potlooienparty schenkt trampoline aan De Bijenkorf" />
                            <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/algemeen/205762/potlooienparty-schenkt-trampoline-aan-de-bijenkorf" />
                            <input type="hidden" name="messageID" value="205762" />
                            <input type="hidden" name="voor_redacteur" value="Bert Bons" />

                            <br />

                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="postName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="postMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td id="tiportext">Tip</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>

                                            <p>
                                                <div id="g-recaptcha-1"></div>
                                            </p>
                                        </td>
                                    </tr>


                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>


                    </div>
                    <style type="text/css">
                        @media (min-width: 660px) {
                            #nav ul li {
                            }

                            #nieuwstereacties {
                                margin-top: 0px !important;
                            }
                        }
                    </style>



                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/205762/potlooienparty-schenkt-trampoline-aan-de-bijenkorf" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                        <div style="width:100%; text-align:center;">
                            <a href="https://www.facebook.com/287760994685634_2110355732426142" target="_blank">
                                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                        </span>
                                    </span>
                                </div>
                            </a>
                        </div>
                    <div id="commentBoxMissing">

                            <!-- https://www.facebook.com/287760994685634_2110355732426142 True 287760994685634_2110355732426142 -->
                    </div>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>



                <div class="c2">









                </div>






            </div>




































<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
            <input type="hidden" name="prefix" value="hkalblas" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkalblas" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a  aria-label="Open digitale krant" href="http://paper.hetkontakt.nl/open/7c437ed7" target="_blank">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/7c437ed7/77928_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>
                
                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke donderdag het Alblasserwaard <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>

            </div>


            <div style="clear:both;"></div>
        </form>



    </div>





 

<ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Potlooienparty schenkt trampoline aan De Bijenkorf" href="/regio/alblasserwaard/algemeen/205762/potlooienparty-schenkt-trampoline-aan-de-bijenkorf" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/f90c4cd3-44bf-4942-be1e-e0b44fe82ca6_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Potlooienparty schenkt trampoline aan De Bijenkorf


                                <span class="datelink" style="font-size:10px; display:none;">15:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            15:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">LEXMOND &bull; Net als vorig jaar heeft de Potlooienparty een donatie...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Hond bijna dood door rondslingerend visgerei" href="/regio/alblasserwaard/algemeen/205763/hond-bijna-dood-door-rondslingerend-visgerei" class="contenttext">

                                        <img class="nbImgportrait nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/11535a77-e7d5-410c-b5d1-52f2a36335c2_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Hond bijna dood door rondslingerend visgerei


                                <span class="datelink" style="font-size:10px; display:none;">15:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            15:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ARKEL &bull; Een van de honden van Sifra de Paauw heeft het inslikken...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Geslaagde zelfplukdag bij Landwinkel Pek" href="/regio/alblasserwaard/algemeen/205765/geslaagde-zelfplukdag-bij-landwinkel-pek" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/478454e8-5432-4ccd-878a-c8395797779a_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Geslaagde zelfplukdag bij Landwinkel Pek


                                <span class="datelink" style="font-size:10px; display:none;">15:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            15:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">LANGERAK &bull; Afgelopen week was er voor het eerst een...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees &#39;Schrappen hondenbelasting kost € 350.000&#39; " href="/regio/alblasserwaard/algemeen/205757/-schrappen-hondenbelasting-kost-350-000-" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/8e232c3c-32b1-4625-8d1b-bfd07a6c6c8e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Politiek Vijfheerenlanden dubt over de hondenbelasting. ">

                                </div>
                            <span class="contenttext newsheader">




                                'Schrappen hondenbelasting kost € 350.000' 


                                <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            14:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; &quot;Als we in de hele gemeente...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees &#39;Handen af van inwonersinitiatieven in Vijfheerenlanden&#39; " href="/regio/alblasserwaard/algemeen/205750/-handen-af-van-inwonersinitiatieven-" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/9fa59635-fb63-4688-a852-81853d8ae929.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Volgens het college blijft er ondanks de korting voldoende geld over voor bewonersinitiatieven.">

                                </div>
                            <span class="contenttext newsheader">




                                'Handen af van inwonersinitiatieven in Vijfheerenlanden' 


                                <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            13:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; Meerdere fracties in de gemeenteraad van...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Hans Kramer, eigenaar De Put in Ottoland: &#39;Raad gebruikt niet alle informatiebronnen&#39; " href="/regio/alblasserwaard/algemeen/205756/hans-kramer-eigenaar-de-put-in-ottoland-raad-gebruikt-niet-alle-informatie" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/c7284f94-a0ec-4e63-b23a-c3933fcc10b9.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Hans Kramer, met achter zich het water van De Put.">

                                </div>
                            <span class="contenttext newsheader">




                                Hans Kramer, eigenaar De Put in Ottoland: 'Raad gebruikt niet alle informatiebronnen' 


                                <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            13:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />11                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">OTTOLAND &bull; Met een bijeenkomst voor raadsleden en campinggasten...</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Groep 6 Samen op Weg wint digibord" href="/regio/alblasserwaard/algemeen/205733/groep-6-samen-op-weg-wint-digibord" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/8f71a493-e6e1-4942-bfd6-9b31bae497e6_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Groep 6 Samen op Weg wint digibord


                                <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            10:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HOORNAAR &bull; Groep 6 en een aantal juffen van CBS Samen op Weg in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Geslaagde activiteitenmiddag IJsclub Sint Moritz" href="/regio/alblasserwaard/algemeen/205735/geslaagde-activiteitenmiddag-ijsclub-sint-moritz" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/0fc2b149-1c9f-4ef8-b1a1-69924b87262c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Geslaagde activiteitenmiddag IJsclub Sint Moritz


                                <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            10:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GIESSEN-OUDEKERK &bull; IJsclub Sint Moritz organiseerde op zaterdag 6...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Wethouder opent kunstgrasveld in Goudriaan" href="/regio/alblasserwaard/algemeen/205720/wethouder-opent-kunstgrasveld-in-goudriaan" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/49528b04-3302-4dec-b5e3-196cc2910e21_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Wethouder opent kunstgrasveld in Goudriaan


                                <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GOUDRIAAN &bull; Wethouder Teunis-Jacob Slob heeft zaterdag het nieuwe...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees &#39;t Hof van Hoornaar 100e duurzame bloemist van Nederland" href="/regio/alblasserwaard/algemeen/205724/-t-hof-van-hoornaar-100e-duurzame-bloemist-van-nederland" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/3e6c62fd-53c6-48d3-a875-8025165d14a4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                't Hof van Hoornaar 100e duurzame bloemist van Nederland


                                <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HOORNAAR &bull; &#39;t Hof van Hoornaar Sfeerbloemisten is de 100e...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Boerderijen in beeld brengen in de Alblasserwaard" href="/regio/alblasserwaard/algemeen/205727/boerderijen-in-beeld-brengen-in-de-alblasserwaard" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/3ca3531e-eedf-454d-806d-fca1a76f4228_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Boerderijen in beeld brengen in de Alblasserwaard


                                <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALBLASSERWAARD &bull; Boerderij &amp; Erf gaat na de zomer van 2019...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli  gesponsordkleur  " >




                    <a aria-label="Lees Jan den Hartog nieuwe voorzitter van SteDoCo" href="/regio/alblasserwaard/sport/205715/jan-den-hartog-nieuwe-voorzitter-van-stedoco" class="contenttext">

                                        <img class="nbImgportrait nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/0da02023-998a-4ae2-bb3a-35c33c4dbed9_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Jan den Hartog nieuwe voorzitter van SteDoCo


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HOORNAAR &bull; Tijdens een extra algemene ledenvergadering is Jan den...</span>


                                        <span class="Gesponsorddoortext" style="font-size:13px; margin: 5px 0px 0px 0px; color: #9f9f9f ; float: right">Gesponsord door SteDoCo</span>

                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Jonge karter Luca van Leer negende in NK-race in Venray" href="/regio/alblasserwaard/sport/205714/jonge-karter-luca-van-leer-negende-in-nk-race-in-venray" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/3dc3fe1e-44f0-439f-a8ff-1514db04678e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Jonge karter Luca van Leer negende in NK-race in Venray


                                <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VENRAY/LEERBROEK &bull; Op het circuit Raceway Venray is Luca van Leer...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Win kaarten voor de film Dora and the lost city of gold [lezersactie]" href="/regio/alblasserwaard/algemeen/204789/win-kaarten-voor-de-film-dora-and-the-lost-city-of-gold-lezersactie-" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/6/0b6fe3dd-b75d-4b66-b22c-c151263e0aab_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-lezersactie" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">lezersactie</span> Win kaarten voor de film Dora and the lost city of gold 


                                <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            22 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">Dora (Isabela Moner) heeft weliswaar haar jeugd voornamelijk met haar...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Win kaarten voor de film The Fastand the furious [lezersactie]" href="/regio/alblasserwaard/algemeen/205657/win-kaarten-voor-de-film-the-fastand-the-furious-lezersactie-" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/5d4bfa98-e5d9-4c80-95f3-b09771bfcac6_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-lezersactie" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">lezersactie</span> Win kaarten voor de film The Fastand the furious 


                                <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            22 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">Dwayne Johnson en Jason Statham zijn terug als Luke Hobbs en Deckard...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Juf Anita van de Eben Ha&#235;zer 45 jaar voor de klas" href="/regio/alblasserwaard/algemeen/205708/juf-anita-van-de-eben-ha&#235;zer-45-jaar-voor-de-klas" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/5fdfe0c2-daa4-4bca-b346-10a2c4adbc81_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Juf Anita van de Eben Haëzer 45 jaar voor de klas


                                <span class="datelink" style="font-size:10px; display:none;">24 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            24 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />41                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUWPOORT &bull; Omdat juf Anita van de Eben Ha&euml;zer in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees VHL kijkt naar evenementenbeleid " href="/regio/alblasserwaard/algemeen/205695/vhl-kijkt-naar-evenementenbeleid-" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/cec041ec-4978-4825-bdc8-4e43508a5875_thumb251.jpg">
                            <span class="contenttext newsheader">




                                VHL kijkt naar evenementenbeleid 


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; Gemeente Vijfheerenlanden gaat kijken naar de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Clubkampioenen bij SNA Badminton" href="/regio/alblasserwaard/algemeen/205674/clubkampioenen-bij-sna-badminton" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/652738dd-779c-4f11-ad09-3b1c5a50fe75_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Clubkampioenen bij SNA Badminton


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF &bull; Tijdens de clubkampioenschappen van SNA Badminton...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Vijftien deelnemers met beenamputatie zetten eerste stappen op sportblade" href="/regio/alblasserwaard/algemeen/205669/vijftien-deelnemers-met-beenamputatie-zetten-eerste-stappen-op-sportblade" class="contenttext">

                                        <img class="nbImgportrait nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/1f0f161e-f0e9-43ba-b708-09323bb66eac_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Vijftien deelnemers met beenamputatie zetten eerste stappen op sportblade


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VUGHT/LEXMOND &bull; Vijftien mensen met een beenamputatie hebben...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees De Rank in Meerkerk steunt goede doel" href="/regio/alblasserwaard/algemeen/205628/de-rank-in-meerkerk-steunt-goede-doel" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/22b3c4c2-1da8-47ad-bd87-674beb0d3fed_thumb251.jpg">
                            <span class="contenttext newsheader">




                                De Rank in Meerkerk steunt goede doel


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MEERKERK &bull; De kinderen van christelijke basisschool De Rank in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Kapsalon HaarIdee knipt 500 euro voor Lach voor een Dag" href="/regio/alblasserwaard/algemeen/205645/kapsalon-haaridee-knipt-500-euro-voor-lach-voor-een-dag" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/1539874f-4364-48c8-bc6e-c038d5b1ddd6_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kapsalon HaarIdee knipt 500 euro voor Lach voor een Dag


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MEERKERK &bull; De kapsters van Kapsalon HaarIdee aan het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Tennismarathon TC&#39;73: 7000 euro voor de Hartstichting" href="/regio/alblasserwaard/sport/205622/tennismarathon-tc-73-7000-euro-voor-de-hartstichting" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/ee5b0268-ef65-4168-8d08-be02fe81c025_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Tennismarathon TC'73: 7000 euro voor de Hartstichting


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; De 24-uurs tennismarathon van TC&#39;73 is een...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees JvA-junior Bram van Herk moet opgeven na valpartij" href="/regio/alblasserwaard/sport/205626/jva-junior-bram-van-herk-moet-opgeven-na-valpartij" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/e4c2a7f0-85d5-467a-91f9-3c317465e59a_thumb251.jpg">
                            <span class="contenttext newsheader">




                                JvA-junior Bram van Herk moet opgeven na valpartij


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; De regen bepaalde zaterdag (mede) het koersverloop in de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Overname Merford Cabins door Metagro uit Schelluinen" href="/regio/alblasserwaard/algemeen/205627/overname-merford-cabins-door-metagro-uit-schelluinen" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/98c66aef-8e22-45ca-a444-459f2f3ebf8e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Overname Merford Cabins door Metagro uit Schelluinen


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALBLASSERWAARD &bull; De twee grootste gespecialiseerde cabinebouwers...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Jens Bassa tweede in bergklassement" href="/regio/alblasserwaard/sport/205601/jens-bassa-tweede-in-bergklassement" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/a7da38a5-534c-4d7d-8d1b-28cbdce4f57a_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Jens Bassa tweede in bergklassement


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GOUDRIAAN &bull; Met de Ronde van Twente (vijftiende plaats) nog in de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Bep de Bruijn wint Sluisbokaal" href="/regio/alblasserwaard/sport/205604/bep-de-bruijn-wint-sluisbokaal" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/39b0a82e-4f77-4ff7-a53e-09ea192286a0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Bep de Bruijn wint Sluisbokaal


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; Bij hsv Groot-Ammers is zaterdag gevist om de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees VHL gaat meedoen aan &#39;Orange the World&#39;" href="/regio/alblasserwaard/algemeen/205593/vhl-gaat-meedoen-aan-orange-the-world-" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/97772783-f68d-4559-94f6-42b522213aa7.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Vijfheerenlanden gaat aandacht besteden aan &#39;Orange the World&#39;. ">

                                </div>
                            <span class="contenttext newsheader">




                                VHL gaat meedoen aan 'Orange the World'


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; In welke vorm het precies gaat gebeuren, is...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Winst Jillian Stuger" href="/regio/alblasserwaard/sport/205581/winst-jillian-stuger" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/2466e065-0678-4002-a431-78f6d741a8f3_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Winst Jillian Stuger


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HEERJANSDAM/BLESKENSGRAAF &bull; De eerste Jong KNHS Zuid-Holland...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Mirjam den Braven neemt afscheid van de Bijenkorf" href="/regio/alblasserwaard/algemeen/205541/mirjam-den-braven-neemt-afscheid-van-de-bijenkorf" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/3b451f07-ba4f-4b2e-8831-e63859809649_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Mirjam den Braven neemt afscheid van de Bijenkorf


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ARKEL &bull; Na 33 jaar werkzaam te zijn geweest bij peuterspeelgroep...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Jesse Bikker negende in 3Nations Cup" href="/regio/alblasserwaard/sport/205572/jesse-bikker-negende-in-3nations-cup" class="contenttext">

                                        <img class="nbImgportrait nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/d3d00ef4-3a9c-4d8a-bee8-98e2935775fc_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Jesse Bikker negende in 3Nations Cup


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">APELDOORN/HOOGBLOKLAND &bull; In een internationale...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">







<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto !important;
display: block;
margin-bottom: 20px !important;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>


                            <div style="margin-bottom:4px;" class="paperHolder">



                                    <a aria-label="Open de digitale krant" href="/reader/36156" target="_blank" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/7c437ed7/files/thumb/1.jpg">

                                    </a>

                                    <div>
                                    <a href="/reader/36156" target="_blank">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                        












    <span class='' style="width:auto;">















        <a href='/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>




 
    </span>





                                    </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>












<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto !important;
display: block;
margin-bottom: 20px !important;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>


                            <div style="margin-bottom:4px;" class="paperHolder">



                                    <a aria-label="Open de digitale krant" href="/reader/36673" target="_blank" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/d4894246/files/thumb/1.jpg">

                                    </a>

                                    <div>
                                    <a href="/reader/36673" target="_blank">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                        












    <span class='' style="width:auto;">















        <a href='/nieuwsbrief/aanmelden/9' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>




 
    </span>





                                    </div>

                                <div style="clear:both;"></div>

                            </div> 






        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/alblasserwaard/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/205183/huis-van-de-waard-liesveld' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Huis van de Waard Liesveld</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 09:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/205322/huiskamer-ottoland-en-goudriaan' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/b4dc7f2a-fd35-4815-ac4e-a36a2c6a7aae_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Huiskamer Ottoland en Goudriaan</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 09:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/205185/dorpskamer-giessenburg' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Dorpskamer Giessenburg</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 14:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/205182/buitenconcert-symphonia-' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/fe2c402b-cbbd-4282-9c2a-8e9de11d47aa_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Buitenconcert Symphonia </span><br>


                    <span class="berichtdatum highc">
                        Vanaf 19:30
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>

<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">

            <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




        <div style="margin-bottom:15px; margin-top:8px;">


                <div class="marktpleincontainer" style="position:relative;">
                    <img src="https://pubblestorage.blob.core.windows.net/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                        <div style="clear: both" class="dossierdiv">
                            <a aria-label="Open Hobbel Olifant" href="/marktplein/2459/hobbel-olifant" class="marktpleinlink" title="Hobbel Olifant">
                                <div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/04492278-82ed-4a98-9391-302f86c7113d_thumb150.jpg')"><span class="prijssticker">€200,00</span></div>
                                <div class="collagetekst">Hobbel Olifant</div>
                            </a>
                        </div>
                                            <div style="clear: both" class="dossierdiv">
                            <a aria-label="Open krantje"  href="/marktplein/2456/krantje" title="krantje" class="marktpleinlink">
                                <div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/b5d99141-de7a-4c40-8fe9-a0b03aefe5a1_thumb150.jpg')"><span class="prijssticker">€5,00</span></div>
                                <div class="collagetekst">krantje</div>
                            </a>
                        </div>

                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Krantje" href="/marktplein/2454/krantje" title="Krantje" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/4b8639b6-31e5-44a2-80ce-5a1dc9cfe21a_thumb150.jpg')">
                                        <span class="prijssticker">€5,00</span>
                                    </div>
                                    <div class="collagetekst">Krantje</div>
                                </a>
                            </div>
                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Krantje" href="/marktplein/2453/krantje" title="Krantje" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/5896fab7-c156-4568-b3e7-95d19980f5ff_thumb150.jpg')">
                                        <span class="prijssticker">€5,00</span>
                                    </div>
                                    <div class="collagetekst">Krantje</div>
                                </a>
                            </div>
                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open V-tech poppenwagen" href="/marktplein/2452/v-tech-poppenwagen" title="V-tech poppenwagen" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/6/728a5ba8-394a-403a-ad99-b06fec5fb3c3_thumb150.jpg')">
                                        <span class="prijssticker">€20,00</span>
                                    </div>
                                    <div class="collagetekst">V-tech poppenwagen</div>
                                </a>
                            </div>

                </div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

        <div style="clear: both"><br /></div>
        <div style="text-align:center">
            <a href="/marktplein" style="width:100%;">

                    <div class="open">Naar het Marktplein</div>

            </a>
        </div>
    </div>
</div>
        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1464001403794-4/hk_alblasserwaard_rectangle_d -->
<div id='div-gpt-ad-1464001403794-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-4'); });
</script>
</div>
        </div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/8889/vrachtwagenchauffeur-van-den-lagemaat-transport" style="">


                                <span class="contenttext"><b>Vrachtwagenchauffeur </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Van den Lagemaat Transport</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 9/7</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/8906/productie-medewerker-welex-bv" style="">


                                <span class="contenttext"><b>Productie medewerker </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Welex BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 9/7</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/8901/assistent-relatiebeheerder-administratiekantoor-van-der-voet" style="">


                                <span class="contenttext"><b>Assistent relatiebeheerder </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Administratiekantoor Van der Voet</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 9/7</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/8884/administratief-commercieel-medewerker-binnendienst-westag-nederland-b-v-" style="">


                                <span class="contenttext"><b>Administratief Commercieel medewerker binnendienst </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Westag Nederland B.V.</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 9/7</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/8865/elektromonteur-tao-rental-bv" style="">


                                <span class="contenttext"><b>Elektromonteur </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">TAO Rental BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 9/7</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Amerikaan overlijdt na hartstilstand tijdens bezoek aan Kinderdijk" href="/regio/alblasserwaard/algemeen/205566/amerikaan-overlijdt-na-hartstilstand-tijdens-bezoek-aan-kinderdijk" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/2cd37679-01a1-4f4d-b21a-36b0b72c5066_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Amerikaan overlijdt na hartstilstand tijdens bezoek aan Kinderdijk</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span> 
									<span class="datelink" style="font-size:10px;">7/7</span>
										<span>2190 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Juf Anita van de Eben Ha&#235;zer 45 jaar voor de klas" href="/regio/alblasserwaard/algemeen/205708/juf-anita-van-de-eben-ha&#235;zer-45-jaar-voor-de-klas" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/5fdfe0c2-daa4-4bca-b346-10a2c4adbc81_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Juf Anita van de Eben Haëzer 45 jaar voor de klas</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />41</span> 
									<span class="datelink" style="font-size:10px;">8/7</span>
										<span>1294 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Overname Merford Cabins door Metagro uit Schelluinen" href="/regio/alblasserwaard/algemeen/205627/overname-merford-cabins-door-metagro-uit-schelluinen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/98c66aef-8e22-45ca-a444-459f2f3ebf8e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Overname Merford Cabins door Metagro uit Schelluinen</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span> 
									<span class="datelink" style="font-size:10px;">8/7</span>
										<span>1177 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Mooi Wark treedt op in keet De Tuchtige Pink in Streefkerk" href="/regio/alblasserwaard/algemeen/205578/mooi-wark-treedt-op-in-keet-de-tuchtige-pink-in-streefkerk" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/0c03390a-25f1-46c2-8cba-0cacfdf5da6c_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Mooi Wark treedt op in keet De Tuchtige Pink in Streefkerk</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span> 
									<span class="datelink" style="font-size:10px;">8/7</span>
										<span>1095 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Veel publiek bij Trekkertrek Lexmond" href="/regio/alblasserwaard/sport/205564/veel-publiek-bij-trekkertrek-lexmond" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/fa01ba51-2efd-4ca5-b69d-22f5501ec6bc_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Veel publiek bij Trekkertrek Lexmond</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span> 
									<span class="datelink" style="font-size:10px;">7/7</span>
										<span>978 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>






    <div class="bottomcolumn" style="min-height:220px !important;">
            <h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>

            </h2>

        <!-- nieuwe versie van app
            <div class="fb-page fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                <blockquote cite="https://www.facebook.com/alblasserwaard.nieuws" class="fb-xfbml-parse-ignore">
                    <a href="https://www.facebook.com/alblasserwaard.nieuws">WeesperNieuws</a>
                </blockquote>
            </div>
        -->

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

        <div class="bottomcolumn" style="margin-top:10px;">
                <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>



        <div>

        
     
        </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Lexmond</span></h2>
                                <a href="/regio/alblasserwaard/algemeen/205669/vijftien-deelnemers-met-beenamputatie-zetten-eerste-stappen-op-sportblade" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Vijftien deelnemers met beenamputatie zetten eerste stappen op sportblade</span><br />
                                            <span class="datelink" style="font-size:10px;">8/7</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/205564/veel-publiek-bij-trekkertrek-lexmond" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Veel publiek bij Trekkertrek Lexmond</span><br />
                                            <span class="datelink" style="font-size:10px;">7/7</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/205382/geen-overlast-maar-wel-een-jop-voor-jongeren-in-lexmond" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Geen overlast, maar wel een JOP voor jongeren in Lexmond</span><br />
                                            <span class="datelink" style="font-size:10px;">3/7</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/205306/gratia-brand-benoemd-tot-koning-der-koningen-" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Gratia Brand benoemd tot 'Koning der Koningen'</span><br />
                                            <span class="datelink" style="font-size:10px;">1/7</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/204893/goud-voor-walter-huisman-op-nk-kruisboogschieten" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Goud voor Walter Huisman op NK Kruisboogschieten </span><br />
                                            <span class="datelink" style="font-size:10px;">25/6</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio/alblasserwaard/zoek/plaatsen/?plaatsen=15">Meer nieuws uit Lexmond ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
 

<ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Potlooienparty schenkt trampoline aan De Bijenkorf" href="/regio/alblasserwaard/algemeen/205762/potlooienparty-schenkt-trampoline-aan-de-bijenkorf" class="contenttext">

                            <span class="contenttext newsheader">




                                Potlooienparty schenkt trampoline aan De Bijenkorf


                                <span class="datelink" style="font-size:10px; display:none;">15:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            15:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">LEXMOND &bull; Net als vorig jaar heeft de Potlooienparty een donatie...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Hond bijna dood door rondslingerend visgerei" href="/regio/alblasserwaard/algemeen/205763/hond-bijna-dood-door-rondslingerend-visgerei" class="contenttext">

                            <span class="contenttext newsheader">




                                Hond bijna dood door rondslingerend visgerei


                                <span class="datelink" style="font-size:10px; display:none;">15:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            15:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ARKEL &bull; Een van de honden van Sifra de Paauw heeft het inslikken...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Geslaagde zelfplukdag bij Landwinkel Pek" href="/regio/alblasserwaard/algemeen/205765/geslaagde-zelfplukdag-bij-landwinkel-pek" class="contenttext">

                            <span class="contenttext newsheader">




                                Geslaagde zelfplukdag bij Landwinkel Pek


                                <span class="datelink" style="font-size:10px; display:none;">15:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            15:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">LANGERAK &bull; Afgelopen week was er voor het eerst een...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees &#39;Schrappen hondenbelasting kost € 350.000&#39; " href="/regio/alblasserwaard/algemeen/205757/-schrappen-hondenbelasting-kost-350-000-" class="contenttext">

                            <span class="contenttext newsheader">




                                'Schrappen hondenbelasting kost € 350.000' 


                                <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            14:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; &quot;Als we in de hele gemeente...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees &#39;Handen af van inwonersinitiatieven in Vijfheerenlanden&#39; " href="/regio/alblasserwaard/algemeen/205750/-handen-af-van-inwonersinitiatieven-" class="contenttext">

                            <span class="contenttext newsheader">




                                'Handen af van inwonersinitiatieven in Vijfheerenlanden' 


                                <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            13:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; Meerdere fracties in de gemeenteraad van...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>




                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        
        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle -->
<div id='div-gpt-ad-1464001403794-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-1'); });
</script>
</div>
        </div>

        <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
            <div class="pad">
                <h2 class="rubriekkop"><span>Laatste 112</span></h2>

                    <a href="/regio/alblasserwaard/algemeen/205379/snelheidscontrole-tijdens-maaien-langs-n216-bij-goudriaan-negentien-boetes" class="laatstenieuwsincategorielink">
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/71aac89d-08b5-4fa0-9da4-66339348da7d_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Snelheidscontrole tijdens maaien langs N216 bij Goudriaan: negentien boetes</span><br />
                            <span class="datelink" style="font-size:10px;">3/7</span>
                        </div>
                    </a>
                    <div style="clear:both;"></div>
                    <a href="/regio/alblasserwaard/algemeen/205038/twee-auto-s-botsen-in-gorinchem-traumahelikopter-opgeroepen" class="laatstenieuwsincategorielink">
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/6/2435d485-c8a6-4d51-b6a7-3c651fe0a148_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Auto&#39;s botsen in Gorinchem; traumahelikopter opgeroepen</span><br />
                            <span class="datelink" style="font-size:10px;">27/6</span>
                        </div>
                    </a>
                    <div style="clear:both;"></div>
                    <a href="/regio/alblasserwaard/algemeen/204831/automobilist-uit-bleskensgraaf-rijdt-39-kilometer-te-hard-op-n482-bij-wijn" class="laatstenieuwsincategorielink">
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/6/861d0fa9-e5e6-47e0-a8c0-0c0a138c3cd5_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Automobilist uit Bleskensgraaf rijdt 39 kilometer te hard op N482 bij Wijngaarden</span><br />
                            <span class="datelink" style="font-size:10px;">24/6</span>
                        </div>
                    </a>
                    <div style="clear:both;"></div>
                    <a href="/regio/alblasserwaard/algemeen/204627/fietser-komt-om-bij-ongeval-op-groeneweg-in-hoornaar" class="laatstenieuwsincategorielink">
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/6/e7025653-a684-46e7-8218-37b1999cc322_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Fietser (70) komt om bij ongeval op Groeneweg in Hoornaar </span><br />
                            <span class="datelink" style="font-size:10px;">21/6</span>
                        </div>
                    </a>
                    <div style="clear:both;"></div>
                    <a href="/regio/alblasserwaard/algemeen/204578/politie-haalt-fietser-van-a15" class="laatstenieuwsincategorielink">
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/6/ade8fc4a-6d48-47d6-8360-8ee1aa11d3d3_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Politie haalt fietser van A15</span><br />
                            <span class="datelink" style="font-size:10px;">21/6</span>
                        </div>
                    </a>
                    <div style="clear:both;"></div>

            </div>
        </div>

        <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
            <div class="pad">
                <h2 class="rubriekkop"><span>Laatste Sport</span></h2>

                    <a href="/regio/alblasserwaard/algemeen/205715/jan-den-hartog-nieuwe-voorzitter-van-stedoco" class="laatstenieuwsincategorielink">
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/0da02023-998a-4ae2-bb3a-35c33c4dbed9_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Jan den Hartog nieuwe voorzitter van SteDoCo</span><br />
                            <span class="datelink" style="font-size:10px;">9/7</span>
                        </div>
                    </a>
                    <div style="clear:both;"></div>
                    <a href="/regio/alblasserwaard/algemeen/205714/jonge-karter-luca-van-leer-negende-in-nk-race-in-venray" class="laatstenieuwsincategorielink">
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/3dc3fe1e-44f0-439f-a8ff-1514db04678e_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Jonge karter Luca van Leer negende in NK-race in Venray</span><br />
                            <span class="datelink" style="font-size:10px;">9/7</span>
                        </div>
                    </a>
                    <div style="clear:both;"></div>
                    <a href="/regio/alblasserwaard/algemeen/205626/jva-junior-bram-van-herk-moet-opgeven-na-valpartij" class="laatstenieuwsincategorielink">
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/e4c2a7f0-85d5-467a-91f9-3c317465e59a_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">JvA-junior Bram van Herk moet opgeven na valpartij</span><br />
                            <span class="datelink" style="font-size:10px;">8/7</span>
                        </div>
                    </a>
                    <div style="clear:both;"></div>
                    <a href="/regio/alblasserwaard/algemeen/205622/tennismarathon-tc-73-7000-euro-voor-de-hartstichting" class="laatstenieuwsincategorielink">
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/ee5b0268-ef65-4168-8d08-be02fe81c025_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Tennismarathon TC&#39;73: 7000 euro voor de Hartstichting</span><br />
                            <span class="datelink" style="font-size:10px;">8/7</span>
                        </div>
                    </a>
                    <div style="clear:both;"></div>
                    <a href="/regio/alblasserwaard/algemeen/205604/bep-de-bruijn-wint-sluisbokaal" class="laatstenieuwsincategorielink">
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/39b0a82e-4f77-4ff7-a53e-09ea192286a0_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Bep de Bruijn wint Sluisbokaal</span><br />
                            <span class="datelink" style="font-size:10px;">8/7</span>
                        </div>
                    </a>
                    <div style="clear:both;"></div>

            </div>
        </div>




    <div class="pad maxpad">
        <h2 class="rubriekkop"><span>Nieuws uit de regio</span></h2>

        <div class="exscrolllist">
                                    <div class="rubriektc">
                                        <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/205686/bijeenkomst-herontwikkeling-cbs-locatie-hoogblokland" target="_blank">
                                            <img data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/2281e475-d7b5-4e8f-8b5e-b5d8612675e6.jpg" class="rubriekthumb lazy"  alt="Bijeenkomst herontwikkeling CBS-locatie Hoogblokland" />
                                        </a>
                                    </div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/205686/bijeenkomst-herontwikkeling-cbs-locatie-hoogblokland">
                        <span class="contenttext"> Bijeenkomst herontwikkeling CBS-locatie Hoogblokland</span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/205463/koninklijke-onderscheiding-mevr-c-m-de-gier">
                        <span class="contenttext"> Koninklijke onderscheiding mevr. C.M. de Gier</span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/205206/het-nieuwe-wonen">
                        <span class="contenttext"> Het Nieuwe Wonen</span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/205359/inloopbijeenkomst-hoofdroute-arkel-goed-bezocht">
                        <span class="contenttext"> Inloopbijeenkomst hoofdroute Arkel goed bezocht</span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/204897/vier-adviesorganen-in-molenlanden">
                        <span class="contenttext"> Vier adviesorganen in Molenlanden</span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
        </div>
    </div>
				<div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">

                    <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>






                    <div style="clear:both;" class="dossierdiv">
                        <p class="c2110216549106727_2110338382427877">

                            <a  aria-label="Lees Hans Kramer, eigenaar De Put in Ottoland: &#39;Raad gebruikt niet alle informatiebronnen&#39; " href="/regio/alblasserwaard/algemeen/205756/hans-kramer-eigenaar-de-put-in-ottoland-raad-gebruikt-niet-alle-informatie#nieuwstereacties" title="Hans Kramer, eigenaar De Put in Ottoland: &#39;Raad gebruikt niet alle informatiebronnen&#39; " class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Meneer Kramer zegt ;ik heb al een dergelijk park waar alles zonder problemen verloopt.  Als hij met dit pa..</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">47 minuten geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c2110290045766044_2110316992430016">

                            <a  aria-label="Lees &#39;Schrappen hondenbelasting kost € 350.000&#39; " href="/regio/alblasserwaard/algemeen/205757/-schrappen-hondenbelasting-kost-350-000-#nieuwstereacties" title="&#39;Schrappen hondenbelasting kost € 350.000&#39; " class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Tijd voor exbat tax</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c2110290045766044_2110303245764724">

                            <a  aria-label="Lees &#39;Schrappen hondenbelasting kost € 350.000&#39; " href="/regio/alblasserwaard/algemeen/205757/-schrappen-hondenbelasting-kost-350-000-#nieuwstereacties" title="&#39;Schrappen hondenbelasting kost € 350.000&#39; " class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Belasting innen waarvoor het bedoelt is</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c2110216549106727_2110302265764822">

                            <a  aria-label="Lees Hans Kramer, eigenaar De Put in Ottoland: &#39;Raad gebruikt niet alle informatiebronnen&#39; " href="/regio/alblasserwaard/algemeen/205756/hans-kramer-eigenaar-de-put-in-ottoland-raad-gebruikt-niet-alle-informatie#nieuwstereacties" title="Hans Kramer, eigenaar De Put in Ottoland: &#39;Raad gebruikt niet alle informatiebronnen&#39; " class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Meneer kramer wilt miljoenen inversteren maar heeft nog geen €3000,- over voor een speeltuin voor de kinde..</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c2110290045766044_2110297695765279">

                            <a  aria-label="Lees &#39;Schrappen hondenbelasting kost € 350.000&#39; " href="/regio/alblasserwaard/algemeen/205757/-schrappen-hondenbelasting-kost-350-000-#nieuwstereacties" title="&#39;Schrappen hondenbelasting kost € 350.000&#39; " class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Ja ja,want met die hondenbelasting kun je toch mooi weer een begrotingstekortje wegwerken nietwaar?</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c2110216549106727_2110274062434309">

                            <a  aria-label="Lees Hans Kramer, eigenaar De Put in Ottoland: &#39;Raad gebruikt niet alle informatiebronnen&#39; " href="/regio/alblasserwaard/algemeen/205756/hans-kramer-eigenaar-de-put-in-ottoland-raad-gebruikt-niet-alle-informatie#nieuwstereacties" title="Hans Kramer, eigenaar De Put in Ottoland: &#39;Raad gebruikt niet alle informatiebronnen&#39; " class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Wat ik eruit opmaak is dat hij recreatie wil behouden mits hij het mag combineren met de huisvesting met a..</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                            </a>
                        </p>
                    </div>


                    </div>
			</div>
        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>

        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle_b -->
<div id='div-gpt-ad-1464001403794-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-2'); });
</script>
</div>
        </div>






                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











                <div id="foot" class="hidden-print" style="min-height: 70px;">


                    <div id="footercontainer" style="" class="centercontainer">

                            <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/alblasserwaard/algemeen/205622/tennismarathon-tc-73-7000-euro-voor-de-hartstichting#album">
					<div id="hoofdfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/bb0eb1d2-215d-4748-b5c8-5a0d8cb2d07e.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Tennismarathon TC'73: 7000 euro voor de Hartstichting</div>
					</div>
				</a>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/205544/klein-veld-maar-met-coen-vermeltfoort-ijzersterke-winnaar-in-ronde-van-gie#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/d863001b-e3da-44c9-a020-da575ca7c037_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Klein veld maar met Coen Vermeltfoort ijzersterke winnaar in Ronde van Giessenburg</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/205539/lessenmarathon-smdb-bleskensgraaf-houdt-kinderen-wakker#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/b7f8585a-4949-4588-b021-5ece3bb0c2be_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Lessenmarathon SmdB Bleskensgraaf houdt kinderen wakker</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/205536/daan-hartog-in-ronde-van-giessenburg-tweede-voor-eigen-publiek#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/63c2dbbc-71b3-48fc-aeef-69554d802f0a_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Daan Hartog in Ronde van Giessenburg tweede voor eigen publiek </div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/205380/300-bezoekers-genieten-van-musical-obs-de-stapsteen#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/7/91b48f14-73d6-407a-baf2-a277b896f11d_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">300 Bezoekers genieten van musical OBS De Stapsteen</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


        <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />



    <div id="footersocialbox">
        <div id="socials">


                    <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png'" /></a>

                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png'" /></a>

                <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png'" /></a>




                <a target="_blank" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png'" /></a>




        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>

                                <a href="/regio/alblasserwaard/colofon">Colofon</a><br />
                                <a href="/regio/alblasserwaard/Proclaimer">Proclaimer</a><br />

                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/alblasserwaard/colofon">Contactgegevens</a><br />
                                <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">

                <div style="font-size: 13px; float: left; margin-top:55px; margin-bottom: 10px;">
                    © Copyright Het Kontakt Alblasserwaard
                           <br />Deze website gebruikt Cookies. <a href='/regio/alblasserwaard/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style = "margin-right:0px !important;" href = "http://www.pubble.nl/" target = "_blank" > pubble </a >  

                </div>



                <div style="float:right"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohetkontaktfooter.png" /></div>
        </div>
    </div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                            </div>
                    </div>











                    







                        <div id="footertextcontainer">
                            <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">


                              

                                    <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                                    <p style="margin-bottom:0px;">
                                                        <b>© Copyright Alblasserwaard</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever | Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" rel="noreferrer" target="_blank">pubble</a>.





                                                        | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                                    </p>


                                        

                                    </div>
                                <div style="clear:both;">
                                </div><br />
                            </div>
                        </div>
                    <!-- custom code voor 728x90 banner -->
                </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>




    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>





<script src="/cassette.axd/script/efbc298c131276fbe80a0f318ee93304ac6f2bdc/Scripts/pubble" type="text/javascript"></script>


    



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    

    

                            <!-- PhotoSwipe Core CSS file -->
                            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                            <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                            <!-- PhotoSwipe Core JS file -->
                            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                            <!-- PhotoSwipe UI JS file -->
                            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                            <!-- jqPhotoSwipe JS file -->
                            <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                        
    
                            <script type="text/javascript">
                                $(document).ready(function () {
                                    $(".fancybox").jqPhotoSwipe({
                                        galleryOpen: function (gallery) {
                                        }
                                    });
                                });
                            </script>
                        


        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
        
        function recordOutbound(link, category, action) {
            try {
                var pageTracker = _gat._getTracker("UA-128277-2");
                pageTracker._trackEvent(category, action);
            } catch (err) {
                console.log(err);
            }
        }
        
    </script>









</body>
</html>