<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />


    <meta property="og:site_name" content="HeusdenenAltena" />
    <meta property="timestamp" content="6-11-2019 09:30:51" />

        <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>
    

            <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Heusden en Altena Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/hkheusden.min.css?v=0511191730" rel="stylesheet" type="text/css" />












            <link href="/Content/Css/menu.css" rel="stylesheet" />
            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
            <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_heusdenenaltena_leaderboard', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1474033473129-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_heusdenenaltena_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1474033473129-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_heusdenenaltena_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1474033473129-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_heusdenenaltena_rectangle_c', [300, 250], 'div-gpt-ad-1474033473129-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_heusdenenaltena_rectangle_d', [300, 250], 'div-gpt-ad-1474033473129-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_heusdenenaltena_Push-up', [970, 250], 'div-gpt-ad-1474033473129-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
            </script>




    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTCtdAgdL","queueTime":0,"applicationTime":54,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


        <meta name="description" content="VEEN • Veen was onlangs in de ban van vluchtelingen en daklozen in Athene." />



            <title>Hervormd Veen terug uit Griekenland: &#39;Het afscheid viel ons zwaar&#39;  | Heusden en Altena</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    





                            <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                            <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                            </script>


                    <input type="hidden" id="Pubble_ArticleID" value="214155" />

                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="Hervormd Veen terug uit Griekenland: &#39;Het afscheid viel ons zwaar&#39; " />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/214155/hervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-" />
                    <meta property="article:published_time" content="2019-11-06T09:01:00." />
                    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/214155/hervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-">
                    <meta name="original-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/214155/hervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-">
                    <meta property="og:description" content="VEEN &amp;bull; Veen was onlangs in de ban van vluchtelingen en daklozen in Athene.">




                        <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/11/8df37af9-3653-493b-812d-683d11ec072b.jpg" />
                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/11/8df37af9-3653-493b-812d-683d11ec072b.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="638" />
                        <meta property="og:image:height" content="376" />

                
    

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Heusden en Altena" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/3.xml; http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/4.xml;http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    


        <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12468670,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12468672,
                size: [300,250],
                promoSizes: [[320,240],[320,500],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12468674,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-970x250", {
                type: "appnexus",
                id: 12468675,
                size: [970,250],
                promoSizes: [[970,500],[970,1000],[1800,1000],[1800,200],[728,90]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x600", {
                type: "appnexus",
                id: 12468676,
                size: [300,600],
                promoSizes: [[120,600],[160,600],[300,250]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-728x90", {
                type: "appnexus",
                id: 12468678,
                size: [728,90]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x250", {
                type: "appnexus",
                id: 12468679,
                size: [300,250]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-native", {
                type: "appnexus",
                id: 12468681,
                size: [250,250]
            });
        })
    </script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>               <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">





        <style type="text/css">
            div.subscribe_widget {
                background-color: white;
                padding: 25px;
                margin: 5px auto;
                border-radius: 5px;
                max-width: 550px;
                pointer-events: auto;
                box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
            }

            .subscribe_widget img {
                float: left;
                max-width: 82px;
                margin: 15px;
                margin-top: 0px;
                margin-left: 0px;
            }

            #subscribe_container {
                position: fixed;
                top: 0px;
                width: 100%;
                z-index: 999999991;
            }

            body {
                width: 100% !IMPORTANT; /*takeoverstop*/
            }
        </style>
        <div id="subscribe_container" style="position:fixed; top:0px; display:none;">
            <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
                <div>
                    <img alt="" src="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-152x152.png" style="display: initial;">
                    <span>Direct een melding bij belangrijk nieuws?<br />Druk op onderstaande knop om pushmeldingen in te schakelen.</span>
                </div>
                <br />
                <div>
                    <a aria-label="Ontvang pushberichten" href="#push" onclick="reqPermission(); closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
                    <a aria-label="Ontvang geen pushberichten" href="#" style="font-size: 14px;" onclick="closeSubscribe();">Nee, bedankt</a>

                </div>
            </div>
        </div>
        <script src="https://www.gstatic.com/firebasejs/5.5.8/firebase.js"></script>
        <script src="/scripts/firebase.js?v=4"></script>




    <!-- Cached ✓ CurrentVersion: 6-11-2019 09:01:11_ RD0003FF3DCDEC__VP ReadTime:6-11-2019 09:30:51_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:6-11-2019 09:30:51_FM:False_CS:6-11-2019 09:30:51_LFU:6-11-2019 09:01:11_LMU:6-11-2019 09:01:11_LMID:214155 -->

    <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>     <!-- End custom code -->


<script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkheusden';
            var prefdomain = 'hetkontakt.nl/heusdenenaltena';
</script>








<div class="page-main-content fjs-hpto-background">
    <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
            <input type="hidden" id="fbidt" value="land.van.heusden.en.altena" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


            <!-- custom code voor 728x90 banner -->
            <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logohkheusden.png?v=4" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/heusdenenaltena/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/land.van.heusden.en.altena"><img src="https://storage.pubble.nl/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://storage.pubble.nl/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/heusdenenaltena/rss/feed"><img src="https://storage.pubble.nl/assets/images/rss-header.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
        </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>

<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">
            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>
        </div>

        <div id="navMenu" class="centercontainer">
            <div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                <li class="has-sub" id="main-hk-1">
                                    <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                    <ul class="sub-menu" id="sub-hk-1">
                                        <li><a href="/regio/heusdenenaltena/"><span>Algemeen</span></a></li>
                                        <li><a href="/regio/heusdenenaltena/Sport">Sport</a></li>
                                        <li><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                        <!--<li><a href="#">Lezersnieuws</a></li>-->
                                        <li><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                        <li><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-2">
                                    <a href="/regio/heusdenenaltena/marktplein">Marktplein</a>
                                </li>
                            <li class="" id="main-hk-3">
                                <a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a>
                            </li>
                            <li class="" id="main-hk-4">
                                <a href="/regio/heusdenenaltena/vacatures">Vacatures</a>
                            </li>
                                <li class="has-sub" id="main-hk-6">
                                    <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                    <ul class="sub-menu" id="sub-hk-6">
                                        <li><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                        <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank" rel="noopener">Kontaktje opgeven</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-7">
                                    <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                    <ul class="sub-menu" id="sub-hk-7">
                                        <li><a href="/regio/heusdenenaltena/colofon">Contactgegevens</a></li>
                                        <li><a href="/regio/heusdenenaltena/klacht">Krant niet bezorgd</a></li>
                                        <li><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-8">
                                    <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                    <ul class="sub-menu" id="sub-hk-8">
                                        <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li><a href="/regio/leerdam">Leerdam</a></li>
                                        <li><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </li>



                </ul>

                <ul class="nav" role="menubar" style="position:relative;">
                    <li role="menuitem">
                            <a href="/"><img src="https://storage.pubble.nl/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                    </li>

                                <li role="menuitem"   class="actief"  >
                                    <a href="#">Nieuws <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-one">

                                            <ul>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena//">Algemeen</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/sport">Sport</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                                <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/heusdenenaltena/marktplein">Marktplein</a></li>
                            <li role="menuitem" ><a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a></li>
                            <li role="menuitem" ><a href="/regio/heusdenenaltena/vacatures">Vacatures</a></li>
                                <li role="menuitem" >
                                    <a href="#">Adverteren <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-two">
                                            <ul>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                                <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank" rel="noopener">Kontaktje opgeven</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" >
                                    <a href="#">Contact <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-three">
                                            <ul>
                                                    <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/colofon">Contactgegevens</a></li>

                                                <li role="menuitem"><a href="/regio/heusdenenaltena/klacht">Krant niet bezorgd</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                        <li role="menuitem" class="lightblue">


                                <a href="#" class="staywhite">Selecteer plaats</a>


                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <form method="get" action="/regio/heusdenenaltena/zoek/plaatsen/">
                                                <div class="nav-column">
                                                    <ul>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="168"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Aalburg</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="121"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Almkerk</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="122"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Andel</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="123"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Babyloni&#235;nbroek</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="125"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Drongelen</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="126"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Dussen</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="127"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Eethen</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="128"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Genderen</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="129"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="130"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hank</span></label></li>
                                                    </ul>
                                                </div>
                                                <div class="nav-column">
                                                    <ul>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="135"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meeuwen</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="134"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwendijk</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="136"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oudendijk</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="138"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Rijswijk</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="139"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sleeuwijk</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="140"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uitwijk</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="141"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uppel</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="142"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Veen</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="143"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Waardhuizen</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="144"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Werkendam</span></label></li>
                                                    </ul>
                                                </div>
                                                <div class="nav-column">
                                                    <ul>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="145"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijk en Aalburg</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="146"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Woudrichem</span></label></li>
                                                    </ul>
                                                </div>
                                                <div style="clear:none" class="nav-column">
                                                    <ul><span style="color:#000000">Gemeenten</span></ul>
                                                    <ul>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="167"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Altena</span></label></li>
                                                    </ul>
                                                </div>
                                        <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                            <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                        </div>
                                    </form>
                                </div>
                        </li>



                        <li role="menuitem" class="lightblue">
                            <a href="#" class="staywhite">Selecteer regio</a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-four">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                        <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                                    </ul>

                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="/App_Sprites/zoomwhite.png" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>
            </div>
        </div>
    </div>
</div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                        <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">
                            

                                        <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logohkheusden.png?v=3" alt="Logo hetkontakt.nl/heusdenenaltena" /></a>
                        </div>


            </div>
            <div style="clear:both;"></div>
            <div class="headerimage">
            </div>



        <div class="centercontainer" id="eigenadv970">
            <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                <script>loadDesigns();</script>
            </div>
        </div>

            <div id="container">


                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">

                        <div style="float:left;margin:0px !important;" class="topcontent">

                                <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                

                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="In gesprek met vluchtelingen." class="mainartph">


                                    <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2019/11/8df37af9-3653-493b-812d-683d11ec072b_thumb840.jpg" width="100%" alt="In gesprek met vluchtelingen.  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">In gesprek met vluchtelingen. </span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Hervormd Veen terug uit Griekenland: 'Het afscheid viel ons zwaar'</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2019-11-06T09:01"> wo 6 nov 2019, 9:01&nbsp;</time>



                                <span style="font-size:12px">
                                    &nbsp; &bull; &nbsp;
                                    23 keer gelezen
                                </span>






                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/417156888376534_2519867114772157"   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f214155%2fhervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f214155%2fhervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-&hashtags=KontaktAltena&text=Hervormd+Veen+terug+uit+Griekenland%3a+%27Het+afscheid+viel+ons+zwaar%27+&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f214155%2fhervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Heusden en Altena: https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/214155/hervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-" data-text="Gelezen op Heusden en Altena:" data-href="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/214155/hervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/214155/hervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f214155%2fhervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f214155%2fhervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-&amp;title=Hervormd+Veen+terug+uit+Griekenland%3a+%27Het+afscheid+viel+ons+zwaar%27+&amp;source=hetkontakt.nl/heusdenenaltena" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Hervormd+Veen+terug+uit+Griekenland%3a+%27Het+afscheid+viel+ons+zwaar%27+&body=Gelezen op Heusden en Altena https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f214155%2fhervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;">VEEN &bull; Veen was onlangs in de ban van vluchtelingen en daklozen in Athene.</p>

                            <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>















<p>Zeventien jongeren rond de leeftijd van twintig jaar plus drie begeleiders vertrokken naar Griekenland om hulp te bieden. Met heel veel indrukken en een rugzak vol levenservaring is de groep teruggekeerd. We blikken terug met Frans Timmermans en zijn dochter Lobke.</p>

<p>Frank vertelt: &quot;Judith van Ekris uit Werkendam biedt al vijf jaar ter plaatse hulp aan mensen die aan de onderkant van de maatschappij leven. Zij is o.a. actief bij het Leger des Heils en via haar kerk in Piraeus heeft ze in Athene een centrum opgericht waar daklozen en vluchtelingen zich kunnen wassen, waar eten en kleding wordt aangereikt. Twee jaar geleden ontmoette ik haar bij toeval in het vliegtuig. We kwamen aan de praat en ik zag voor me hoe Hervormd Veen een bijdrage kon leveren aan haar bijzondere werk. Al snel begreep ik dat onze ontmoeting niet toevallig is geweest.&quot;</p>

<p>Dochter Lobke valt in en vertelt hoe de jongeren in de ban raakten van het project dat ze Hervormd Veen Helpt hebben genoemd. &quot;In eerste instantie zou ieder van ons een extra koffer met spullen meenemen: kleding, toiletartikelen, schoolspullen, enz. Nu achteraf moet ik lachen om dat eerste plan, want we hebben gezamenlijk 16.000 kilo aan spullen uit kunnen delen met een totale waarde van 40.000 euro.&quot;</p>

<p><strong>Ronddraaien</strong><br />
Frank runt een groothandel in bloemen en planten. Naast zijn werk is hij begaan met de jeugd in zijn kerk; hij heeft o.a. zeventien jaar de zondagsschool mede inhoud gegeven. &quot;Nadat ik Judith in het vliegtuig gesproken had, bleef het idee van iets doen maar in mijn hoofd ronddraaien. Ter plaatse ben ik samen met een lid van onze kerkenraad gaan kijken en dan zie je hoe noodlijdend de mensen aan de onderkant van de samenleving het in Griekenland hebben. Eind vorig jaar hebben we de plannen aan de kerkelijke gemeente gepresenteerd en al snel schaarde jong en oud zich erachter. Het doel was helder: hulp bieden, bewustwording van het leed daar en de rijkdom hier, groeien in persoonlijke ervaring, geld bijeen zien te krijgen. Concreet: ter plaatse goederen brengen die we in Nederland met bijeen gebracht sponsorgeld kopen. Acties werden op touw gezet: o.a. auto&#39;s wassen, verkoop frituur, gesponsord slapen in een kartonnen doos, talentenveiling, zangavond, 140 man ontvangen in het tot Grieks restaurant omgetoverd hervormd centrum. Giften van o.a. de Vrouwenvereniging werden in grote dank aanvaard, sponsors werden gezocht en gevonden. Met het verlanglijstje van Judith in de hand en met een flinke zak geld zijn we gaan shoppen met overal hoge kortingen: rugzakken, slaapzakken, babyvoeding, toiletspullen, voedselpakketten, 200 buggy&#39;s, 5000 potjes en blikjes met conserven en 2000 spijkerbroeken. Als klap op de vuurpijl hebben we in Griekenland een gecertificeerd speeltoestel voor kinderen kunnen kopen en plaatsen.&quot;</p>

<p>Lobke: &quot;De vliegreis er naar toe was supergezellig en het verblijf in Athene was leerzaam, maar ook confronterend. Dit project heeft ons als jeugd van Veen een enorme boost gegeven en ons een grote levensles gebracht. Hoe goed hebben wij het hier in Nederland, hoe mooi is het om de verbondenheid te voelen tussen ons als jongeren, de saamhorigheid te ervaren, weet krijgen van de westerse welvaart. Maar ook: wat een contrasten, wat een ongelijkheid in de wereld. Is het gek dat vluchtelingen niet alleen verlangen naar vrijheid, maar ook naar ietsje meer welvaart? Wij hebben gemerkt dat wegkijken niets oplevert, maar ter plaatse iets doen het verschil kan maken.&quot;</p>

<p>Frank laat foto&#39;s zien en raakt ge&euml;motioneerd als hij terug denkt aan de talloze blijde gezichten.</p>

<p><strong>Amazing Grace</strong><br />
&quot;De zondag in Athene heeft grote indruk op mij achtergelaten. Het opzoeken van de daklozen in de parken, een slaapzak, toiletartikelen en kleding overhandigen, broodjes en koffie brengen. Wat een blijdschap, maar ook wat een gigantische tegenstelling met ons leventje. In heel Griekenland zijn slechts 13.500 protestanten en wij mochten een kerkdienst meemaken. Het gezamenlijk zingen van &#39;Amazing Grace&#39; en &#39;U zal ik loven Heer&#39; roept andermaal kippenvel op. Het Leger des Heils in Athene vertelde ons over moderne slavernij en uitbuiting van vluchtelingen. Werken voor &eacute;&eacute;n euro per uur, gedwongen tot prostitutie, het is geen uitzondering. Hoe mooi is het dat via dit project damesspullen konden worden aangekocht en uitgereikt aan publieke vrouwen.&quot;</p>

<p>Er is ontzettend veel kleding ingezameld voor dit project. In het verleden werd bij hulpacties kleding te vaak op een hoop gegooid en ontstond er chaos bij het uitdelen.</p>

<p>&quot;Dat hebben we willen voorkomen en dus is er avond aan avond in ons dorp gesorteerd. Kleding werd op maat en soort gelegd en op iedere doos werd in het Engels de inhoud beschreven. Dat zorgde ervoor dat het uitdelen ordentelijk kon verlopen. Toch bleek ook de vluchteling een gewoon mens te zijn, want als er een rode rugzak met inhoud werd gegeven en men zag verderop een blauwe liggen, werd er meer dan eens de eerste rugzak geweigerd. Dat was best wel even schrikken, want we hadden alleen maar dankbaarheid verwacht, maar al snel begrepen we dat ook die mensen net als wij zijn.&quot;</p>

<p>Het project Hervormd Veen Helpt mag als succesvol worden bestempeld. Dankzij de inzet van velen, de schenkingen van spullen en de financi&euml;le giften kijkt men terug op een bijzonder gebeuren. Het geheel begon als een puzzel van twintig stukjes, maar groeide uit tot een megapuzzel van duizenden stukjes. Veen heeft laten zien dat het niet alleen een dorp is van hardwerkende mensen, maar dat het hart op de goede plaats zit.</p>

<p><strong>Gastvrijheid</strong><br />
Frank en Lobke: &quot;De gastvrijheid die we van toegelaten vluchtelingen hebben ondervonden is werkelijk onvergetelijk. Mensen die het financieel moeilijk hebben, overlaadden ons met lekker eten en verrassende gerechten. Daar word je stil van. Het afscheid viel ons zwaar, was niet gemakkelijk en leverde wederzijds gebroken harten op. Nederig zijn we in het vliegtuig terug naar Nederland gestapt met de overtuiging dat onze goede God onmisbaar is.&quot;</p>

<p><em>Henk Poelakker</em></p>


                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>

                <a name="fbcomments"></a>






                












                    <div style="clear: both" class="instuurdiv">


                            <div class="instuurdivregel"><a href="/regio/heusdenenaltena/foto/aanmelden/214155/hervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                            <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                            <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

                        <br />

                        <form id="mailform" style="display:none;" method="post" action="/regio/heusdenenaltena/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Reactie op: Hervormd Veen terug uit Griekenland: &#39;Het afscheid viel ons zwaar&#39; " />
                            <input type="hidden" name="returnUrl" value="/regio/heusdenenaltena/algemeen/214155/hervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-" />
                            <input type="hidden" name="messageID" value="214155" />
                            <input type="hidden" name="voor_redacteur" />

                            <br />

                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="postName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="postMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td id="tiportext">Tip</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>
                                            <p>
                                                <div id="g-recaptcha-1"></div>
                                            </p>
                                        </td>
                                    </tr>

                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>


                    </div>
                    <style type="text/css">
                        @media (min-width: 660px) {
                            #nav ul li {
                            }

                            #nieuwstereacties {
                                margin-top: 40px !important;
                            }
                        }
                    </style>



                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/214155/hervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                        <div style="width:100%; text-align:center;">
                            <a href="https://www.facebook.com/417156888376534_2519867114772157" target="_blank" rel="noopener">
                                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                        </span>
                                    </span>
                                </div>
                            </a>
                        </div>
                    <div id="commentBoxMissing">

                        <!-- https://www.facebook.com/417156888376534_2519867114772157 True 417156888376534_2519867114772157 -->
                    </div>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>



                <div class="c2">







                </div>
            </div>
























<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
            <input type="hidden" name="prefix" value="hkheusden" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkheusden" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a  aria-label="Open digitale krant" href="http://paper.hetkontakt.nl/open/44620336" target="_blank" rel="noopener">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/44620336/80972_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>
                
                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke woensdag het Heusden en Altena <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>

            </div>


            <div style="clear:both;"></div>
        </form>



    </div>





 

<ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Hervormd Veen terug uit Griekenland: &#39;Het afscheid viel ons zwaar&#39; " href="/regio/heusdenenaltena/algemeen/214155/hervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/8df37af9-3653-493b-812d-683d11ec072b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Hervormd Veen terug uit Griekenland: 'Het afscheid viel ons zwaar' 


                                <span class="datelink" style="font-size:10px; display:none;">9:01&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:01<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VEEN &bull; Veen was onlangs in de ban van vluchtelingen en daklozen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Virtus maakt het koploper moeilijk" href="/regio/heusdenenaltena/sport/214123/virtus-maakt-het-koploper-moeilijk" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/d6e244c3-1e9c-41cc-9af4-f35c2dc65f50_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Virtus maakt het koploper moeilijk


                                <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            20 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; Virtus heeft heeft koploper Grasshoppers in een...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Sleeuwijker rent 5700 euro bij elkaar voor KWF Kankerbestrijding" href="/regio/heusdenenaltena/algemeen/214084/sleeuwijker-rent-5700-euro-bij-elkaar-voor-kwf-kankerbestrijding" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/186b20e8-073e-4b23-b70f-a93d33058055_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Sleeuwijker rent 5700 euro bij elkaar voor KWF Kankerbestrijding


                                <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            23 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WOUDRICHEM/SLEEUWIJK &bull; Met zijn deelname aan de Vestingstadrun in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees BuBeClu mist erkenning van gemeente" href="/regio/heusdenenaltena/algemeen/214074/bubeclu-mist-erkenning-van-gemeente" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/2d9a6eb2-e53d-42ee-8c5d-2bcea9e0a53f.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&#39;Supervrijwilliger&#39; Paul Antonides en voorzitter van het BuBeClu-bestuur Jan Ockers.">

                                </div>
                            <span class="contenttext newsheader">




                                BuBeClu mist erkenning van gemeente


                                <span class="datelink" style="font-size:10px; display:none;">24 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            24 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WIJK EN AALBURG &bull; Jan Ockers en Paul Antonides hebben BuBeClu...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Speelgoed ruilen in Woudrichem met Recycle Sint" href="/regio/heusdenenaltena/algemeen/213974/speelgoed-ruilen-in-woudrichem-met-recycle-sint" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/3a514aa3-3864-4bbf-9a40-5b5a800b8561_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Speelgoed ruilen in Woudrichem met Recycle Sint


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WOUDRICHEM &bull; Kinderopvang BuitenGewoon en KrijgDeKleertjes...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Golfseizoen afgesloten met cross country-wedstrijd" href="/regio/heusdenenaltena/sport/213947/golfseizoen-afgesloten-met-cross-country-wedstrijd" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/d4829bcd-9557-4169-802e-8dae7051aa91_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Golfseizoen afgesloten met cross country-wedstrijd


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALMKERK &bull; Het golfseizoen op Golfpark Almkreek is zaterdag...</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Voltena blijft ongeslagen koploper " href="/regio/heusdenenaltena/sport/213933/voltena-blijft-ongeslagen-koploper-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/b1858f60-66a5-44aa-bcab-4e0a6b0d4855_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Voltena blijft ongeslagen koploper 


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; De dames van Voltena zijn ook na zaterdag ongeslagen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Biesboschzwemmers presteren sterk" href="/regio/heusdenenaltena/sport/213928/biesboschzwemmers-presteren-sterk" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/9abe1552-42f4-401f-ab9d-b4e4c5c556c3_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Biesboschzwemmers presteren sterk


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; Het afgelopen weekend waren de zwemmers van de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Loting Proxsys Cup op vrijdag 8 november" href="/regio/heusdenenaltena/sport/213836/loting-proxsys-cup-op-vrijdag-8-november" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/cff35ba3-1ea4-4bd5-a4f2-1b451ea36e88_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Loting Proxsys Cup op vrijdag 8 november


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GORINCHEM/REGIO &bull; De loting voor het zaalvoetbaltoernooi om de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Samen muziek maken op Altena Streekfestival [foto-reportage]" href="/regio/heusdenenaltena/algemeen/213804/samen-muziek-maken-op-altena-streekfestival-foto-reportage-" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/673da5eb-f971-4d64-b371-a3487df13187.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-foto-reportage" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">foto-reportage</span> Samen muziek maken op Altena Streekfestival 


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUWENDIJK &bull; Veertien orkesten hebben zaterdag meegedaan aan het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Afzien vanwege modder en wind bij twintigste Vestingstadloop" href="/regio/heusdenenaltena/algemeen/213803/afzien-vanwege-modder-en-wind-bij-twintigste-vestingstadloop" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/58b9b324-7302-4469-bc58-2740ae1b7d52_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Afzien vanwege modder en wind bij twintigste Vestingstadloop


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WOUDRICHEM &bull; De twintigste Vestingstadloop in Woudrichem telde...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Man met wapens op zak zoekt ruzie in Werkendam" href="/regio/heusdenenaltena/112/213719/man-met-wapens-op-zak-zoekt-ruzie-in-werkendam" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/acc22c5a-7a92-4531-bf03-e22030bd7584.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Man met wapens op zak zoekt ruzie in Werkendam


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />12                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; De politie heeft vrijdagavond een 34-jarige man uit...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Kroon op jubileumjaar voor Tibo-Veen " href="/regio/heusdenenaltena/algemeen/213616/kroon-op-jubileumjaar-voor-tibo-veen-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/6c09eae3-cc9f-4a88-9185-9cacc81f6df8_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kroon op jubileumjaar voor Tibo-Veen 


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VEEN &bull; Burgemeester Marcel Fr&auml;nzel reikte woensdag in Den...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees CFM/Transito geeft zege in slotfase weg tegen ZVS/Bodemflex: 4-5" href="/regio/heusdenenaltena/sport/213713/cfm-transito-geeft-zege-in-slotfase-weg-tegen-zvs-bodemflex-4-5" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/cfff5022-547f-43ef-b264-aaa17070ad41_thumb251.jpg">
                            <span class="contenttext newsheader">




                                CFM/Transito geeft zege in slotfase weg tegen ZVS/Bodemflex: 4-5


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; CFM/Transito ging vrijdagavond in de slotfase...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Altena maakt werk van succesvol inburgeren " href="/regio/heusdenenaltena/algemeen/213693/altena-maakt-werk-van-succesvol-inburgeren-" class="contenttext">

                                        <img class="nbImgportrait nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/f6e2ae56-5b56-4643-854f-7a4d2f6c87a4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Altena maakt werk van succesvol inburgeren 


                                <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            5 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; De vier gemeenten Altena, Drimmelen, Geertruidenberg en...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Bouwie haalt vliegtuig naar Veen " href="/regio/heusdenenaltena/algemeen/213687/bouwie-haalt-vliegtuig-naar-veen-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/4830d862-aee1-4757-ac08-25e86bc7a09f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Bouwie haalt vliegtuig naar Veen 


                                <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            5 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VEEN &bull; Tonnie Bouman van doe-het-zelfwinkel is altijd wel in voor...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Insteekhaven Werkendam stapje dichterbij" href="/regio/heusdenenaltena/algemeen/213673/insteekhaven-werkendam-stapje-dichterbij" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/09bd9256-9469-4d97-81b0-6e0eed90a1c3_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Insteekhaven Werkendam stapje dichterbij


                                <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            5 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; De gemeente Altena heeft samen met de betrokken...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Streep door vaker parkeren op marktplein Wijk en Aalburg" href="/regio/heusdenenaltena/algemeen/213668/streep-door-vaker-parkeren-op-marktplein-wijk-en-aalburg" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/33120f81-1274-4e56-8f65-9c9d7a54ca14.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Streep door vaker parkeren op marktplein Wijk en Aalburg


                                <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            5 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />4                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WIJK EN AALBURG &bull; Het marktplein in Wijk en Aalburg gaat op...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees &#39;Geen dwang&#39; voor Rijswijkse volkstuinhuurders" href="/regio/heusdenenaltena/algemeen/213617/-geen-dwang-voor-rijswijkse-volkstuinhuurders" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/d78993e9-ef64-4ed5-93c2-8bd0e9e0469a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                'Geen dwang' voor Rijswijkse volkstuinhuurders


                                <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            6 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">RIJSWIJK &bull; De brief van burgemeester en wethouders aan de...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Werkendammer Arie Rijneveld nieuwe voorzitter SGP-jongeren" href="/regio/heusdenenaltena/algemeen/213561/werkendammer-arie-rijneveld-nieuwe-voorzitter-sgp-jongeren" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/ec5dbc33-74e3-42c5-9764-1259b6857768_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Werkendammer Arie Rijneveld nieuwe voorzitter SGP-jongeren


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; Arie Rijneveld (24) uit Werkendam wordt de nieuwe...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Tibo-Veen wordt Hofleverancier" href="/regio/heusdenenaltena/algemeen/213560/tibo-veen-wordt-hofleverancier" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/d1c96d74-fff8-41c2-8898-feff6fe74f40.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Vorig jaar opende minister Arie Slob nog de bedrijfsschool bij Tibo-Veen.">

                                </div>
                            <span class="contenttext newsheader">




                                Tibo-Veen wordt Hofleverancier


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">DEN BOSCH/VEEN &bull; Burgemeester Marcel Fr&auml;nzel heeft woensdag...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nieuwe locatiedirecteur Willem van Oranje College" href="/regio/heusdenenaltena/algemeen/213559/nieuwe-locatiedirecteur-willem-van-oranje-college" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/56c79846-e1a4-43b3-8b7c-d9a787d17f4a_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuwe locatiedirecteur Willem van Oranje College


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WIJK EN AALBURG &bull; Arie van Vuuren volgt per 1 januari Lida...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Eerste nestkast in Sleeuwijk in strijd tegen eikenprocessierups" href="/regio/heusdenenaltena/algemeen/213484/eerste-nestkast-in-sleeuwijk-in-strijd-tegen-eikenprocessierups" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/998523be-e82f-46a9-930f-dc37e7f14fe3.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Eerste nestkast in Sleeuwijk in strijd tegen eikenprocessierups


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">SLEEUWIJK &bull; Wethouder Roland van Vugt hangt woensdag het eerste...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees &#39;Mijn huis op maat&#39; is een aanrader " href="/regio/heusdenenaltena/algemeen/213485/-mijn-huis-op-maat-is-een-aanrader-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/5f026835-b407-4ee9-844a-2f328f9d686b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                'Mijn huis op maat' is een aanrader 


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; Om een gratis woonadvies op maat te geven, zijn er in de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Achilles Veen verweert zich dapper, maar ligt uit de KNVB-beker: 0-2 voor Roda JC [update]" href="/regio/heusdenenaltena/sport/213509/achilles-veen-verweert-zich-dapper-maar-ligt-uit-de-knvb-beker-0-2-voor-roda-jc" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/c9c0e253-b842-4ca9-85d0-8f5d53f58a1a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Achilles Veen - Roda JC (0-2).">

                                </div>
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-update" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">update</span> Achilles Veen verweert zich dapper, maar ligt uit de KNVB-beker: 0-2 voor Roda JC 


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VEEN &bull; Tot aan de rust mocht Achilles Veen gerede hoop koesteren...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Willem van Oranje College voortaan &#39;Gezonde School&#39;" href="/regio/heusdenenaltena/algemeen/213486/willem-van-oranje-college-voortaan-gezonde-school-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/833d41dd-ee0f-4883-a7a2-d425db878153_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Willem van Oranje College voortaan 'Gezonde School'


                                <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WIJK EN AALBURG &bull; Wethouder Peter van der Ven heeft maandag het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees CDA bevraagt college over 5G" href="/regio/heusdenenaltena/algemeen/213483/cda-bevraagt-college-over-5g" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/73dd7403-d1d8-4689-9098-32481306f5c3_thumb251.jpg">
                            <span class="contenttext newsheader">




                                CDA bevraagt college over 5G


                                <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Het CDA in Altena heeft het college van burgemeester en...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Vreugdenhil: &#39;Veehouderijbesluit moet alsnog van tafel&#39;" href="/regio/heusdenenaltena/algemeen/213472/vreugdenhil-veehouderijbesluit-moet-alsnog-van-tafel-" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/d131f399-f91d-442a-a651-f9ede6671220.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Hermen Vreugdenhil, Statenlid voor ChristenUnie-SGP.">

                                </div>
                            <span class="contenttext newsheader">




                                Vreugdenhil: 'Veehouderijbesluit moet alsnog van tafel'


                                <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUWENDIJK &bull; Als het aan Statenlid Hermen Vreugdenhil ligt gaat...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Werkendam is vanaf maandag weer een karateschool rijker" href="/regio/heusdenenaltena/sport/213470/werkendam-is-vanaf-maandag-weer-een-karateschool-rijker" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/4e5ea3a2-716b-48b1-8b42-41af2b36cf7e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Jan de Bruin (links) demonstreert zijn techniek tegenover Marco van de Werken.">

                                </div>
                            <span class="contenttext newsheader">




                                Werkendam is vanaf maandag weer een karateschool rijker


                                <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; Lange tijd stond het budozaaltje in De Crosser leeg...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Opleidingenmarkt op Altena College " href="/regio/heusdenenaltena/algemeen/213358/opleidingenmarkt-op-altena-college-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/3e98c9b6-6247-4904-badc-4e6ab126be8d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Opleidingenmarkt op Altena College 


                                <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">SLEEUWIJK &bull; Je ori&euml;nteren op vervolgopleidingen op een...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">







<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>


                            <div style="margin-bottom:4px;" class="paperHolder">



                                    <a aria-label="Open de digitale krant." href="/reader/36380" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/44620336/files/thumb/1.jpg">

                                    </a>

                                    <div>
                                    <a href="/reader/36380" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                        












    <span class='' style="width:auto;">















        <a href='/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>




 
    </span>





                                    </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>







        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/heusdenenaltena/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/heusdenenaltena//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/heusdenenaltena/activiteit/item/213447/dankdag-kinderdienst' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/10/194947ef-0735-4479-a615-5c528068da26_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Bijeenkomst.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Dankdag kinderdienst</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 11:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/heusdenenaltena/activiteit/item/213426/toy-story-4' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/10/24a51705-878f-4223-81b7-5308dcb7a500_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Film.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Toy Story 4</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 14:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/heusdenenaltena/activiteit/item/213429/ruilmiddag' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/10/7605285e-a37c-4078-8ea3-17020d7b9e4a_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Bijeenkomst.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Ruilmiddag</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 14:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/heusdenenaltena/activiteit/item/213434/koersballen' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/10/be6fcb9e-f3c1-4c79-91e5-dbf9ab81029f_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Koersballen</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 14:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>

<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">

            <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




        <div style="margin-bottom:15px; margin-top:8px;">


                <div class="marktpleincontainer" style="position:relative;">
                    <img src="https://storage.pubble.nl/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                        <div style="clear: both" class="dossierdiv">
                            <a aria-label="Open Mooi vloerkleed" href="/marktplein/2563/mooi-vloerkleed" class="marktpleinlink" title="Mooi vloerkleed">
                                <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/11/709bf8d5-56a1-4bcb-8317-347fd59da598_thumb150.jpg')"><span class="prijssticker">€75,00</span></div>
                                <div class="collagetekst">Mooi vloerkleed</div>
                            </a>
                        </div>
                                            <div style="clear: both" class="dossierdiv">
                            <a aria-label="Open Sjoelbak, oude"  href="/marktplein/2561/sjoelbak-oude" title="Sjoelbak, oude" class="marktpleinlink">
                                <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/10/5055f374-8299-4c2e-a246-9a502cbc537e_thumb150.jpg')"><span class="prijssticker">€45,00</span></div>
                                <div class="collagetekst">Sjoelbak, oude</div>
                            </a>
                        </div>

                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Vloerlamp" href="/marktplein/2560/vloerlamp" title="Vloerlamp" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/10/0e59ef72-d143-4f36-8ea3-814ed0fdf2f2_thumb150.jpg')">
                                        <span class="prijssticker">€10,00</span>
                                    </div>
                                    <div class="collagetekst">Vloerlamp</div>
                                </a>
                            </div>
                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open etag&#232;re - nieuw" href="/marktplein/2553/etagere-nieuw" title="etag&#232;re - nieuw" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/10/071c58de-bccd-4dab-b6d9-efafb1b3c047_thumb150.jpg')">
                                        <span class="prijssticker">€5,00</span>
                                    </div>
                                    <div class="collagetekst">etag&#232;re - nieuw</div>
                                </a>
                            </div>
                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Elektrische wok - nieuw!" href="/marktplein/2552/elektrische-wok-nieuw-" title="Elektrische wok - nieuw!" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/10/e3558eb0-988a-472f-ad42-83af0d660c7b_thumb150.jpg')">
                                        <span class="prijssticker">€15,00</span>
                                    </div>
                                    <div class="collagetekst">Elektrische wok - nieuw!</div>
                                </a>
                            </div>

                </div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

        <div style="clear: both"><br /></div>
        <div style="text-align:center">
            <a href="/marktplein" style="width:100%;">

                    <div class="open">Naar het Marktplein</div>

            </a>
        </div>
    </div>
</div>
        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1474033473129-3/hk_heusdenenaltena_rectangle_c -->
<div id='div-gpt-ad-1474033473129-3' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-3'); });
</script>
</div>
        </div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/heusdenenaltena/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/9785/magazijnmedewerkers-en-heftruckchauffeurs-sd-works-staffing-onsite-dhl-zaltbommel" style="">


                                <span class="contenttext"><b>Magazijnmedewerkers en heftruckchauffeurs </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">SD Works Staffing Onsite DHL Zaltbommel</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/11</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/9823/keukenmonteur-keukencentrum-vosseling" style="">


                                <span class="contenttext"><b>Keukenmonteur </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Keukencentrum Vosseling</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/11</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/9833/voorman-vrouw-groen-avres" style="">


                                <span class="contenttext"><b>Voorman/-vrouw Groen </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Avres</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/11</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/9809/activiteitencoach-personeelsadviseur-wittenbergzorg" style="">


                                <span class="contenttext"><b>Activiteitencoach / Personeelsadviseur </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Wittenbergzorg</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/11</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/9839/vacature-boerplay" style="">


                                <span class="contenttext"><b>Vacature </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">BOERplay</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/11</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/heusdenenaltena/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Man met wapens op zak zoekt ruzie in Werkendam" href="/regio/heusdenenaltena/112/213719/man-met-wapens-op-zak-zoekt-ruzie-in-werkendam" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/11/acc22c5a-7a92-4531-bf03-e22030bd7584_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Man met wapens op zak zoekt ruzie in Werkendam</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />12</span> 
									<span class="datelink" style="font-size:10px;">2/11</span>
										<span>1662 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bouwie haalt vliegtuig naar Veen " href="/regio/heusdenenaltena/algemeen/213687/bouwie-haalt-vliegtuig-naar-veen-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/11/4830d862-aee1-4757-ac08-25e86bc7a09f_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bouwie haalt vliegtuig naar Veen </span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />1</span> 
									<span class="datelink" style="font-size:10px;">1/11</span>
										<span>665 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Samen muziek maken op Altena Streekfestival [foto-reportage]" href="/regio/heusdenenaltena/algemeen/213804/samen-muziek-maken-op-altena-streekfestival-foto-reportage-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/11/673da5eb-f971-4d64-b371-a3487df13187_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-foto-reportage" style="font-family: verdana; font-size: 9px; font-weight: bold;">foto-reportage</span> Samen muziek maken op Altena Streekfestival </span>

									<span class="datelink" style="font-size:10px;">3/11</span>
										<span>592 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees BuBeClu mist erkenning van gemeente" href="/regio/heusdenenaltena/algemeen/214074/bubeclu-mist-erkenning-van-gemeente" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/11/2d9a6eb2-e53d-42ee-8c5d-2bcea9e0a53f_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> BuBeClu mist erkenning van gemeente</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />2</span> 
									<span class="datelink" style="font-size:10px;">5/11</span>
										<span>525 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Streep door vaker parkeren op marktplein Wijk en Aalburg" href="/regio/heusdenenaltena/algemeen/213668/streep-door-vaker-parkeren-op-marktplein-wijk-en-aalburg" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/11/33120f81-1274-4e56-8f65-9c9d7a54ca14_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Streep door vaker parkeren op marktplein Wijk en Aalburg</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />4</span> 
									<span class="datelink" style="font-size:10px;">1/11</span>
										<span>271 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1474033473129-4/hk_heusdenenaltena_rectangle_d -->
<div id='div-gpt-ad-1474033473129-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-4'); });
</script>
</div>
        </div>






    <div class="bottomcolumn">
        <h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>
            }
        </h2>

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/land.van.heusden.en.altena" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

        <div class="bottomcolumn" style="margin-top:10px;">
                <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>

        <div>

        
     
        </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                </div>









                        </div>


                            <div id="rightcont" class="stickem" style="position:relative;">
                                <div id="stickycontents">



                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Veen</span></h2>
                                <a href="#" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Kroon op jubileumjaar voor Tibo-Veen </span><br />
                                            <span class="datelink" style="font-size:10px;">2/11</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="#" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Tibo-Veen wordt Hofleverancier</span><br />
                                            <span class="datelink" style="font-size:10px;">30/10</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="#" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"><span class="highlighter  highlighter-update" style="font-family: verdana; font-size: 9px; font-weight: bold;">update</span> Achilles Veen verweert zich dapper, maar ligt uit de KNVB-beker: 0-2 voor Roda JC </span><br />
                                            <span class="datelink" style="font-size:10px;">29/10</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="#" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"><span class="highlighter  highlighter-UPDATE" style="font-family: verdana; font-size: 9px; font-weight: bold;">UPDATE</span>  Politie zoekt getuigen van schietincident in Veen</span><br />
                                            <span class="datelink" style="font-size:10px;">18/10</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="#" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Jarige Lofstem zingt met Soli Deo Gloria</span><br />
                                            <span class="datelink" style="font-size:10px;">17/10</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio/heusdenenaltena/zoek/plaatsen/?plaatsen=142">Meer nieuws uit Veen ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
 

<ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Hervormd Veen terug uit Griekenland: &#39;Het afscheid viel ons zwaar&#39; " href="/regio/heusdenenaltena/algemeen/214155/hervormd-veen-terug-uit-griekenland-het-afscheid-viel-ons-zwaar-" class="contenttext">

                            <span class="contenttext newsheader">




                                Hervormd Veen terug uit Griekenland: 'Het afscheid viel ons zwaar' 


                                <span class="datelink" style="font-size:10px; display:none;">9:01&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:01<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VEEN &bull; Veen was onlangs in de ban van vluchtelingen en daklozen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Virtus maakt het koploper moeilijk" href="/regio/heusdenenaltena/sport/214123/virtus-maakt-het-koploper-moeilijk" class="contenttext">

                            <span class="contenttext newsheader">




                                Virtus maakt het koploper moeilijk


                                <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            20 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; Virtus heeft heeft koploper Grasshoppers in een...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Sleeuwijker rent 5700 euro bij elkaar voor KWF Kankerbestrijding" href="/regio/heusdenenaltena/algemeen/214084/sleeuwijker-rent-5700-euro-bij-elkaar-voor-kwf-kankerbestrijding" class="contenttext">

                            <span class="contenttext newsheader">




                                Sleeuwijker rent 5700 euro bij elkaar voor KWF Kankerbestrijding


                                <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            23 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WOUDRICHEM/SLEEUWIJK &bull; Met zijn deelname aan de Vestingstadrun in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees BuBeClu mist erkenning van gemeente" href="/regio/heusdenenaltena/algemeen/214074/bubeclu-mist-erkenning-van-gemeente" class="contenttext">

                            <span class="contenttext newsheader">




                                BuBeClu mist erkenning van gemeente


                                <span class="datelink" style="font-size:10px; display:none;">24 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            24 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WIJK EN AALBURG &bull; Jan Ockers en Paul Antonides hebben BuBeClu...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Speelgoed ruilen in Woudrichem met Recycle Sint" href="/regio/heusdenenaltena/algemeen/213974/speelgoed-ruilen-in-woudrichem-met-recycle-sint" class="contenttext">

                            <span class="contenttext newsheader">




                                Speelgoed ruilen in Woudrichem met Recycle Sint


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WOUDRICHEM &bull; Kinderopvang BuitenGewoon en KrijgDeKleertjes...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1474033473129-1/hk_heusdenenaltena_rectangle -->
<div id='div-gpt-ad-1474033473129-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-1'); });
</script>
</div>
        </div>

        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1474033473129-2/hk_heusdenenaltena_rectangle_b -->
<div id='div-gpt-ad-1474033473129-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-2'); });
</script>
</div>
        </div>

        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>






                                    <div style="clear:both;"></div>
                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>

        <div style="clear:both;" id="clearfooter"></div>



                <input type="hidden" id="hiddenbc" value="true" />











        <div id="foot" class="hidden-print" style="min-height: 70px;">


            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/heusdenenaltena/algemeen/213804/samen-muziek-maken-op-altena-streekfestival-foto-reportage-#album">
					<div id="hoofdfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/11/673da5eb-f971-4d64-b371-a3487df13187.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Samen muziek maken op Altena Streekfestival </div>
					</div>
				</a>
				<div id="">
					<a href="/regio/heusdenenaltena/algemeen/213509/achilles-veen-verweert-zich-dapper-maar-ligt-uit-de-knvb-beker-0-2-voor-roda-jc#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/10/6a017277-15e8-4a79-8e99-071d948d1f2e_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Achilles Veen verweert zich dapper, maar ligt uit de KNVB-beker: 0-2 voor Roda JC </div>
					</a>
				</div>
				<div id="">
					<a href="/regio/heusdenenaltena/algemeen/212529/-foto-s-wethouder-opent-hankse-bos#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/10/56bbd504-47f1-4075-beef-5377b145d8b7_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel"> Wethouder opent Hankse Bos</div>
					</a>
				</div>
				<div id="">
					<a href="/regio/heusdenenaltena/algemeen/212052/-foto-s-gezellig-begin-van-dansmiddagen-in-nieuwendijk#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/10/3b169f33-7cbb-47f9-8c12-11196a6dc10a_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel"> Gezellig begin van dansmiddagen in Nieuwendijk</div>
					</a>
				</div>
				<div id="">
					<a href="/regio/heusdenenaltena/algemeen/211901/-foto-s-molens-geopend-tijdens-vijfde-altenase-molendag#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/10/dd6ef228-8cee-4e5e-91af-9f58f2af6a5f_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel"> Molens geopend tijdens vijfde Altenase Molendag</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />
    



    <div id="footersocialbox">
        <div id="socials">


                 <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://storage.pubble.nl/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer.png'" /></a>                

                  <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://storage.pubble.nl/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer.png'" /></a>            

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer.png'" /></a>



            <a target="_blank" rel="noopener" title="RSS feed" href="/regio/heusdenenaltena/rss"><img src="https://storage.pubble.nl/assets/images/rss-footer.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-footer.png'" /></a>
           

        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>
                                <a href="/regio/heusdenenaltena/pagina/colofon">Colofon</a><br />
                                <a href="/regio/heusdenenaltena/pagina/proclaimer">Proclaimer</a><br />
                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/heusdenenaltena/pagina/colofon">Contactgegevens</a><br />
                                <a href="/regio/heusdenenaltena/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/heusdenenaltena/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/heusdenenaltena/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">


                <div style="font-size: 13px; float: left; margin-top:55px; margin-bottom: 10px;">
                    © Copyright Het Kontakt Heusden en Altena
                           <br />Deze website gebruikt Cookies. <a href='/regio/heusdenenaltena/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style = "margin-right:0px !important;" href = "http://www.pubble.nl/" target = "_blank" > pubble </a >  

                </div>
            
                <div style="float:right"><img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" /></div>
            
        </div>
    </div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                    </div>
            </div>











            







                <div id="footertextcontainer">
                    <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                        <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                        <p style="margin-bottom:0px;">
                                            <b>© Copyright Heusden en Altena</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever | Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                            | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                        </p>


                            

                        </div>
                        <div style="clear:both;">
                        </div><br />
                    </div>
                </div>
            <!-- custom code voor 728x90 banner -->
        </div>
    </div>
</div>

<script>loadDesigns();</script>


        <div id="cookieconsent"></div>





<script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
        crossorigin="anonymous"></script>
<script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/2f9eaba41141eb38cef56d96aa56373bd2e94f11/Scripts/pubble" type="text/javascript"></script>




        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />




        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    




                        <!-- PhotoSwipe Core CSS file -->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                        <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                        <!-- PhotoSwipe Core JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                        <!-- PhotoSwipe UI JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                        <!-- jqPhotoSwipe JS file -->
                        <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                    

                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".fancybox").jqPhotoSwipe({
                                    galleryOpen: function (gallery) {
                                    }
                                });
                            });
                        </script>
                    


    <script type="text/javascript">
        $(document).ready(function () {
            $("#navcontainer").sticky({ topSpacing: 0 });
        });
    </script>


<script type="text/javascript">
        
        function recordOutbound(link, category, action) {

        }
        
</script>









</body>
</html>