<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar info@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />


    <meta property="og:site_name" content="HeusdenenAltena" />
    <meta property="timestamp" content="7-3-2019 06:45:55" />
            <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>
        





    
            <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Heusden en Altena Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/hkheusden.min.css?v=0603191735" rel="stylesheet" type="text/css" />











            <link href="/Content/Css/menu.css" rel="stylesheet" />
            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
            <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_heusdenenaltena_leaderboard', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1474033473129-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_heusdenenaltena_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1474033473129-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_heusdenenaltena_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1474033473129-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_heusdenenaltena_rectangle_c', [300, 250], 'div-gpt-ad-1474033473129-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_heusdenenaltena_rectangle_d', [300, 250], 'div-gpt-ad-1474033473129-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_heusdenenaltena_Push-up', [970, 250], 'div-gpt-ad-1474033473129-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
            </script>




    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTCtdAgdL","queueTime":0,"applicationTime":76,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


            <meta name="description" content="" /> 


            <title>Voorproefje Landelijke Opschoondag in Waardhuizen | Heusden en Altena</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    





                            <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                            <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                            </script>


                    <input type="hidden" id="Pubble_ArticleID" value="188860" />
                    <meta property="og:title" content="Voorproefje Landelijke Opschoondag in Waardhuizen" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/188860/voorproefje-landelijke-opschoondag-in-waardhuizen" />
                    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/188860/voorproefje-landelijke-opschoondag-in-waardhuizen">
                    <meta name="original-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/188860/voorproefje-landelijke-opschoondag-in-waardhuizen">
                    <meta property="og:description" content="WAARDHUIZEN &amp;bull; De kleuters van cbs &amp;#39;de VerreKijker&amp;#39;&amp;nbsp;uit Waardhuizen zijn als &amp;#39;Supporter van Schoon&amp;#39;&amp;nbsp;alvast het Almbos ingegaan op zoek naar afval. ">



                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/e34f089f-5659-4ae5-816e-d16fe073b5f2.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="365" />
                        <meta property="og:image:height" content="620" />

                
    

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Heusden en Altena" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/3.xml; http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/4.xml;http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.js?v=248"></script>
    

    


        <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>         <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />
</head>
<body id="body">






    <!--  -->

            <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
<script>
	window.ndmCmpConfig = {
		forceLocale: 'nl',
		customColor: '#2d54b1',
		privacyPolicy: "https://www.hetkontakt.nl/regio/heusdenenaltena/privacy"
	};
	
	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-Mobile-300x250-Top', {
			type: 'appnexus',
			id: 12468670,
			size: [300, 250],
			promoSizes: [[320, 240], [320, 100]],
			promoAlignment: 'center'
		});
		
	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-970x250', {
			type: 'appnexus',
			id: 12468675,
			size: [970, 250],
			promoSizes: [[728, 90], [1800, 200], [1800, 1000], [970, 1000], [970, 500]],
			promoAlignment: 'center'
		});

	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-300x250', {
			type: 'appnexus',
			id: 12468679,
			size: [300, 250],
		});

	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-300x600', {
			type: 'appnexus',
			id: 12468676,
			size: [300, 600],
			promoSizes: [[300, 250]],
			promoAlignment: 'center'
		});		
});
</script>        <!-- End custom code -->


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkheusden';
            var prefdomain = 'hetkontakt.nl/heusdenenaltena';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="land.van.heusden.en.altena" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <!-- /86885977/hk_1474033473129_leaderboard -->
                                        <div class="centercontainer" id="dfpadv">

                                            <div id='div-gpt-ad-1474033473129-0' style='margin: 0 auto;'>

                                                <script type='text/javascript'>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1474033473129-0'); });
                                                </script>
                                            </div>
                                        </div>
                                    <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a href="/">
                                    <img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkheusden.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                        <div id="zoekvak">
                            <form method="get" id="search" action="/regio/heusdenenaltena/zoek">
                                <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />

                                    <img src="https://pubblestorage.blob.core.windows.net/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />


                            </form>

                        </div>
                        <div id="socialsheader">
                                    <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/land.van.heusden.en.altena"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png'" /></a>

                                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png'" /></a>
                                    <a target="_blank" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png'" /></a>



                                <a target="_blank" title="Abonneer op onze RSS-feed" href="/regio/heusdenenaltena/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png'" /></a>

                        </div>
                    





                    
                    
                </div>
                    </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">
            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>
        </div>

        <div id="navMenu" class="centercontainer">
            <div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                            <li class="has-sub" id="main-hk-1">
                                <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                <ul class="sub-menu" id="sub-hk-1">
                                    <li><a href="//regio/heusdenenaltena/"><span>Algemeen</span></a></li>
                                    <li><a href="/regio/heusdenenaltena/Sport">Sport</a></li>
                                    <li><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                    <!--<li><a href="#">Lezersnieuws</a></li>-->
                                    <li><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                    <li><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                </ul>
                            </li>
                            <li class="" id="main-hk-2">
                                <a href="/regio/heusdenenaltena/marktplein">Marktplein</a>
                            </li>
                        <li class="" id="main-hk-3">
                            <a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a>
                        </li>
                        <li class="" id="main-hk-4">
                            <a href="/regio/heusdenenaltena/vacatures">Vacatures</a>
                        </li>
                            <li class="has-sub" id="main-hk-6">
                                <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                <ul class="sub-menu" id="sub-hk-6">
                                    <li><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                    <li><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                    <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                    <li><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                </ul>
                            </li>
                            <li class="has-sub" id="main-hk-7">
                                <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                <ul class="sub-menu" id="sub-hk-7">
                                    <li><a href="/regio/heusdenenaltena/colofon">Contactgegevens</a></li>
                                    <li><a href="/regio/heusdenenaltena/klacht">Krant niet bezorgd</a></li>
                                    <li><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                    <li><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                </ul>
                            </li>
                            <li class="has-sub" id="main-hk-8">
                                <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                <ul class="sub-menu" id="sub-hk-8">
                                    <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                    <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                    <li><a href="/regio/heusdenenaltena">Altena</a></li>
                                    <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                    <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                    <li><a href="/regio/leerdam">Leerdam</a></li>
                                    <li><a href="/regio/vianen">Vianen</a></li>
                                </ul>
                            </li>
                </ul>

                <ul class="nav" role="menubar" style="position:relative;">
                    <li role="menuitem">
                            <a href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                    </li>

                            <li role="menuitem"   class="actief"  >
                                <a href="#">Nieuws <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-one">

                                        <ul>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena//">Algemeen</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/sport">Sport</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                            <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                            <li role="menuitem" ><a href="/regio/heusdenenaltena/marktplein">Marktplein</a></li>
                        <li role="menuitem" ><a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a></li>
                        <li role="menuitem" ><a href="/regio/heusdenenaltena/vacatures">Vacatures</a></li>
                            <li role="menuitem" >
                                <a href="#">Adverteren <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-two">
                                        <ul>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                            <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                            <li role="menuitem" >
                                <a href="#">Contact <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-three">
                                        <ul>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/colofon">Contactgegevens</a></li>

                                            <li role="menuitem"><a href="/regio/heusdenenaltena/klacht">Krant niet bezorgd</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>

                    <li role="menuitem" class="lightblue">


                            <a href="#" class="staywhite">Selecteer plaats</a>


                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <form method="get" action="/regio/heusdenenaltena/zoek/plaatsen/">
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="168"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Aalburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="121"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Almkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="122"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Andel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="123"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Babyloni&#235;nbroek</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="125"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Drongelen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="126"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Dussen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="127"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Eethen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="128"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Genderen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="129"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="130"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hank</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="135"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meeuwen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="134"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwendijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="136"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oudendijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="138"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Rijswijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="139"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sleeuwijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="140"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uitwijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="141"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uppel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="142"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Veen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="143"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Waardhuizen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="144"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Werkendam</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="145"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijk en Aalburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="146"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Woudrichem</span></label></li>
                                                </ul>
                                            </div>
                                            <div style="clear:none" class="nav-column">
                                                <ul><span style="color:#000000">Gemeenten</span></ul>
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="167"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Altena</span></label></li>
                                                </ul>
                                            </div>
                                    <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                        <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                    </div>
                                </form>
                            </div>

                    </li>
                        <li role="menuitem" class="lightblue">
                            <a href="#" class="staywhite">Selecteer regio</a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-four">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                        <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                                                <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">




                                                                <a id="logoCont" href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkheusden.png" alt="Logo hetkontakt.nl/heusdenenaltena" /></a>
                                                </div>


                                    </div>
                                    <div style="clear:both;"></div>
                                    <div class="headerimage">
                                    </div>



            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                
                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Voorproefje Landelijke Opschoondag in Waardhuizen</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2019-03-04T10:00"> ma 4 mrt 2019, 10:00&nbsp;</time>



                                <span style="font-size:12px">
                                    &nbsp; &bull; &nbsp;
                                    90 keer gelezen
                                </span>






                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/417156888376534_2101037523321787"   target="_blank"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f188860%2fvoorproefje-landelijke-opschoondag-in-waardhuizen', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f188860%2fvoorproefje-landelijke-opschoondag-in-waardhuizen&hashtags=KontaktAltena&text=Voorproefje+Landelijke+Opschoondag+in+Waardhuizen&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f188860%2fvoorproefje-landelijke-opschoondag-in-waardhuizen">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" href="https://api.whatsapp.com/send?text=Gelezen op Heusden en Altena: https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/188860/voorproefje-landelijke-opschoondag-in-waardhuizen" data-text="Gelezen op Heusden en Altena:" data-href="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/188860/voorproefje-landelijke-opschoondag-in-waardhuizen" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/188860/voorproefje-landelijke-opschoondag-in-waardhuizen)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f188860%2fvoorproefje-landelijke-opschoondag-in-waardhuizen');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f188860%2fvoorproefje-landelijke-opschoondag-in-waardhuizen&amp;title=Voorproefje+Landelijke+Opschoondag+in+Waardhuizen&amp;source=hetkontakt.nl/heusdenenaltena" target="_blank">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" class="us_box" href="mailto:?subject=Voorproefje Landelijke Opschoondag in Waardhuizen&body=Gelezen op Heusden en Altena https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f188860%2fvoorproefje-landelijke-opschoondag-in-waardhuizen">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>

<a title=' ©Heusden en Altena' href='https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/28b82246-557d-cc8f-b9ef-ef475f06d844_thumb1024.jpg' class='mediaen'>                        <div id="inzetafbeelding" class="portrait_mode" style="margin-right:10px; width: 46%;float:left;" title=" © Heusden en Altena " class="mainartph">


                                    <img itemprop="image" onload="" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/e34f089f-5659-4ae5-816e-d16fe073b5f2.jpg" width="100%" alt=" " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                        </div>
</a>


                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;"><strong>WAARDHUIZEN &bull; De kleuters van cbs &#39;de VerreKijker&#39;&nbsp;uit Waardhuizen zijn als &#39;Supporter van Schoon&#39;&nbsp;alvast het Almbos ingegaan op zoek naar afval. </strong></p>

                    
                        <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>

                    













<p>Er werd van alles verzameld, zoals blikjes, plastic, papier en zelfs een koffiezetapparaat. Uiteraard volgde er in de klas nog een les en werd alles door de kleuters gesorteerd.</p>


                </div>

                <div style="clear:both;"></div>
                                            <div style="clear:both"></div>
                
                <a name="fbcomments"></a>







                    <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                            <img src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/a8e12646-6469-4d26-9503-cd52c82c43d4.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                        <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                            <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                                Marjo van Andel
                            </div>
                            <span style="color:#666666">
                                Redacteur van Het Kontakt Land van Heusden &amp; Altena
                            </span>

                                <div style="margin-top:5px;">
                                    <a class="meerlink"
                                       href="https://twitter.com/@MarjovAndel"
                                       data-show-count="false"
                                       data-lang="nl">

                                        Volg @MarjovAndel op twitter >
                                    </a>
                                    <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                </div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                












                    <div style="clear: both" class="instuurdiv">
                        <div class="instuurdivregel"><a href="/regio/heusdenenaltena/foto/aanmelden/188860/voorproefje-landelijke-opschoondag-in-waardhuizen" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>
                        <br />

                        <form id="mailform" style="display:none;" method="post" action="/regio/heusdenenaltena/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Reactie op: Voorproefje Landelijke Opschoondag in Waardhuizen" />
                            <input type="hidden" name="returnUrl" value="/regio/heusdenenaltena/algemeen/188860/voorproefje-landelijke-opschoondag-in-waardhuizen" />
                            <input type="hidden" name="messageID" value="188860" />
                            <input type="hidden" name="voor_redacteur" value="Marjo van Andel" />

                            <br />

                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="postName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="postMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td id="tiportext">Tip</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>

                                            <p>
                                                <div id="g-recaptcha-1"></div>
                                            </p>
                                        </td>
                                    </tr>


                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>


                    </div>
                    <style type="text/css">
                        @media (min-width: 660px) {
                            #nav ul li {
                            }

                            #nieuwstereacties {
                                margin-top: 0px !important;
                            }
                        }
                    </style>



                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/188860/voorproefje-landelijke-opschoondag-in-waardhuizen" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                        <div style="width:100%; text-align:center;">
                            <a href="https://www.facebook.com/417156888376534_2101037523321787" target="_blank">
                                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                        </span>
                                    </span>
                                </div>
                            </a>
                        </div>
                    <div id="commentBoxMissing">

                            <!-- https://www.facebook.com/417156888376534_2101037523321787 True 417156888376534_2101037523321787 -->
                    </div>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>



                <div class="c2">









                </div>






            </div>




































<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
            <input type="hidden" name="prefix" value="hkheusden" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkheusden" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a href="http://paper.hetkontakt.nl/open/2d0ba196" target="_blank">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/2d0ba196/72660_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>
                
                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke woensdag het Heusden en Altena <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>

            </div>


            <div style="clear:both;"></div>
        </form>



    </div>





 

<ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a href="/regio/heusdenenaltena/112/189175/graffiti-overlast-in-sleeuwijk" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/bc074287-f771-48cf-92d3-0f7202152713.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Graffiti-overlast in Sleeuwijk


                                <span class="datelink" style="font-size:10px; display:none;">18:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            18:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">SLEEUWIJK &bull; Op veel plaatsen in Sleeuwijk is graffiti gespoten,...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a href="/regio/heusdenenaltena/algemeen/189082/duimstenen-van-altena-naar-altena-" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/24eb5341-4590-4220-a995-33862fbda853.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Duimstenen van Altena naar Altena 


                                <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            19 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; Tijdens de restauratiewerkzaamheden aan Remise-B op...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a href="/regio/heusdenenaltena/algemeen/189078/-hoop-in-mij-paastour-van-reyer-in-sleeuwijk" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/99e23e2a-d670-4918-9503-3bf2f1285633_thumb251.jpg">
                            <span class="contenttext newsheader">




                                'Hoop in Mij' paastour van Reyer in Sleeuwijk


                                <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            22 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">SLEEUWIJK &bull; De Burcht Sleeuwijk houdt zondagavond 31 maart samen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a href="/regio/heusdenenaltena/algemeen/188847/lokaal-brabant-zet-woudrichemmer-op-twee" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/4b1f94a1-428f-4c8f-8ee4-c447ed6d9f76.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Lokaal Brabant zet Woudrichemmer op twee


                                <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            23 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WOUDRICHEM &bull; Mensen moeten hun stem op 20 maart niet laten...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a href="/regio/heusdenenaltena/algemeen/189011/win-kaarten-voor-de-film-us-lezersactie-" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/461893dc-8bf1-426b-b088-6c2b4fa5e4d2_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-lezersactie" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">lezersactie</span> Win kaarten voor de film US 


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">De sereniteit van een familie verandert in chaos wanneer een groep...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a href="/regio/heusdenenaltena/algemeen/189065/christenunie-sgp-wil-honderd-miljoen-voor-leefbaarheidsplannen" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/ab343fe2-714c-48b6-8207-e29fc1b08f48_thumb251.jpg">
                            <span class="contenttext newsheader">




                                ChristenUnie-SGP wil honderd miljoen voor leefbaarheidsplannen


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; ChristenUnie-SGP Brabant wil dat er in de komende periode...</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a href="/regio/heusdenenaltena/algemeen/189061/cda-altena-stelt-vragen-over-brand-villaforte" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/bab533ef-7d01-49d0-ad0a-9eac5f624185_thumb251.jpg">
                            <span class="contenttext newsheader">




                                CDA Altena stelt vragen over brand Villaforte


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WOUDRICHEM &bull; CDA Altena heeft schriftelijke vragen gesteld aan...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a href="/regio/heusdenenaltena/algemeen/189079/weer-green-key-goud-voor-biesbosch-museumeiland" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/2b1f6f01-f673-42db-9c91-b2b72a478506.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Weer Green Key Goud voor Biesbosch MuseumEiland


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">werkendam &bull; Het Biesbosch MuseumEiland kan met trots melden dat...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a href="/regio/heusdenenaltena/algemeen/189060/het-kasteel-in-almkerk-is-officieel-open" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/4943c0d6-5f3c-458d-82ca-48e0bc564368.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Het Kasteel in Almkerk is officieel open


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALMKERK &bull; Onder grote belangstelling is maandag het christelijk...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a href="/regio/heusdenenaltena/algemeen/188860/voorproefje-landelijke-opschoondag-in-waardhuizen" class="contenttext">

                                    <img class="nbImgportrait nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/e34f089f-5659-4ae5-816e-d16fe073b5f2_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Voorproefje Landelijke Opschoondag in Waardhuizen


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WAARDHUIZEN &bull; De kleuters van cbs &#39;de VerreKijker&#39; uit...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a href="/regio/heusdenenaltena/algemeen/188830/vrouwen-in-debat-in-xinix-tijdens-internationale-vrouwendag" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/2e0d6f7a-f3f2-4b10-8a30-7465589fca36.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Vrouwen in debat in Xinix tijdens Internationale Vrouwendag


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUWENDIJK &bull; Op Internationale Vrouwendag, vrijdag 8 maart, is...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a href="/regio/heusdenenaltena/algemeen/188835/-ge-zit-r-aon-vaast-in-klaiendam-fotoreportage-" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/4e503ef5-6565-4ef6-b496-a21212cc105b.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-fotoreportage" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">fotoreportage</span>  'Ge zit 'r aon vaast' in Klaiendam 


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">DUSSEN &bull; De carnavalsoptocht in Klaiendam draaide zaterdag rond...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a href="/regio/heusdenenaltena/algemeen/188831/-tis-allemaol-tejater-in-knusterooierslaand-fotoreportage-" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/d981456e-1394-49d2-87e4-203e46805e3c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Knusterooierslaand">

                                </div>
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-fotoreportage" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">fotoreportage</span> 'Tis allemaol tejater' in Knusterooierslaand 


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HANK &bull; In Knusterooierslaand is de afgelopen maanden hard gewerkt...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a href="/regio/heusdenenaltena/algemeen/188809/nog-een-extra-voorstelling-door-juliana-uitwijk" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/34d83f66-3e85-408b-b8af-2f6a613efab4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nog een extra voorstelling door Juliana Uitwijk


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">UITWIJK &bull; Inmiddels heeft toneelgroep Juliana uit Uitwijk vier...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a href="/regio/heusdenenaltena/algemeen/188778/brandweervaardigheidstoets-in-woudrichem" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/7604894c-4fb8-4c35-a2cc-a0888c8fcc2c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Brandweervaardigheidstoets in Woudrichem


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WOUDRICHEM &bull; Het brandweerteam van Woudrichem organiseert op...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/heusdenenaltena/algemeen/188806/eerste-nederlands-kampioenschap-frietjes-snijden-in-dussen" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/24a29cd9-3c71-4d2b-b1da-3842558cea48_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Eerste Nederlands Kampioenschap frietjes snijden in Dussen


                                <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            5 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">DUSSEN &bull; Een lekker frietje is niet vanzelfsprekend...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/heusdenenaltena/algemeen/188771/nieuw-gebouw-nieuwendijkse-school-in-2022-klaar" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/a1422aba-6622-4e2c-bc02-9ee9603bc7af_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuw gebouw Nieuwendijkse school in 2022 klaar


                                <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            5 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUWENDIJK &bull; Wethouder Peter van der Ven tekent dinsdag de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/heusdenenaltena/algemeen/188804/leerzame-techniekweek-op-den-biekurf-in-babylonienbroek" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/a1302dc7-4b67-47d8-a4e4-6b1415ffadcb_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Leerzame techniekweek op Den Biekûrf in Babyloniënbroek


                                <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            5 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BABYLONIENBROEK &bull; OBS Den Biek&ucirc;rf uit Babyloni&euml;nbroek...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/heusdenenaltena/sport/188734/nieuwe-uitdaging-voor-woudrichemse-karter-lars-van-vark-" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/239a8566-d241-4ef3-b881-30bd32517c4d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuwe uitdaging voor Woudrichemse karter Lars van Vark 


                                <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            5 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WOUDRICHEM &bull; Woudrichemmer Lars van Vark start dit seizoen in het...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/heusdenenaltena/algemeen/188787/de-peppel-in-dussen-viert-carnaval" class="contenttext">

                                    <img class="nbImgportrait nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/7185fb23-b6da-4634-a9f5-4b2a549d85f2_thumb251.jpg">
                            <span class="contenttext newsheader">




                                De Peppel in Dussen viert carnaval


                                <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            6 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">DUSSEN &bull; Op basisschool De Peppel in Dussen werd vrijdag 1 maart...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/heusdenenaltena/algemeen/188751/de-wilgenhoek-hank-luidt-carnaval-in" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/91e9f010-2250-4f34-ab28-a626ca7be14c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                De Wilgenhoek Hank luidt carnaval in


                                <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            6 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HANK &bull; OBS De Wilgenhoek in Hank heeft vrijdag carnaval ingeluid...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/heusdenenaltena/algemeen/188713/college-kijkt-naar-duurzamer-vastgoed" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/06a240a7-283f-4940-b0e0-58208ee95536_thumb251.jpg">
                            <span class="contenttext newsheader">




                                College kijkt naar duurzamer vastgoed


                                <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            6 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Net als Progressief Altena vindt het college het een...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/heusdenenaltena/sport/188705/wereldkampioen-driebanden-dick-jaspers-geeft-demo-in-drongelen" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/56218a55-fa43-4e72-b767-7dcfc6fd0efe.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Wereldkampioen driebanden Dick Jaspers geeft demo in Drongelen


                                <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            6 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">DRONGELEN &bull; Huidig Nederlands kampioen en wereldkampioen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/heusdenenaltena/algemeen/188656/geen-boete-voor-woonservice-meander" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/4a2b9912-bc02-41a0-9c4c-6c6a4addf578.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Geen boete voor Woonservice Meander


                                <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            6 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; Woonservice Meander hoeft de gemeente Altena geen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/heusdenenaltena/algemeen/188654/college-geeft-groen-licht-voor-energiefabriek-sleeuwijk" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/630a1e0e-e5d1-4ac9-8718-27d1728e10f9_thumb251.jpg">
                            <span class="contenttext newsheader">




                                College geeft groen licht voor energiefabriek Sleeuwijk


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">SLEEUWIJK &bull; Het college van B&amp;W stelt de gemeenteraad voor om...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/heusdenenaltena/algemeen/188651/optochten-trekken-zaterdag-door-klaiendam-en-knusterooierslaand" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/7ae5d45c-8c3b-45c0-9665-1a28f403bf46_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Optochten trekken zaterdag door Klaiendam en Knusterooierslaand


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">DUSSEN/HANK &bull; In Klaiendam (Dussen) en Knusterooierslaand (Hank)...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/heusdenenaltena/112/188634/jacht-vat-vlam-in-werkendam" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/aeb32af7-b287-41c0-8cf3-4cdd239cbfba_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Jacht vat vlam in Werkendam


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull;  Aan de Ferrandstraat in Werkendam is woensdagavond...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/heusdenenaltena/algemeen/188571/hannie-visser-kieboom-cda-waterschap-is-van-iedereen-" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/3523ee60-a01e-4040-8e5b-6a115c403219.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Hannie Visser-Kieboom (CDA): 'Waterschap is van iedereen'


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; Over drie weken kan er, tegelijk met de verkiezingen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/heusdenenaltena/algemeen/188623/-de-onverwachter-rijkdom-van-altena-door-jan-van-mersbergen" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/b64b4ffe-1af1-4c26-aac5-2e5355a22df7_thumb251.jpg">
                            <span class="contenttext newsheader">




                                'De onverwachter rijkdom van Altena' door Jan van Mersbergen


                                <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WOUDRICHEM &bull; Jan van Mersbergen is woensdag 20 maart te gast op...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/heusdenenaltena/algemeen/188624/altena-wil-alsnog-fusie-van-lokale-omroepen" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/40c56b07-b9b5-4e1b-a650-056f006b1c53.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Altena wil alsnog fusie van lokale omroepen


                                <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Het college van B&amp;W gaat op korte termijn met de...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">







<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto !important;
display: block;
margin-bottom: 20px !important;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>


                            <div style="margin-bottom:4px;" class="paperHolder">



                                    <a href="/reader/36345" target="_blank" id="overl">
                                        <img border="0" width="180" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/2d0ba196/files/thumb/1.jpg">

                                    </a>

                                    <div>
                                    <a href="/reader/36345" target="_blank">
                                        <span class="open" style="margin-left: 25px; ">Lees de krant online</span>
                                    </a>
                                        












    <span class='' style="width:auto;">















        <a href='/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>





    </span>





                                    </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>







        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/heusdenenaltena/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/heusdenenaltena//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/heusdenenaltena/activiteit/item/188395/smallfoot' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/e6b9fcfb-08bc-4756-8403-3c4a7e183892_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Film.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Smallfoot</span><br>


                    <span class="berichtdatum highc">
                            6-3-2019  
                        Vanaf 09:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/heusdenenaltena/activiteit/item/187894/struintocht-voor-kinderen' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/3949f461-c72b-45e1-934c-23423871cd78_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Fiets-Wandeltocht.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Struintocht voor kinderen</span><br>


                    <span class="berichtdatum highc">
                            6-3-2019  
                        Vanaf 14:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/heusdenenaltena/activiteit/item/188397/ouderenmiddag' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/9727ff0c-bec7-4004-87b7-54bf45347126_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Bijeenkomst.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Ouderenmiddag</span><br>


                    <span class="berichtdatum highc">
                            6-3-2019  
                        Vanaf 14:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/heusdenenaltena/activiteit/item/188400/ruilmiddag' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/f21c605a-06b5-4627-b9c5-4e676dea27e0_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Bijeenkomst.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Ruilmiddag</span><br>


                    <span class="berichtdatum highc">
                            6-3-2019  
                        Vanaf 14:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- /1474033473129-3/hk_heusdenenaltena_rectangle_c -->
<div id='div-gpt-ad-1474033473129-3' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-3'); });
</script>
</div>
            </div>
        </div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/heusdenenaltena/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/7836/interieurverzorger-m-v-beco-vianen-bv" style="">


                                <span class="contenttext"><b>Interieurverzorger m/v </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Beco Vianen BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/3</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/7856/medewerker-technische-dienst-rent-a-roof" style="">


                                <span class="contenttext"><b>Medewerker technische dienst </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Rent a Roof</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/3</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/7819/lid-voor-de-raad-van-toezicht-zorgcentrum-t-slot" style="">


                                <span class="contenttext"><b>Lid voor de Raad van Toezicht </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Zorgcentrum &#39;t Slot</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/3</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/7824/1-8-vacature-verheij-verheij-integrale-groenzorg" style="">


                                <span class="contenttext"><b>1/8 Vacature Verheij </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Verheij Integrale Groenzorg</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/3</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/7825/schoolverlaters-vmbo-mbo-hbo-pmr-hydraulics" style="">


                                <span class="contenttext"><b>Schoolverlaters VMBO/MBO/HBO </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">PMR Hydraulics</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/3</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/heusdenenaltena/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a href="/regio/heusdenenaltena/algemeen/188806/eerste-nederlands-kampioenschap-frietjes-snijden-in-dussen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/24a29cd9-3c71-4d2b-b1da-3842558cea48_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Eerste Nederlands Kampioenschap frietjes snijden in Dussen</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span> 
									<span class="datelink" style="font-size:10px;">2/3</span>
										<span>657 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/heusdenenaltena/algemeen/188654/college-geeft-groen-licht-voor-energiefabriek-sleeuwijk" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/630a1e0e-e5d1-4ac9-8718-27d1728e10f9_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> College geeft groen licht voor energiefabriek Sleeuwijk</span>

									<span class="datelink" style="font-size:10px;">28/2</span>
										<span>455 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/heusdenenaltena/algemeen/188835/-ge-zit-r-aon-vaast-in-klaiendam-fotoreportage-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/4e503ef5-6565-4ef6-b496-a21212cc105b_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-fotoreportage" style="font-family: verdana; font-size: 9px; font-weight: bold;">fotoreportage</span>  'Ge zit 'r aon vaast' in Klaiendam </span>

									<span class="datelink" style="font-size:10px;">3/3</span>
										<span>400 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/heusdenenaltena/algemeen/188656/geen-boete-voor-woonservice-meander" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/4a2b9912-bc02-41a0-9c4c-6c6a4addf578_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Geen boete voor Woonservice Meander</span>

									<span class="datelink" style="font-size:10px;">1/3</span>
										<span>358 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/heusdenenaltena/algemeen/188831/-tis-allemaol-tejater-in-knusterooierslaand-fotoreportage-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/d981456e-1394-49d2-87e4-203e46805e3c_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-fotoreportage" style="font-family: verdana; font-size: 9px; font-weight: bold;">fotoreportage</span> 'Tis allemaol tejater' in Knusterooierslaand </span>

									<span class="datelink" style="font-size:10px;">3/3</span>
										<span>320 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- /1474033473129-4/hk_heusdenenaltena_rectangle_d -->
<div id='div-gpt-ad-1474033473129-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-4'); });
</script>
</div>
            </div>
        </div>






    <div class="bottomcolumn" style="min-height:220px !important;">
            <h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>

            </h2>

        <!-- nieuwe versie van app
            <div class="fb-page fb-like-box" data-href="https://www.facebook.com/land.van.heusden.en.altena" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                <blockquote cite="https://www.facebook.com/land.van.heusden.en.altena" class="fb-xfbml-parse-ignore">
                    <a href="https://www.facebook.com/land.van.heusden.en.altena">WeesperNieuws</a>
                </blockquote>
            </div>
        -->

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/land.van.heusden.en.altena" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
            </div>
        </div>



        <div>

        
     
        </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Waardhuizen</span></h2>
                                <a href="/regio/heusdenenaltena/algemeen/188860/voorproefje-landelijke-opschoondag-in-waardhuizen" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Voorproefje Landelijke Opschoondag in Waardhuizen</span><br />
                                            <span class="datelink" style="font-size:10px;">4/3</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/algemeen/160076/carola-schouten-doopt-haar-oude-school-om-tot-de-verrekijker" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Carola Schouten doopt haar oude school om tot De Verrekijker</span><br />
                                            <span class="datelink" style="font-size:10px;">15/9</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/algemeen/155903/afscheid-in-een-legertruck" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Afscheid in een legertruck</span><br />
                                            <span class="datelink" style="font-size:10px;">14/7</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/algemeen/152450/jubileumzomerfeest-oranjevereniging-beatrix" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Jubileumzomerfeest Oranjevereniging Beatrix</span><br />
                                            <span class="datelink" style="font-size:10px;">1/6</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/algemeen/147528/handen-uit-de-mouwen-in-plaats-van-staken" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"><span class="highlighter  highlighter-FOTO'S" style="font-family: verdana; font-size: 9px; font-weight: bold;">FOTO'S</span>  Handen uit de mouwen in plaats van staken</span><br />
                                            <span class="datelink" style="font-size:10px;">16/4</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio/heusdenenaltena/zoek/plaatsen/?plaatsen=143">Meer nieuws uit Waardhuizen ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
 

<ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a href="/regio/heusdenenaltena/112/189175/graffiti-overlast-in-sleeuwijk" class="contenttext">

                            <span class="contenttext newsheader">




                                Graffiti-overlast in Sleeuwijk


                                <span class="datelink" style="font-size:10px; display:none;">18:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            18:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">SLEEUWIJK &bull; Op veel plaatsen in Sleeuwijk is graffiti gespoten,...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a href="/regio/heusdenenaltena/algemeen/189082/duimstenen-van-altena-naar-altena-" class="contenttext">

                            <span class="contenttext newsheader">




                                Duimstenen van Altena naar Altena 


                                <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            19 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; Tijdens de restauratiewerkzaamheden aan Remise-B op...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a href="/regio/heusdenenaltena/algemeen/189078/-hoop-in-mij-paastour-van-reyer-in-sleeuwijk" class="contenttext">

                            <span class="contenttext newsheader">




                                'Hoop in Mij' paastour van Reyer in Sleeuwijk


                                <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            22 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">SLEEUWIJK &bull; De Burcht Sleeuwijk houdt zondagavond 31 maart samen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a href="/regio/heusdenenaltena/algemeen/188847/lokaal-brabant-zet-woudrichemmer-op-twee" class="contenttext">

                            <span class="contenttext newsheader">




                                Lokaal Brabant zet Woudrichemmer op twee


                                <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            23 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WOUDRICHEM &bull; Mensen moeten hun stem op 20 maart niet laten...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a href="/regio/heusdenenaltena/algemeen/189011/win-kaarten-voor-de-film-us-lezersactie-" class="contenttext">

                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-lezersactie" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">lezersactie</span> Win kaarten voor de film US 


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">De sereniteit van een familie verandert in chaos wanneer een groep...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>




                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- /1474033473129-1/hk_heusdenenaltena_rectangle -->
<div id='div-gpt-ad-1474033473129-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-1'); });
</script>
</div>
            </div>
        </div>

				<div class="bottomcolumn " style="">
                    <div class="pad maxpad">




                                    <a href="/regio/heusdenenaltena/zoek/categorie/112/19"><h2 style="" class="rubriekkop"><span>112</span></h2></a>


                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/heusdenenaltena/algemeen/188634/jacht-vat-vlam-in-werkendam">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/aeb32af7-b287-41c0-8cf3-4cdd239cbfba_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Jacht vat vlam in Werkendam</span><br />
                                                <span class="datelink" style="font-size:10px;">28/2</span>
                                            </div>
                                        </a>
                                    </div>
                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/heusdenenaltena/algemeen/188573/brandstichting-bij-villaforte-in-woudrichem-niet-uitgesloten">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/ad004298-38f1-4517-83fd-b54ed8f79b8a_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Brandstichting bij Villaforte in Woudrichem niet uitgesloten</span><br />
                                                <span class="datelink" style="font-size:10px;">26/2</span>
                                            </div>
                                        </a>
                                    </div>
                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/heusdenenaltena/algemeen/188569/renault-clio-gestolen-in-wijk-en-aalburg">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/3c384b1d-f956-4bf8-b32f-b79b0f2aaec9_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Renault Clio gestolen in Wijk en Aalburg</span><br />
                                                <span class="datelink" style="font-size:10px;">26/2</span>
                                            </div>
                                        </a>
                                    </div>
                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/heusdenenaltena/algemeen/188475/uitslaande-brand-bij-fort-bouw-in-woudrichem">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/445af9ed-b557-482d-85ef-36bb48b99c8a_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"><span class="highlighter  highlighter-UPDATE" style="font-family: verdana; font-size: 9px; font-weight: bold;">UPDATE</span>  Brand bij Villaforte in Woudrichem onder controle</span><br />
                                                <span class="datelink" style="font-size:10px;">25/2</span>
                                            </div>
                                        </a>
                                    </div>
                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/heusdenenaltena/algemeen/188348/vrouw-zwaargewond-na-botsing-met-bus">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/440353f4-45a6-419a-8284-ee718268c4c3_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Vrouw zwaargewond na botsing met bus</span><br />
                                                <span class="datelink" style="font-size:10px;">24/2</span>
                                            </div>
                                        </a>
                                    </div>
                            <div style="clear:both; height: 15px;"></div>
                    </div>
				</div>
				<div class="bottomcolumn " style="">
                    <div class="pad maxpad">




                                    <a href="/regio/heusdenenaltena/zoek/categorie/sport/12"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>


                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/heusdenenaltena/algemeen/188734/nieuwe-uitdaging-voor-woudrichemse-karter-lars-van-vark-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/239a8566-d241-4ef3-b881-30bd32517c4d_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Nieuwe uitdaging voor Woudrichemse karter Lars van Vark </span><br />
                                                <span class="datelink" style="font-size:10px;">2/3</span>
                                            </div>
                                        </a>
                                    </div>
                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/heusdenenaltena/algemeen/188705/wereldkampioen-driebanden-dick-jaspers-geeft-demo-in-drongelen">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/56218a55-fa43-4e72-b767-7dcfc6fd0efe_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Wereldkampioen driebanden Dick Jaspers geeft demo in Drongelen</span><br />
                                                <span class="datelink" style="font-size:10px;">1/3</span>
                                            </div>
                                        </a>
                                    </div>
                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/heusdenenaltena/algemeen/188572/onderlinge-wedstrijden-bij-sport-en-vriendschap-in-eethen">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/6f41748c-5621-4b49-aea2-c4f8be714e0a_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Onderlinge wedstrijden bij Sport en Vriendschap in Eethen</span><br />
                                                <span class="datelink" style="font-size:10px;">26/2</span>
                                            </div>
                                        </a>
                                    </div>
                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/heusdenenaltena/algemeen/188529/clubkampioenen-bij-jdb-altena">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/4e5db180-d668-41ff-a2a2-46bb6a590e39_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Clubkampioenen bij JdB Altena</span><br />
                                                <span class="datelink" style="font-size:10px;">26/2</span>
                                            </div>
                                        </a>
                                    </div>
                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/heusdenenaltena/algemeen/188497/records-voor-biesboschzwemmers">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/8754ea23-3f80-4b3c-b692-48be53bc8ec5_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Records voor Biesboschzwemmers</span><br />
                                                <span class="datelink" style="font-size:10px;">25/2</span>
                                            </div>
                                        </a>
                                    </div>
                            <div style="clear:both; height: 15px;"></div>
                    </div>
						<div class="maxpad" style="clear: both">
							<a href="http://www.regio-voetbal.nl" target="_blank"><img src="https://pubblestorage.blob.core.windows.net/assets/images/Banner300x250_Regio-Voetbal.jpg" /></a>
						</div>
				</div>
				<div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">

                    <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>






                    <div style="clear:both;" class="dossierdiv">
                        <p class="c2102479056510967_2102860779806128">

                            <a href="/regio/heusdenenaltena/algemeen/189061/cda-altena-stelt-vragen-over-brand-villaforte#nieuwstereacties" title="CDA Altena stelt vragen over brand Villaforte" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Verkiezingstijd zeker...</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c2102479056510967_2102834166475456">

                            <a href="/regio/heusdenenaltena/algemeen/189061/cda-altena-stelt-vragen-over-brand-villaforte#nieuwstereacties" title="CDA Altena stelt vragen over brand Villaforte" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Misschien is het een idee om ook te vragen hoe het zit met de waterputten in de kernen zelf.  Twee weken g..</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c2098599116898961_2100475600044646">

                            <a href="/regio/heusdenenaltena/algemeen/188806/eerste-nederlands-kampioenschap-frietjes-snijden-in-dussen#nieuwstereacties" title="Eerste Nederlands Kampioenschap frietjes snijden in Dussen" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Marco Vroegh</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">3 dagen geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c2098295966929276_2099008933524646">

                            <a href="/regio/heusdenenaltena/algemeen/188804/leerzame-techniekweek-op-den-biekurf-in-babylonienbroek#nieuwstereacties" title="Leerzame techniekweek op Den Biek&#251;rf in Babyloni&#235;nbroek" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Arno en Henrieke</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">4 dagen geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c2098599116898961_2098883183537221">

                            <a href="/regio/heusdenenaltena/algemeen/188806/eerste-nederlands-kampioenschap-frietjes-snijden-in-dussen#nieuwstereacties" title="Eerste Nederlands Kampioenschap frietjes snijden in Dussen" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Richard Naaijen</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">4 dagen geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c2098295966929276_2098434320248774">

                            <a href="/regio/heusdenenaltena/algemeen/188804/leerzame-techniekweek-op-den-biekurf-in-babylonienbroek#nieuwstereacties" title="Leerzame techniekweek op Den Biek&#251;rf in Babyloni&#235;nbroek" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Mandy Kommers </span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">4 dagen geleden</span>
                            </a>
                        </p>
                    </div>


                    </div>
			</div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- /1474033473129-2/hk_heusdenenaltena_rectangle_b -->
<div id='div-gpt-ad-1474033473129-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-2'); });
</script>
</div>
            </div>
        </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
            </div>
        </div>






                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











                <div id="foot" class="hidden-print" style="min-height: 70px;">


                    <div id="footercontainer" style="" class="centercontainer">

                            <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/heusdenenaltena/algemeen/188835/-ge-zit-r-aon-vaast-in-klaiendam-fotoreportage-#album">
					<div id="hoofdfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/7012c4f1-14e4-4740-9c1f-68b9beffe9d7.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel"> 'Ge zit 'r aon vaast' in Klaiendam </div>
					</div>
				</a>
				<div id="bijfotobox">
					<a href="/regio/heusdenenaltena/algemeen/188831/-tis-allemaol-tejater-in-knusterooierslaand-fotoreportage-#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/3/ea385a08-3012-4f50-91a8-5a98e2568e44_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">'Tis allemaol tejater' in Knusterooierslaand </div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/heusdenenaltena/algemeen/188140/-foto-s-jeugdige-wereldkampioene-geeft-kickboksclinic-in-sleeuwijk#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/04ed9dab-584e-428c-a1ea-fd8cc13c2fb6_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel"> Jeugdige wereldkampioene geeft kickboksclinic in Sleeuwijk</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/heusdenenaltena/algemeen/187319/-foto-s-andel-geniet-van-foodfestival#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/bbca7cfc-b9f6-4e3e-9a91-4371f404c9e8_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel"> Andel geniet van foodfestival</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/heusdenenaltena/algemeen/186984/-t-proathuis-in-rijswijk-vooral-ongedwongen-en-gezellig-#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/b675fee3-811f-4e82-abb3-ca8fe6da6f10_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel"> 't Proathuis in Rijswijk 'vooral ongedwongen en gezellig'</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


        <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />



    <div id="footersocialbox">
        <div id="socials">


                    <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png'" /></a>

                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png'" /></a>

                <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png'" /></a>




                <a target="_blank" title="RSS feed" href="/regio/heusdenenaltena/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png'" /></a>




        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>

                                <a href="/regio/heusdenenaltena/colofon">Colofon</a><br />
                                <a href="/regio/heusdenenaltena/Proclaimer">Proclaimer</a><br />

                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/heusdenenaltena/colofon">Contactgegevens</a><br />
                                <a href="/regio/heusdenenaltena/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/heusdenenaltena/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/heusdenenaltena/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">

                <div style="font-size: 13px; float: left; margin-top:55px; margin-bottom: 10px;">
                    © Copyright Het Kontakt Heusden en Altena
                           <br />Deze website gebruikt Cookies. <a href='/regio/heusdenenaltena/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style = "margin-right:0px !important;" href = "http://www.pubble.nl/" target = "_blank" > pubble </a >  

                </div>



                <div style="float:right"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohetkontaktfooter.png" /></div>
        </div>
    </div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                            </div>
                    </div>











                    







                        <div id="footertextcontainer">
                            <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                                <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                                <p style="margin-bottom:0px;">
                                                    <b>© Copyright Heusden en Altena</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever | Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank">pubble</a>.





                                                    | <a href='/privacy' class='privacylink'>Privacy-statement</a>.
                                                </p>


                                    

                                </div>
                                <div style="clear:both;">
                                </div><br />
                            </div>
                        </div>
                    <!-- custom code voor 728x90 banner -->
                </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>




    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>





<script src="/cassette.axd/script/15c8244097a0d7647b31e9cc776ab8d4829c4d11/Scripts/pubble" type="text/javascript"></script>


    



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    

    

                            <!-- PhotoSwipe Core CSS file -->
                            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                            <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                            <!-- PhotoSwipe Core JS file -->
                            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                            <!-- PhotoSwipe UI JS file -->
                            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                            <!-- jqPhotoSwipe JS file -->
                            <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                        
    
                            <script type="text/javascript">
                                $(document).ready(function () {
                                    $(".fancybox").jqPhotoSwipe({
                                        galleryOpen: function (gallery) {
                                        }
                                    });
                                });
                            </script>
                        


        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
        
        function recordOutbound(link, category, action) {
            try {
                var pageTracker = _gat._getTracker("UA-128277-2");
                pageTracker._trackEvent(category, action);
            } catch (err) {
                console.log(err);
            }
        }
        
    </script>









</body>
</html>