<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar info@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />


    <meta property="og:site_name" content="HeusdenenAltena" />
    <meta property="timestamp" content="27-9-2018 18:10:37" />
            <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>
        





                <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Heusden en Altena Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/hkheusden.min.css?v=2709181800" rel="stylesheet" type="text/css" />









                <link href="/Content/Css/menu.css" rel="stylesheet" />
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_heusdenenaltena_leaderboard', [[970, 90], [728, 90]], 'div-gpt-ad-1474033473129-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_heusdenenaltena_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1474033473129-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_heusdenenaltena_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1474033473129-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_heusdenenaltena_rectangle_c', [300, 250], 'div-gpt-ad-1474033473129-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_heusdenenaltena_rectangle_d', [300, 250], 'div-gpt-ad-1474033473129-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_heusdenenaltena_Push-up', [970, 250], 'div-gpt-ad-1474033473129-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
        </script>







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTCtdAgdL","queueTime":0,"applicationTime":43,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



        <meta name="description" content="WERKENDAM •&#160;Een Biesboschdag zonder muziek is ondenkbaar. En wat is er nu toepasselijker om dan het Biesboschlied van de Wilpi&#39;s te zingen? Misschien wel in duet, met zowel zalmvisserskoor Ongestaagd als shantykoor De Biesbosch. Beiden treden 29 september op tijdens de vijftiende&#160;Biesboschdag in Werkendam. Bezoekers zijn welkom van 10:00 tot 17:00 uur." />



            <title>Heusden en Altena - Biesboschdag zonder muziek is ondenkbaar</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>



    

                                    <script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>
                                

                                    <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                                    <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                                    </script>
                             

                                <input type="hidden" id="Pubble_ArticleID" value="161169" />
                                <meta property="og:title" content="Biesboschdag zonder muziek is ondenkbaar" />
                                <meta property="og:type" content="article" />
                                <meta property="og:url" content="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/161169/biesboschdag-zonder-muziek-is-ondenkbaar" />
                                <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/161169/biesboschdag-zonder-muziek-is-ondenkbaar">
                                <meta name="original-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/161169/biesboschdag-zonder-muziek-is-ondenkbaar">
                                <meta property="og:description" content="WERKENDAM &amp;bull;&amp;nbsp;Een Biesboschdag zonder muziek is ondenkbaar. En wat is er nu toepasselijker om dan het Biesboschlied van de Wilpi&amp;#39;s te zingen? Misschien wel in duet, met zowel zalmvisserskoor Ongestaagd als shantykoor De Biesbosch. Beiden treden 29 september op tijdens de vijftiende&amp;nbsp;Biesboschdag in Werkendam. Bezoekers zijn welkom van 10:00 tot 17:00 uur.">



                                    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/3e1867b6-232d-4984-971b-8291ddca7796.jpg" />
                                    <meta property="og:image:type" content="image/jpeg" />
                                    <meta property="og:image:width" content="620" />
                                    <meta property="og:image:height" content="365" />

                            

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Heusden en Altena" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />

    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/3.xml; http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/4.xml;http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/5.xml" />




        <script async src="/Scripts/pubblecont11.js?v=247"></script>
    

    


        <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>         <!-- End custom code -->

</head>
<body id="body">
    <!-- Cached ✓ last_update_dc; 27-9-2018 16:12:33 lw; 27-9-2018 16:12:30 RD00155D06A679 -->

            <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
<script>
	window.ndmCmpConfig = {
		forceLocale: 'nl',
		customColor: '#2d54b1',
		privacyPolicy: "https://www.hetkontakt.nl/regio/heusdenenaltena/privacy"
	};
	
	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-Mobile-300x250-Top', {
			type: 'appnexus',
			id: 12468670,
			size: [300, 250],
			promoSizes: [[320, 240], [320, 100]],
			promoAlignment: 'center'
		});
		
	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-970x250', {
			type: 'appnexus',
			id: 12468675,
			size: [970, 250],
			promoSizes: [[728, 90], [1800, 200], [1800, 1000], [970, 1000], [970, 500]],
			promoAlignment: 'center'
		});

	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-300x250', {
			type: 'appnexus',
			id: 12468679,
			size: [300, 250],
		});

	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-300x600', {
			type: 'appnexus',
			id: 12468676,
			size: [300, 600],
			promoSizes: [[300, 250]],
			promoAlignment: 'center'
		});		
});
</script>        <!-- End custom code -->


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkheusden';
            var prefdomain = 'hetkontakt.nl/heusdenenaltena';
    </script>

    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
        <input type="hidden" id="fbidt" value="land.van.heusden.en.altena" />
        <input type="hidden" id="ismobile" value="False" />
        <input type="hidden" id="isvp" />


            <!-- custom code voor 728x90 banner -->
    <!-- /86885977/hk_1474033473129_leaderboard -->
    <div class="centercontainer" id="dfpadv">

        <div id='div-gpt-ad-1474033473129-0' style='margin: 0 auto;'>

            <script type='text/javascript'>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1474033473129-0'); });
            </script>
        </div>
    </div>
    <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a href="/">
            <img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkheusden.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>






            <div id="zoekvak">
                <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                    <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />

            <img src="https://pubblestorage.blob.core.windows.net/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />


                </form>

            </div>
            <div id="socialsheader">
            <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/land.van.heusden.en.altena"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png'" /></a>

            <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png'" /></a>


            <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png'" /></a>
            <a target="_blank" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png'" /></a>



            <a target="_blank" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png'" /></a>

            </div>
                




                
                
            </div>
    </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">
            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>
        </div>

        <div id="navMenu" class="centercontainer">
            <div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">


                        <li class="has-sub" id="main-hk-1">
                            <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                            <ul class="sub-menu" id="sub-hk-1">
                                <li><a href="//regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                <!--<li><a href="#">Lezersnieuws</a></li>-->
                                <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                            </ul>
                        </li>


                        <li class="" id="main-hk-2">
                            <a href="/regio/alblasserwaard/marktplein">Marktplein</a>
                        </li>

                    <li class="" id="main-hk-3">
                        <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                    </li>
                    <li class="" id="main-hk-4">
                        <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                    </li>


                        <li class="has-sub" id="main-hk-6">
                            <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                            <ul class="sub-menu" id="sub-hk-6">
                                <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-7">
                            <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                            <ul class="sub-menu" id="sub-hk-7">
                                <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                <li><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-8">
                            <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                            <ul class="sub-menu" id="sub-hk-8">
                                <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                <li><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                <li><a href="/regio/leerdam">Leerdam</a></li>
                                <li><a href="/regio/vianen">Vianen</a></li>
                            </ul>
                        </li>


                </ul>

                <ul class="nav" role="menubar" style="position:relative;">

                    <li role="menuitem">

                            <a href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/hkhome.png" style="margin-top: 16px;" /></a>



                    </li>





                        <li role="menuitem"   class="actief"  >
                            <a href="#">Nieuws <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-one">

                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                        <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                        <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                        <li role="menuitem" ><a href="/regio/alblasserwaard/marktplein">Marktplein</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>





                        <li role="menuitem" >
                            <a href="#">Adverteren <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-two">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                        <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>








                        <li role="menuitem" >
                            <a href="#">Contact <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-three">
                                    <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>

                                        <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                    <li role="menuitem" class="lightblue">


                            <a href="#" class="staywhite">Selecteer plaats</a>


                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="168"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Aalburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="121"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Almkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="122"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Andel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="123"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Babyloni&#235;nbroek</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="124"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Doeveren</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="125"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Drongelen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="126"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Dussen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="127"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Eethen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="128"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Genderen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="129"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="130"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hank</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="131"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hedikhuizen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="132"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Herpt</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="133"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Heusden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="135"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meeuwen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="134"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwendijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="136"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oudendijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="137"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Heusden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="138"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Rijswijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="139"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sleeuwijk</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="140"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uitwijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="141"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uppel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="142"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Veen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="143"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Waardhuizen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="144"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Werkendam</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="145"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijk en Aalburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="146"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Woudrichem</span></label></li>
                                                </ul>
                                            </div>
                                            <div style="clear:none" class="nav-column">
                                                <ul><span style="color:#000000">Gemeenten</span></ul>
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="167"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Heusden en Altena</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="187"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Werkendam</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="186"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Woudrichem</span></label></li>
                                                </ul>
                                            </div>
                                    <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                        <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                    </div>
                                </form>
                            </div>










                    </li>


                        <li role="menuitem" class="lightblue">
                            <a href="#" class="staywhite">Selecteer regio</a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-four">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                        <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                        <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>


                </ul>
            </div>
        </div>
    </div>
</div>

<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
        <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">




        <a id="logoCont" href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkheusden.png" alt="Logo hetkontakt.nl/heusdenenaltena" /></a>


         


        </div>


    </div>
    <div style="clear:both;"></div>
    <div class="headerimage">
    </div>




            <div id="container">

                <div class="gr"></div>














                <div id="topcontent" class="stickem-container">
                   
                    <div style="float:left;margin:0px !important;" class="topcontent">

                            <div class="topcontent ">


                        <div id="content" itemscope itemtype="http://schema.org/Article">



                            
                                <style>
                                    #inzetafbeelding img {
                                        float: none;
                                        display: block;
                                        height: auto;
                                    }
                                </style>
                                    <style>
                                        @media (max-width: 1010px) {
                                            #content {
                                                margin-top: 0px;
                                                padding-top: 0px !important;
                                            }
                                        }
                                    </style>
                                    <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                                <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/3e1867b6-232d-4984-971b-8291ddca7796.jpg 1000w, https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/3e1867b6-232d-4984-971b-8291ddca7796_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/3e1867b6-232d-4984-971b-8291ddca7796.jpg" width="100%" alt=" " />
                                            <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                                    </div>



                            <div class="c2">
                                 
                                <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Biesboschdag zonder muziek is ondenkbaar</h1>

                                <div class="meta" style="font-size:12px;">


                                    <time itemprop="datePublished" datetime="2018-09-27T16:00"> do 27 sep 2018, 16:00&nbsp;</time>

                                            <span style="font-size:12px">
                                                &nbsp; &bull; &nbsp;
                                                30 keer gelezen
                                            </span>






                                </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f161169%2fbiesboschdag-zonder-muziek-is-ondenkbaar', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f161169%2fbiesboschdag-zonder-muziek-is-ondenkbaar&hashtags=KontaktAltena&text=Biesboschdag+zonder+muziek+is+ondenkbaar&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f161169%2fbiesboschdag-zonder-muziek-is-ondenkbaar">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare showmobileBlock" style="">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Heusden en Altena: https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/161169/biesboschdag-zonder-muziek-is-ondenkbaar" data-text="Gelezen op Heusden en Altena:" data-href="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/161169/biesboschdag-zonder-muziek-is-ondenkbaar" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/161169/biesboschdag-zonder-muziek-is-ondenkbaar)');">
                <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f161169%2fbiesboschdag-zonder-muziek-is-ondenkbaar');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f161169%2fbiesboschdag-zonder-muziek-is-ondenkbaar&amp;title=Biesboschdag+zonder+muziek+is+ondenkbaar&amp;source=hetkontakt.nl/heusdenenaltena" target="_blank">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_facebook us_comment  us_button sharrre">
            <a target="_blank" class="us_box" href="mailto:?subject=Biesboschdag zonder muziek is ondenkbaar&body=Gelezen op Heusden en Altena https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f161169%2fbiesboschdag-zonder-muziek-is-ondenkbaar">

                <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-envelope-o" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                            </div>

                            <div style="clear:both;"></div>




                                    <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                                    <p style="font-weight:700 !important;">WERKENDAM &bull;&nbsp;Een Biesboschdag zonder muziek is ondenkbaar. En wat is er nu toepasselijker om dan het Biesboschlied van de Wilpi&#39;s te zingen? Misschien wel in duet, met zowel zalmvisserskoor Ongestaagd als shantykoor De Biesbosch. Beiden treden 29 september op tijdens de vijftiende&nbsp;Biesboschdag in Werkendam. Bezoekers zijn welkom van 10:00 tot 17:00 uur.</p>


                                    <div id="ndm_hetkontakt_videoblaster">
                                        <script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
                                    </div>
                                                                                














<p>Maar de Biesboschdag beperkt zich niet alleen tot het zingen van Biesboschliedjes, maar biedt dit jaar een breed scala aan Biesboschactiviteiten. Meer dan vorig jaar, toen velen de echte &#39;Biesboschsfeer&#39; misten op de Hoogstraat, ooit het domein van de Werkendamse griendbaronnen, die aan de wieg stond van de natte aannemerij in ons land.</p>

<p>Over die historie van griendbaronnen en grienduilen is straks van alles terug te vinden bij de stand van de Historische Vereniging Werkendam en De Werken c.a., maar ook bij de Vereniging Vrienden van het Biesbosch Museumeiland. Daar kunnen bezoekers raden naar de herkomst van enkele voorwerpen uit het museum. Zij staan met hun stands op het Merweplein.</p>

<p><strong>Verzetsfilm</strong><br />
In het pand tegenover Davanti wordt een verzetsfilm over de Biesboschcrossers Piet van den Hoek, Arie van Driel en Kees van de Sande gedraaid. Marcel Vaandragers trekt als storyteller over de Hoogstraat en weet met mooie verhalen uit het verleden tot leven te brengen. Het treintje van Sono Tours rijdt op en neer tussen de Hoogstraat en de Biesboschschuur, een eindje verderop aan De Werken.&nbsp;</p>

<p>De Biesboschdag is een initiatief van BIZ Werkendam en wordt alweer voor de vijftiende keer gehouden op de laatste zaterdag van september. De organisatie is uitbesteed aan Maatwerk Event van Arie Potters. Alle ondernemers op de Hoogstraat worden aangespoord hun etalages aan te kleden met Biesboschmaterialen. &nbsp;</p>

<p><strong>Bord onthuld</strong><br />
De dag wordt officieel geopend door burgemeester Yves de Boer, die &#39;s morgen een bord onthuld aan het einde van de Hoogstraat bij de oude zalmschouw, die enkele maanden geleden werd afgemeerd in een plantsoen vlakbij waar ooit de Werkendamse binnenhaven lag. &quot;Op het bord wordt uitleg gegeven over de zalmschouw en verteld over de relatie tussen Werkendam en de Biesbosch&quot;, zo vertelt BIZ-voorzitter George van den Heuvel.</p>

<p>Het past ook in de plannen voor meer permanente Biesboschbeleving op de Hoogstraat, zoals BIZ Werkendam voorstaat. &quot;Zo wordt onze winkelstraat ook aantrekkelijk voor mensen die de Biesbosch bezoeken&quot;. In de stand van VVV Altena Biesbosch worden alle mooie plekjes, routes en recreatiemogelijkheden in de Biesbosch en omgeving getoond.</p>

<p>Wie aan alleen de zalmschouw niet genoeg heeft voor een echte Biesboschbeleving komt volop aan zijn trekken bij alle andere activiteiten. Zo wordt in het pandje naast Bodyline door Lammert Verhoeven een expositie gehouden van schilderijen van zijn vader Teus Verhoeven.</p>

<p>De Biesboschschilder was een trouwe gast op de Biesboschdag, maar overleed een jaar geleden. Begin dit jaar was al een expositie van hem te zien in &nbsp;het Biesbosch Museumeiland. Fotograaf Marco de Paauw laat in het pand naast Visser Slaapadvies foto&#39;s zien uit het natuurgebied in de achtertuin van Werkendam. Gerrit en Wim de Graaf roken paling, maar er zijn meer oude Biesbosch ambachten te zien. Vereniging de Oude Drijverschuit bakt weer een lekker visje. Meer over het visserijverleden in de regio wordt getoond door vrijwilligers van het visserijmuseum in Woerkum. Ook zij laten op het Merweplein oude ambachten zien, zoals netten breien en zeil maken.</p>

<p><strong>Piratenkoor</strong><br />
Meer muziek tijdens de Biesboschdag wordt gebracht door het piratenkoor De Stormvogels uit Emmen. Zij treden samen met shantykoor De Biesbosch op bij caf&eacute; This-It. Daar wordt tevens een terras ingericht.</p>

<p>De Werkendamse muziekvereniging speelt aan het einde van de middag op het Merweplein repertoire uit haar jaarlijkse zomeravond concert. En natuurlijk is voor de Biesboschdag aan de kinderen gedacht. Op de scholen wordt een speurtocht uitgedeeld die de kinderen zaterdag op de Hoogstraat kunnen oplossen.&nbsp;</p>


                                    </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                            <a name="fbcomments"></a>



                                <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                                        <img src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/23b991ff-4874-419c-bd01-7c0372f2babf.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                                    <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                                        <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                                            Tom Oostra
                                        </div>
                                        <span style="color:#666666">
                                            Redactieco&#246;rdinator van Het Kontakt Land van Heusden &amp; Altena en Het Kontakt Bommelerwaard
                                        </span>

                                            <div style="margin-top:5px;">
                                                <a class="meerlink"
                                                   href="https://twitter.com/@tomoostra"
                                                   data-show-count="false"
                                                   data-lang="nl">

                                                    Volg @tomoostra op twitter >
                                                </a>
                                                <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                            </div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                            












                                <div style="clear: both" class="instuurdiv">
                                    <div class="instuurdivregel"><a href="/regio/heusdenenaltena/foto/aanmelden/161169/biesboschdag-zonder-muziek-is-ondenkbaar" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                                    <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                                    <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>
                                    <br />

                                    <form id="mailform" style="display:none;" method="post" action="/regio/heusdenenaltena/pagina/redactie_reageer">
                                        <input type="hidden" name="subject" value="Reactie op: Biesboschdag zonder muziek is ondenkbaar" />
                                        <input type="hidden" name="returnUrl" value="/regio/heusdenenaltena/algemeen/161169/biesboschdag-zonder-muziek-is-ondenkbaar" />
                                        <input type="hidden" name="messageID" value="161169" />
                                        <input type="hidden" name="voor_redacteur" value="Tom Oostra" />

                                        <br />

                                        <div id="errorBox" style="color:red; font-weight:bold;"></div>
                                        <table>
                                            <tr>
                                                <td>Naam</td>
                                                <td><input type="text" id="postName" value="" name="Name" /></td>
                                            </tr>
                                            <tr>
                                                <td>E-mail</td>
                                                <td><input type="text" id="postMail" value="" name="Email" /></td>
                                            </tr>
                                            <tr>
                                                <td id="tiportext">Tip</td>
                                                <td><textarea name="Text"></textarea></td>
                                            </tr>

                                                <tr>
                                                    <td></td>
                                                    <td>

                                                        <p>
                                                            <div id="g-recaptcha-1"></div>
                                                        </p>
                                                    </td>
                                                </tr>


                                            <tr>
                                                <td></td>
                                                <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                            </tr>
                                        </table>
                                    </form>


                                </div>
                                <style type="text/css">
                                    @media (min-width: 660px) {
                                        #nav ul li {
                                        }

                                        #nieuwstereacties {
                                            margin-top: 0px !important;
                                        }
                                    }
                                </style>



                                <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/161169/biesboschdag-zonder-muziek-is-ondenkbaar" data-width=" 620" data-num-posts="24"></div>';

                                </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;"></div>
                                    </div>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    </div>



                            <div class="c2">










                            </div>






                        </div>




































<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
            <input type="hidden" name="prefix" value="hkheusden" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkheusden" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a href="http://paper.hetkontakt.nl/open/3a748095" target="_blank">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/3a748095/60914_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>

                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke woensdag het Heusden en Altena <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>


            <div style="clear:both;"></div>
        </form>



    </div>



<ul id="nieuwscontent">
                                <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                                    <!-- custom code voor 728x90 banner, instelling in settings/global -->
                                    <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                                <li  style=&quot;border-top:none;&quot; maxd="20" class=" }
    oddLi  " >




                                    <a href="/regio/heusdenenaltena/algemeen/161169/biesboschdag-zonder-muziek-is-ondenkbaar" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/3e1867b6-232d-4984-971b-8291ddca7796_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Biesboschdag zonder muziek is ondenkbaar


                                                    <span class="datelink" style="font-size:10px; display:none;">16:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            16:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">WERKENDAM &bull; Een Biesboschdag zonder muziek is ondenkbaar...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
     " >




                                    <a href="/regio/heusdenenaltena/algemeen/161172/bresc-breidt-verder-uit-op-kop-van-brabant" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/7f2701ab-2ff5-494e-9d2d-756af02fd924_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Bresc breidt verder uit op Kop van Brabant


                                                    <span class="datelink" style="font-size:10px; display:none;">16:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            16:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">WERKENDAM &bull; Hoewel Bresc al is begonnen aan de bouw van het...</span>



                                                </p>




                                    </a>
                                </li>
                                <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                                <li  maxd="20" class=" }
    oddLi  " >




                                    <a href="/regio/heusdenenaltena/algemeen/161164/arno-bouman-cda-stelt-ambtsgebed-ter-discussie-" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/3ba08266-9a0a-43c3-86f9-ca6bc234d3aa.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="CDA&#39;er Arno Bouman pleit voor een algemenere formulering om de raadsvergaderingen mee te beginnen.">

                                                </div>
                                                <span class="contenttext newsheader">




                                                    Arno Bouman (CDA) stelt ambtsgebed ter discussie 


                                                    <span class="datelink" style="font-size:10px; display:none;">15:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            15:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">REGIO &bull; Arno Bouman, Aalburgs CDA-raadslid, stelt in een blog op...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
     " >




                                    <a href="/regio/heusdenenaltena/algemeen/161092/oud-huisarts-legt-eerste-steen-van-nieuwe-praktijk-in-genderen" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/2eb6065b-3a41-4243-8d30-88be28ce5b5a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                                </div>
                                                <span class="contenttext newsheader">




                                                    Oud-huisarts legt eerste steen van nieuwe praktijk in Genderen


                                                    <span class="datelink" style="font-size:10px; display:none;">1 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            1 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">GENDEREN &bull; Gerrit Roelofs, die per 1 januari dit jaar zijn...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
    oddLi  " >




                                    <a href="/regio/heusdenenaltena/algemeen/161091/groen-licht-voor-de-genderse-levensboom-" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/7a62c001-8390-40db-8156-87fe10c733e9_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Groen licht voor 'De Genderse Levensboom'


                                                    <span class="datelink" style="font-size:10px; display:none;">1 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            1 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">GENDEREN &bull; Het Aalburgse college stemt in met de komst van een...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
     " >




                                    <a href="/regio/heusdenenaltena/algemeen/161081/almkerkse-school-voor-even-terug-in-the-sixties" class="contenttext">

                                                    <img class="nbImgportrait nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/88a889f4-4f8c-4ae7-a410-288d72b4c4dd_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Almkerkse school voor even terug in the sixties


                                                    <span class="datelink" style="font-size:10px; display:none;">1 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            1 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">ALMKERK &bull; Leerlingen van Talentschool De Almgaard hebben aan het...</span>



                                                </p>




                                    </a>
                                </li>
                                    <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                                <li  maxd="20" class=" }
    oddLi  " >




                                    <a href="/regio/heusdenenaltena/algemeen/160993/danielle-uit-veen-schrijft-boek-na-ervaringen-met-ggz" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/980bdfe6-632a-49b3-a242-197a44d2b774.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&#39;Het schrijven en uitgeven van het boekje brengt leuke spanningen met zich mee.&#39;">

                                                </div>
                                                <span class="contenttext newsheader">




                                                    Danielle uit Veen schrijft boek na ervaringen met GGZ


                                                    <span class="datelink" style="font-size:10px; display:none;">1 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            1 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">VEEN &bull; Een diep, donker dal...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
     " >




                                    <a href="/regio/heusdenenaltena/sport/160995/jubileumeditie-powerhouse-sport-awards" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/a614f486-0af8-41fc-8513-2fcbd2286fe2_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Jubileumeditie Powerhouse Sport Awards


                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            2 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">REGIO &bull; De voorbereidingen van de regionale sportverkiezingen van...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli   oddLi  " >




                                    <a href="/regio/heusdenenaltena/algemeen/160996/flexibel-werken-in-historisch-pand-heusden" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/28fb325c-2f84-4dea-aa31-8d9abeb81a7f.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Govert Verdoorn verhuurt flexibele werkplekken.">

                                                </div>
                                                <span class="contenttext newsheader">




                                                    Flexibel werken in historisch pand Heusden


                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            2 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">HEUSDEN &bull; In &#39;Den Vergulde Handschoen&#39; aan de Engstraat...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli    " >




                                    <a href="/regio/heusdenenaltena/algemeen/160910/molens-vormen-inspiratie-voor-muziekstuk-over-altena" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/86848172-e194-4804-9bd1-31ed29fc0d38.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Leon Vliex overhandigt &#39;Elementa&#39; aan Ron van Vuuren.">

                                                </div>
                                                <span class="contenttext newsheader">




                                                    Molens vormen inspiratie voor muziekstuk over Altena


                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            3 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">REGIO &bull; JA! Jeugdfanfare Altena brengt op 5 januari in &#39;t...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli   oddLi  " >




                                    <a href="/regio/heusdenenaltena/algemeen/160869/oke-fm-wil-ook-in-maasdriel-gaan-uitzenden" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/fba69a12-5efc-4ba2-ad17-2dd8da05dc92_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Oké FM wil ook in Maasdriel gaan uitzenden


                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            3 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">REGIO &bull; Lokale zender Ok&eacute; FM wil na Zaltbommel ook...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli    " >




                                    <a href="/regio/heusdenenaltena/sport/160834/antony-juinen-eindigt-op-tweede-plaats" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/8ee92c04-92d6-480d-bcad-5b871f34c13a_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Antony Juinen eindigt op tweede plaats


                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            3 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">WIJK EN AALBURG &bull; Voor scooterrijder Antony Juinen uit Wijk en...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli   oddLi  " >




                                    <a href="/regio/heusdenenaltena/sport/160844/sleeuwijkse-elena-poppelaars-tweede-op-nk" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/26fd3252-a2a2-4abc-8495-36d70f4dfcca_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Sleeuwijkse Elena Poppelaars tweede op NK


                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            3 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">SLEEUWIJK/OLDENZAAL &bull; De Sleeuwijkse Elena Poppelaars is dit...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli    " >




                                    <a href="/regio/heusdenenaltena/sport/160824/voltena-pakt-winst-bij-debuut-in-topdivisie" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/4b4525df-9198-4eac-8091-0cc5224999c7_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Voltena pakt winst bij debuut in Topdivisie


                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            3 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">WERKENDAM &bull; De dames van Voltena hebben zaterdag hun eerste...</span>



                                                </p>




                                    </a>
                                </li>
                                <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                                <li  maxd="20" class=" }
 mobilenli   oddLi  " >




                                    <a href="/regio/heusdenenaltena/sport/160828/giessense-ekelien-van-t-hoog-nederlands-kampioen" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/2c7f164f-4749-453d-ad63-7964171f5cbc.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                                </div>
                                                <span class="contenttext newsheader">




                                                    Giessense Ekelien van 't Hoog Nederlands kampioen


                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            3 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">GIESSEN &bull; Ekelien van &#39;t Hoog uit Giessen is zaterdag...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli    " >




                                    <a href="/regio/heusdenenaltena/sport/160786/goede-start-biesboschzwemmers-" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/91413d34-32f2-4f5a-80af-e953fa157157_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Goede start Biesboschzwemmers 


                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            3 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">WERKENDAM &bull; De minioren en junioren van de Biesboschzwemmers zijn...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli   oddLi  " >




                                    <a href="/regio/heusdenenaltena/sport/160816/cross-smash-gokt-en-verliest" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/deb2ddae-dbb9-499a-9fbe-bb51b7cc74eb_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Cross Smash gokt en verliest


                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            3 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">WERKENDAM &bull; BC Cross Smash uit Werkendam heeft zaterdag verloren...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli    " >




                                    <a href="/regio/heusdenenaltena/sport/160784/robin-haase-coacht-jongensteam-tv-tios-" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/18ecba05-f715-459a-9fc4-89551878af3e_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Robin Haase coacht jongensteam TV TIOS 


                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            3 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">SLEEUWIJK &bull; Tennisser Robin Haase was zondag te gast bij...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli   oddLi  " >




                                    <a href="/regio/heusdenenaltena/algemeen/160761/nieuw-locatie-sovak-aan-markt-wijk-en-aalburg-geopend-" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/ef1e90e7-ade2-4890-bb83-38efd17fa3fe.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Burgemeester Naterop helpt een handje bij de opening.">

                                                </div>
                                                <span class="contenttext newsheader">




                                                    Nieuw locatie SOVAK aan Markt Wijk en Aalburg geopend 


                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            3 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">WIJK EN AALBURG &bull; De nieuwe locatie van SOVAK aan de Markt in...</span>



                                                </p>




                                    </a>
                                </li>
                                <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                                <li  maxd="20" class=" }
 mobilenli    " >




                                    <a href="/regio/heusdenenaltena/algemeen/160680/korfbalderby-tussen-skv-en-ackc-gewonnen-door-almkerkers-" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/4b8c81a7-e309-4472-8132-23ce71d71204_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Korfbalderby tussen SKV en ACKC gewonnen door Almkerkers 


                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            4 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">REGIO &bull; Zaterdag was het zover: de korfballers van SKV uit...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli   oddLi     extracontent "   style="display:none;"  >




                                    <a href="/regio/heusdenenaltena/algemeen/160664/-fotoserie-smullen-van-hutspot-selfies-en-bonenburger-tijdens-kennisevent-" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/f186ed87-d8b1-4613-b143-a85e7b580aa4.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Vanuit alle windhoeken van Altena kwamen vrijdagmiddag leerlingen naar het Altena College.">

                                                </div>
                                                <span class="contenttext newsheader">




                                                     'Smullen' van hutspot, selfies en bonenburger tijdens kennisevent op Altena College<span class="highlighter highlighter-FOTOSERIE" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">FOTOSERIE</span>


                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            5 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">SLEEUWIJK &bull; Vanuit alle windhoeken van Altena kwamen...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli       extracontent "   style="display:none;"  >




                                    <a href="/regio/heusdenenaltena/sport/160406/proloog-wintercompetitie" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/7b7607c0-c4c6-40bd-9502-b5e47a7adcfc_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    Proloog wintercompetitie


                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            5 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">WERKENDAM/REGIO &bull; De regionale offroadwintercompetitie gaat...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli   oddLi     extracontent "   style="display:none;"  >




                                    <a href="/regio/heusdenenaltena/algemeen/160625/rijswijks-vertrouwen-in-gemeentebestuur-beschaamd-" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/279f9ea9-57b6-46bc-b942-723d696ad298.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                                </div>
                                                <span class="contenttext newsheader">




                                                    Rijswijks vertrouwen in gemeentebestuur 'beschaamd'


                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            6 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">RIJSWIJK &bull; Het vertrouwen van een groep verontruste Rijswijkers...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli       extracontent "   style="display:none;"  >




                                    <a href="/regio/heusdenenaltena/algemeen/160604/minister-slob-opent-bedrijfsschool-tibo-veen" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/10111e40-ea7d-4f5d-8288-6b5c3dcfb8f3.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                                </div>
                                                <span class="contenttext newsheader">




                                                    Minister Slob opent bedrijfsschool Tibo-Veen


                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            6 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">VEEN &bull; Minister Arie Slob (ChristenUnie) opent op maandag 1...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli   oddLi     extracontent "   style="display:none;"  >




                                    <a href="/regio/heusdenenaltena/algemeen/160579/dorpsraad-veen-start-met-aanleg-jeu-de-boulesbaan" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/103fbeaf-6724-423b-aaed-0669ce9d6134.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                                </div>
                                                <span class="contenttext newsheader">




                                                    Dorpsraad Veen start met aanleg jeu-de-boulesbaan


                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            6 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">VEEN &bull; In Veen is de dorpsraad gestart met de aanleg van een...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli       extracontent "   style="display:none;"  >




                                    <a href="/regio/heusdenenaltena/algemeen/160565/molenstichting-presenteert-windkracht-" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/48bb3d26-c798-494d-8924-2f430b8f4f2e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                                </div>
                                                <span class="contenttext newsheader">




                                                    Molenstichting presenteert 'Windkracht'


                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            6 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">HANK &bull; Molenstichting Land van Heusden en Altena heeft donderdag...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli   oddLi     extracontent "   style="display:none;"  >




                                    <a href="/regio/heusdenenaltena/algemeen/160548/hankse-abdisalam-yasin-genomineerd-voor-uitblinker-van-het-jaar-" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/8ecf88e3-2acd-4984-83f3-c0309abb80c5.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                                </div>
                                                <span class="contenttext newsheader">




                                                    Hankse Abdisalam Yasin genomineerd voor 'Uitblinker van het Jaar'


                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            7 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">HANK &bull; Abdisalam Yasin uit Hank is &eacute;&eacute;n van de vijf...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli       extracontent "   style="display:none;"  >




                                    <a href="/regio/heusdenenaltena/algemeen/160536/sgp-altena-trapt-campagne-af-met-miljoenennota-" class="contenttext">

                                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/52a668d1-de91-40c4-b4a4-899386df9c76_thumb251.jpg">
                                                <span class="contenttext newsheader">




                                                    SGP Altena trapt campagne af met 'miljoenennota'


                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            7 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">ALMKERK &bull; Op de avond van Prinsjesdag heeft SGP Altena de...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli   oddLi     extracontent "   style="display:none;"  >




                                    <a href="/regio/heusdenenaltena/algemeen/160532/college-geen-andere-regels-voor-campus-almkerk-" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/7628bb28-eca0-4ee9-98e2-7a7c323da463.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="De foto die VVD&#39;er Robert van Dijk deze zomer mee stuurde met zijn schriftelijke vragen aan het college van B&amp;W.">

                                                </div>
                                                <span class="contenttext newsheader">




                                                    College: ‘Geen andere regels voor Campus Almkerk’


                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            7 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">ALMKERK/WOUDRICHEM &bull; In de beantwoording op schriftelijke vragen...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="20" class=" }
 mobilenli       extracontent "   style="display:none;"  >




                                    <a href="/regio/heusdenenaltena/algemeen/160424/wethouder-onderzoekt-aanpassing-rijswijks-pand-met-arbeidsmigranten" class="contenttext">

                                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/2360a0ce-ebd4-4fb5-973f-ec1fb20276c5.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                                </div>
                                                <span class="contenttext newsheader">




                                                    Wethouder onderzoekt aanpassing Rijswijks pand met arbeidsmigranten


                                                    <span class="datelink" style="font-size:10px; display:none;">19 sep, 12:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            19 sep, 12:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">RIJSWIJK &bull; De Woudrichemse wethouder Izak Koedoot onderzoekt of...</span>



                                                </p>




                                    </a>
                                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
        <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>

            <div style="float: left;margin-top:6px;" id="ac160600">









    <style>

        #overl img {
            width: 155px !important;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            margin-left: 0px;
            margin: 0 auto !important;
            display: block;
            width: fit-content;
            margin-bottom: 20px !important;
        }

        .paperHolder {
            background-color: #f8f8f8;
            padding: 22px 0px;
        }

        #overl {
            border: none;
        }
    </style>


    <div style="margin-bottom:4px;" class="paperHolder">



    <a href="http://paper.hetkontakt.nl/open/3a748095" target="_blank" id="overl">
        <img border="0" width="180" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/3a748095/60914_m.jpg">

    </a>

        <div>
            <a href="http://paper.hetkontakt.nl/open/3a748095" target="_blank">
                <span class="open" style="margin-left: 25px;">Lees de krant online</span>
            </a>
            









    <span class='' style="width:auto;">



                










        <a href='/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>




    </span>


        </div>

        <div style="clear:both;"></div>

    </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>







    <div class="bottomcolumn">
        <div class="pad maxpad" id="agendapunten">


        <a href="/regio/heusdenenaltena/activiteit/alle/Heusden en Altena/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>                        <div id="agendaintro">
            <p>Organiseert u een evenement? <br />Laat het ons weten!</p>

            <a href="/regio/heusdenenaltena//activiteit/aanmelden"><div class="open">Zelf een activiteit plaatsen</div></a>
            </div>



        <div id="agendalist">
            <div class="">


<br />
<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/160205/ouderenmiddag' class='agendalink'>            <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/3a6843bc-8e5d-45ee-8f1a-0915ecf96001_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                        <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

            </div>
        <div class="berichttekst" >


            <span class="contenttext">Ouderenmiddag</span><br>


                <span class="berichtdatum highc">
                        26-9-2018  
                    Vanaf 14:00
                </span>

        </div>
</a>
</div>
<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/160874/bingo-ouderencentrum-de-zalmtrek' class='agendalink'>            <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                        <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Bijeenkomst.png" style="width: 25px; margin-right: 10px;">

            </div>
        <div class="berichttekst"   style=""  >


            <span class="contenttext">Bingo Ouderencentrum De Zalmtrek</span><br>


                <span class="berichtdatum highc">
                    Vanaf 14:00
                </span>

        </div>
</a>
</div>
<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/159717/de-hoofdzaak' class='agendalink'>            <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/bb66d4a6-188d-40e2-a640-ca1fe000eb3b_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                        <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

            </div>
        <div class="berichttekst" >


            <span class="contenttext">De Hoofdzaak</span><br>


                <span class="berichtdatum highc">
                    Vanaf 15:00
                </span>

        </div>
</a>
</div>
<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/159714/klassiek-concert' class='agendalink'>            <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/0d918313-7ea1-4c95-a782-f0af3033b24a_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                        <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Muziek.png" style="width: 25px; margin-right: 10px;">

            </div>
        <div class="berichttekst" >


            <span class="contenttext">Klassiek concert</span><br>


                <span class="berichtdatum highc">
                    Vanaf 20:00
                </span>

        </div>
</a>
</div>


            </div>
        </div>
        <div style="clear:both;"></div>
        <br />



        <a href="/regio/heusdenenaltena/activiteit/alle/alle/alle" class="agendalink meerlink">Meer agenda ></a>
        </div>
    </div>

<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">
        <a href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>  
        <div style="margin-bottom:15px; margin-top:8px;">


				<div class="marktpleincontainer" style="position:relative;">
					<img src="https://pubblestorage.blob.core.windows.net/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;"/><br />


						<div style="clear: both"  class="dossierdiv">
							<a href="/marktplein/2115/zelf-bierbrouwen"  class="marktpleinlink" title="Zelf bierbrouwen">
								<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/df094ffa-e1b8-49ee-bc25-781303315cae_thumb150.jpg')"><span class="prijssticker">€25,00</span></div>
								<div class="collagetekst">Zelf bierbrouwen</div>
							</a>
						</div>
											<div style="clear: both"  class="dossierdiv">
							<a href="/marktplein/2114/set-winterbanden" title="Set winterbanden" class="marktpleinlink">
								<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/a0f734ea-57bd-4101-b7c1-d3dd3b382f4e_thumb150.jpg')"><span class="prijssticker">€125,00</span></div>
								<div class="collagetekst">Set winterbanden</div>
							</a>
						</div>

							<div style="clear: both"  class="dossierdiv">
								<a href="/marktplein/2113/afdek-zeil-vrachtwagen-kwaliteit" title="Afdek zeil vrachtwagen kwaliteit" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/3d7442f4-1662-4e94-84d7-cc28b83b48a4_thumb150.jpg')">
										<span class="prijssticker">€40,00</span>
									</div>
									<div class="collagetekst">Afdek zeil vrachtwagen kwaliteit</div>
								</a>
							</div>
							<div style="clear: both" class="dossierdiv">
								<a href="/marktplein/2112/electrische-tel-machine" title="Electrische tel machine" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/7fa2c69f-58d3-46eb-bc9b-cbef603d7a02_thumb150.jpg')">
										<span class="prijssticker">€10,00</span>
									</div>
									<div class="collagetekst">Electrische tel machine</div>
								</a>
							</div>
							<div style="clear: both" class="dossierdiv">
								<a href="/marktplein/2109/magazine-rek-" title="Magazine rek " class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/50ffd8e6-4a1e-40c6-a813-a07e4d28c5c7_thumb150.jpg')">
										<span class="prijssticker">€4,00</span>
									</div>
									<div class="collagetekst">Magazine rek </div>
								</a>
							</div>

				</div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

		<div style="clear: both"><br /></div>
		<div style="text-align:center">
			<a href="/marktplein">

                <div class="open">Naar het Marktplein</div>

			</a>
		</div>
    </div>
</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1474033473129-3/hk_heusdenenaltena_rectangle_c -->
<div id='div-gpt-ad-1474033473129-3' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-3'); });
</script>
</div>
        </div>
    </div>



        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/heusdenenaltena/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/6512/afwashulp-restaurant-de-giesser-wildeman" style="">


                                <span class="contenttext">Afwashulp </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Restaurant De Giesser Wildeman</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 27/9</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/6529/interieurverzorgster-restaurant-de-giesser-wildeman" style="">


                                <span class="contenttext">interieurverzorgster </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Restaurant De Giesser Wildeman</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 27/9</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/6515/ervaren-grondwerker-de-groot-schagen" style="">


                                <span class="contenttext">Ervaren Grondwerker </span><br />
                                <span class="contenttext font14" style="font-size:10px;">De Groot &amp; Schagen</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 27/9</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/6519/ervaren-allround-timmerman-aannemersbedrijf-p-van-leeuwen-bv" style="">


                                <span class="contenttext">ervaren allround timmerman </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Aannemersbedrijf  P. van Leeuwen BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 27/9</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/6486/constructeur-costo-transport-en-opslagtechniek" style="">


                                <span class="contenttext">Constructeur </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Costo Transport- en Opslagtechniek</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 26/9</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/heusdenenaltena/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a href="/regio/heusdenenaltena/algemeen/160993/danielle-uit-veen-schrijft-boek-na-ervaringen-met-ggz" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/980bdfe6-632a-49b3-a242-197a44d2b774_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Danielle uit Veen schrijft boek na ervaringen met GGZ</span>

									<span class="datelink" style="font-size:10px;">26/9</span>
										<span>972 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/heusdenenaltena/algemeen/160625/rijswijks-vertrouwen-in-gemeentebestuur-beschaamd-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/279f9ea9-57b6-46bc-b942-723d696ad298_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Rijswijks vertrouwen in gemeentebestuur 'beschaamd'</span>

									<span class="datelink" style="font-size:10px;">21/9</span>
										<span>385 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/heusdenenaltena/algemeen/160680/korfbalderby-tussen-skv-en-ackc-gewonnen-door-almkerkers-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/4b8c81a7-e309-4472-8132-23ce71d71204_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Korfbalderby tussen SKV en ACKC gewonnen door Almkerkers </span>

									<span class="datelink" style="font-size:10px;">23/9</span>
										<span>293 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/heusdenenaltena/algemeen/161092/oud-huisarts-legt-eerste-steen-van-nieuwe-praktijk-in-genderen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/2eb6065b-3a41-4243-8d30-88be28ce5b5a_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Oud-huisarts legt eerste steen van nieuwe praktijk in Genderen</span>

									<span class="datelink" style="font-size:10px;">26/9</span>
										<span>235 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/heusdenenaltena/algemeen/160761/nieuw-locatie-sovak-aan-markt-wijk-en-aalburg-geopend-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/ef1e90e7-ade2-4890-bb83-38efd17fa3fe_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Nieuw locatie SOVAK aan Markt Wijk en Aalburg geopend </span>

									<span class="datelink" style="font-size:10px;">24/9</span>
										<span>212 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1474033473129-4/hk_heusdenenaltena_rectangle_d -->
<div id='div-gpt-ad-1474033473129-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-4'); });
</script>
</div>
        </div>
    </div>



<div class="bottomcolumn" style="">
		<h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>

          </h2>
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/land.van.heusden.en.altena" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
    </div>


        <div>

        

        </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                            </div>









                    </div>


                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">


                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Werkendam</span></h2>
                                <a href="/regio/heusdenenaltena/algemeen/160824/voltena-pakt-winst-bij-debuut-in-topdivisie" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Voltena pakt winst bij debuut in Topdivisie</span><br />
                                            <span class="datelink" style="font-size:10px;">24/9</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/algemeen/160786/goede-start-biesboschzwemmers" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Goede start Biesboschzwemmers </span><br />
                                            <span class="datelink" style="font-size:10px;">24/9</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/algemeen/160406/proloog-wintercompetitie" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Proloog wintercompetitie</span><br />
                                            <span class="datelink" style="font-size:10px;">22/9</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/algemeen/160283/vijftal-biesboschzwemmers-op-het-podium" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Vijftal Biesboschzwemmers op het podium </span><br />
                                            <span class="datelink" style="font-size:10px;">17/9</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/algemeen/160064/arriva-zet-meer-bussen-in-tijdens-spits-na-kritiek" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Arriva zet meer bussen in tijdens spits na kritiek </span><br />
                                            <span class="datelink" style="font-size:10px;">15/9</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio/heusdenenaltena/zoek/plaatsen/?plaatsen=144">Meer nieuws uit Werkendam ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

<ul id="nieuwscontent">
                                <li  style=&quot;border-top:none;&quot; maxd="24" class=" }
    oddLi  " >




                                    <a href="/regio/heusdenenaltena/algemeen/161169/biesboschdag-zonder-muziek-is-ondenkbaar" class="contenttext">

                                                <span class="contenttext newsheader">




                                                    Biesboschdag zonder muziek is ondenkbaar


                                                    <span class="datelink" style="font-size:10px; display:none;">16:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            16:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">WERKENDAM &bull; Een Biesboschdag zonder muziek is ondenkbaar...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="24" class=" }
     " >




                                    <a href="/regio/heusdenenaltena/algemeen/161172/bresc-breidt-verder-uit-op-kop-van-brabant" class="contenttext">

                                                <span class="contenttext newsheader">




                                                    Bresc breidt verder uit op Kop van Brabant


                                                    <span class="datelink" style="font-size:10px; display:none;">16:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            16:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">WERKENDAM &bull; Hoewel Bresc al is begonnen aan de bouw van het...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="24" class=" }
    oddLi  " >




                                    <a href="/regio/heusdenenaltena/algemeen/161164/arno-bouman-cda-stelt-ambtsgebed-ter-discussie-" class="contenttext">

                                                <span class="contenttext newsheader">




                                                    Arno Bouman (CDA) stelt ambtsgebed ter discussie 


                                                    <span class="datelink" style="font-size:10px; display:none;">15:00&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            15:00<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">REGIO &bull; Arno Bouman, Aalburgs CDA-raadslid, stelt in een blog op...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="24" class=" }
     " >




                                    <a href="/regio/heusdenenaltena/algemeen/161092/oud-huisarts-legt-eerste-steen-van-nieuwe-praktijk-in-genderen" class="contenttext">

                                                <span class="contenttext newsheader">




                                                    Oud-huisarts legt eerste steen van nieuwe praktijk in Genderen


                                                    <span class="datelink" style="font-size:10px; display:none;">1 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            1 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">GENDEREN &bull; Gerrit Roelofs, die per 1 januari dit jaar zijn...</span>



                                                </p>




                                    </a>
                                </li>
                                <li  maxd="24" class=" }
    oddLi  " >




                                    <a href="/regio/heusdenenaltena/algemeen/161091/groen-licht-voor-de-genderse-levensboom-" class="contenttext">

                                                <span class="contenttext newsheader">




                                                    Groen licht voor 'De Genderse Levensboom'


                                                    <span class="datelink" style="font-size:10px; display:none;">1 dagen geleden&nbsp;  </span>
                                                </span>
                                                <p>
                                                    <span style="white-space: nowrap;">
                                                        <span class="datelink" style="font-size:12px;">
                                                            1 dagen geleden<text>
                                                                &nbsp;                                                              </text>
                                                        </span>
                                                    </span>
                                                    <span class="articleShort">GENDEREN &bull; Het Aalburgse college stemt in met de komst van een...</span>



                                                </p>




                                    </a>
                                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
        <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>




                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1474033473129-1/hk_heusdenenaltena_rectangle -->
<div id='div-gpt-ad-1474033473129-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-1'); });
</script>
</div>
        </div>
    </div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/heusdenenaltena/zoek/categorie/112/19"><h2 style="" class="rubriekkop"><span>112</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/159169/getuigen-gezocht-van-zware-mishandeling-almkerk">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/6a5e1f54-eb1f-4874-a33c-45470538b42f_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Getuigen gezocht van zware mishandeling Almkerk</span><br />
												<span class="datelink" style="font-size:10px;">3/9</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/159067/brakelse-raakt-rijbewijs-kwijt-in-wijk-en-aalburg">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/2904e747-df71-4f80-ba8d-9c13a7fc6e04_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Brakelse raakt rijbewijs kwijt in Wijk en Aalburg</span><br />
												<span class="datelink" style="font-size:10px;">3/9</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/158301/man-bekeurd-voor-asociaal-weggedrag-op-n283">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/54c93dd9-b107-4176-9a74-ff517214acad_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Man bekeurd voor asociaal weggedrag op N283</span><br />
												<span class="datelink" style="font-size:10px;">24/8</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/158210/bliksemafleiders-hervormde-kerk-wijk-en-aalburg-gestolen">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/6dba83f2-adad-438e-98f0-0676873f4beb_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Bliksemafleiders hervormde kerk Wijk en Aalburg gestolen</span><br />
												<span class="datelink" style="font-size:10px;">22/8</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/158211/transporter-en-geld-gestolen-in-wijk-en-aalburg">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/12024895-4592-453f-8da9-e6c4dffca090_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Transporter en geld gestolen in Wijk en Aalburg</span><br />
												<span class="datelink" style="font-size:10px;">22/8</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="/regio/heusdenenaltena/zoek/categorie/112/19" class="meerlink">Meer berichten</a>
					</div>
				</div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/heusdenenaltena/zoek/categorie/sport/12"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/160995/jubileumeditie-powerhouse-sport-awards">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/a614f486-0af8-41fc-8513-2fcbd2286fe2_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Jubileumeditie Powerhouse Sport Awards</span><br />
												<span class="datelink" style="font-size:10px;">25/9</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/160834/antony-juinen-eindigt-op-tweede-plaats">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/8ee92c04-92d6-480d-bcad-5b871f34c13a_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Antony Juinen eindigt op tweede plaats</span><br />
												<span class="datelink" style="font-size:10px;">24/9</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/160844/sleeuwijkse-elena-poppelaars-tweede-op-nk">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/26fd3252-a2a2-4abc-8495-36d70f4dfcca_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Sleeuwijkse Elena Poppelaars tweede op NK</span><br />
												<span class="datelink" style="font-size:10px;">24/9</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/160824/voltena-pakt-winst-bij-debuut-in-topdivisie">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/4b4525df-9198-4eac-8091-0cc5224999c7_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Voltena pakt winst bij debuut in Topdivisie</span><br />
												<span class="datelink" style="font-size:10px;">24/9</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/160828/giessense-ekelien-van-t-hoog-nederlands-kampioen">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/2c7f164f-4749-453d-ad63-7964171f5cbc_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Giessense Ekelien van &#39;t Hoog Nederlands kampioen</span><br />
												<span class="datelink" style="font-size:10px;">24/9</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="/regio/heusdenenaltena/zoek/categorie/sport/12" class="meerlink">Meer berichten</a>
					</div>
						<div class="maxpad" style="clear: both">
							<a href="http://www.regio-voetbal.nl" target="_blank"><img src="https://pubblestorage.blob.core.windows.net/assets/images/Banner300x250_Regio-Voetbal.jpg" /></a>
						</div>
				</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1474033473129-2/hk_heusdenenaltena_rectangle_b -->
<div id='div-gpt-ad-1474033473129-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-2'); });
</script>
</div>
        </div>
    </div>


    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
    </div>






                                 <div style="clear:both;"></div>
                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



            </div>

            <div style="clear:both;" id="clearfooter"></div>

            
        <input type="hidden" id="hiddenbc" value="true" />











            <div id="foot" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

            <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/heusdenenaltena/algemeen/160664/-fotoserie-smullen-van-hutspot-selfies-en-bonenburger-tijdens-kennisevent-#album">
					<div id="hoofdfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/4320563f-0066-4c68-90b7-b869afad7a25.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel"> 'Smullen' van hutspot, selfies en bonenburger tijdens kennisevent op Altena College</div>
					</div>
				</a>
				<div id="bijfotobox">
					<a href="/regio/heusdenenaltena/algemeen/160074/zonnige-plukdag-bij-fruitschuur-oostveen#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/1d47a401-dcda-4c67-8fe9-60adfe42510b_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Zonnige plukdag bij Fruitschuur Oostveen</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/heusdenenaltena/algemeen/160075/van-oud-ambacht-tot-cartoon-op-jaarmarkt-giessen#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/1db040e1-a8e5-4882-abb9-049202f01e1d_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Van oud ambacht tot cartoon op Jaarmarkt Giessen</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/heusdenenaltena/algemeen/159640/plezier-voor-jong-en-oud-op-kermis-in-hank-fotoreportage-#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/75899e7a-cd16-423c-b50b-eef9eacb324f_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Plezier voor jong en oud op kermis in Hank </div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/heusdenenaltena/algemeen/159623/vierde-biesbosch-challenge-telde-weer-meer-deelnemers-fotoreportage-#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/9/258baa60-b612-44a0-8f61-35b057305a40_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Vierde Biesbosch Challenge telde weer meer deelnemers </div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


        <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />



    <div id="footersocialbox">
        <div id="socials">


                    <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png'" /></a>

                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png'" /></a>

                <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png'" /></a>




                <a target="_blank" title="RSS feed" href="/regio/heusdenenaltena/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png'" /></a>




        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>

                                <a href="/regio/heusdenenaltena/colofon">Colofon</a><br />
                                <a href="/regio/heusdenenaltena/Proclaimer">Proclaimer</a><br />

                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/heusdenenaltena/colofon">Contactgegevens</a><br />
                                <a href="/regio/heusdenenaltena/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/heusdenenaltena/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/heusdenenaltena/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">

                <div style="font-size: 13px; float: left; margin-top:35px;">
                    © Copyright Het Kontakt Heusden en Altena
                           <br />Deze website gebruikt Cookies. <a href='/regio/heusdenenaltena/pagina/privacy'>Privacy</a>

                </div>








                <div style="float:right"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohetkontaktfooter.png" /></div>





        </div>
    </div>

        <div style="clear: both"></div>
        <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
        <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
        <!-- END TAG -->


            </div>
        </div>












                <!-- custom code voor 728x90 banner -->
            </div>
                </div>
                </div>

    <script>loadDesigns();</script>


                <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                    <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                        Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in. <a href='/privacy' class='privacyConsentlink' style='color: #6bb855'>Onze privacy statement kunt u hier lezen</a>.
                        <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                    </div>
                </div>



  
            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>

     



<script src="/cassette.axd/script/61ebb1509df11f58e7f40cabeea6443fe3493b5c/Scripts/pubble" type="text/javascript"></script>


    



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    

    



        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
        
        function recordOutbound(link, category, action) {
            try {
                var pageTracker = _gat._getTracker("UA-128277-2");
                pageTracker._trackEvent(category, action);
            } catch (err) {
                console.log(err);
            }
        }
        
    </script>




     




</body>
</html>