<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar info@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>



    <meta name="viewport" content="width=device-width, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" />
    <link href="https://pubblestorage.blob.core.windows.net/assets/images/font-awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />



            <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>             <!-- End custom code -->


    <meta property="og:site_name" content="HeusdenenAltena" />
    <meta property="timestamp" content="7-8-2018 05:09:45" />


        <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>










            <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Heusden en Altena Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/d4d1ec2e83da0031d667069233d146f6d11d8daf/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



    
    
    
    
    
    






            <link href="/Content/hetkontakt.css?v=48eh6130" rel="stylesheet" type="text/css" />
            <style type="text/css">

                a.bijfoto:hover div.bijfototitel {
	                color: #01215a !important;
                }
                a.smallphotolink:hover span.contenttext {
	                color: #01215a !important;
                }
                a.dossierlink:hover span.contenttext {
	                color: #01215a !important;
                }
                a.dossierlink:hover div.berichttekst span.contenttext {
	                color: #01215a !important;
                }
                a.agendalink:hover div.berichttekst span.contenttext {
	                color: #01215a !important;
                }
                a.vacaturelink:hover  span.contenttext {
	                color: #01215a !important;
                }
                a.marktpleinlink:hover div.collagetekst {
	                color: #01215a !important;
                }
                a.meerlink:hover {
	                color:#01215a;
                }
                .catsidebar ul li a {
	                color: ; /* stond hoofdkleur, maar bij veel sites wordt de tekst dan onzichtbaar */
                }
                .catsidebar ul li a:hover {
	                color: ; /* idem en dito */
                }
				#navcontainer {
					background-color: #01215a;
				}
				#navMenu {
					color: ;
					background-color: #01215a;
				}
				#navMenu > ul li a {
					color: ;
				}
				#navMenu > ul {
					background: #01215a;
					color: ;
				}
				#navMenu > ul li a.active {
					background: #01215a;
					color: ;
				}
				#navMenu > ul li.has-sub ul {
					background: #01215a;
					border: 1px solid ;
					border-bottom: 3px solid ;
					color: ;
				}
				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {
					background:  url(https://pubblestorage.blob.core.windows.net/assets/images/caret.png) no-repeat;
					color: #01215a !important;
		            background-position: 99% -110%;
                }
                #navMenu > ul li a:hover, #navMenu > ul li a.active {
                    color: #01215a;
                }
				.highc, a {
					color: ;
				}
				.open {
					background-color: #01215a !important;
					color: #FFF;
				}
				.open:hover {
					background-color:  !important;
				}
                .rubriekkop>span {
                    background-color: #01215a;
                }
                .rubriekkop {
                    border-bottom: 2px solid #01215a;
                }
                a.contenttext:hover span.contenttext {
	                color: #01215a !important;
                }
                .archiefkrantlink {
                    background: #01215a;
                    color:   !important;
                }
                .agendaTitel {
                    color: #01215a !important;
                }
                #kolom468 div.activiteit:hover {
                    background-color: #efefef !important;
                }
                #rightnav{
                    background: #01215a;

                }
                .actionbutton {
                    background: #01215a;
                }
                .smallphotometa {
                    color: #FFF !important;
                    background: #01215a;
                }
                #searchfield{
                    border-color:#01215a;
                }
                #bar {
                    border: #01215a;
                }
                .offertitle {
                    color: #01215a!important;
                    font-size: 16px;
                }
                h2.bedrijfcat {
                    color: #01215a!important;
                }
            </style>









                <link href="/Content/Css/menu.css" rel="stylesheet" />
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_heusdenenaltena_leaderboard', [[970, 90], [728, 90]], 'div-gpt-ad-1474033473129-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_heusdenenaltena_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1474033473129-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_heusdenenaltena_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1474033473129-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_heusdenenaltena_rectangle_c', [300, 250], 'div-gpt-ad-1474033473129-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_heusdenenaltena_rectangle_d', [300, 250], 'div-gpt-ad-1474033473129-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_heusdenenaltena_Push-up', [970, 250], 'div-gpt-ad-1474033473129-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
        </script>







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTCtdAgdL","queueTime":0,"applicationTime":280,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



        <meta name="description" content="REGIO • Waterschap Rivierenland pompt vanwege de droogte water uit de Maas en de Afgedamde Maas het Land van Heusden en Altena in." />



            <title>Heusden en Altena - Waterschap pompt Maaswater polder in</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>



    

                        <script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>
                                

                        <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                        <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                        </script>

                              



        <input type="hidden" id="Pubble_ArticleID" value="156553" />
        <meta property="og:title" content="Waterschap pompt Maaswater polder in" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/156553/waterschap-pompt-maaswater-polder-in" />
        <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/156553/waterschap-pompt-maaswater-polder-in">
        <meta name="original-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/156553/waterschap-pompt-maaswater-polder-in">
        <meta property="og:description" content="REGIO &amp;bull; Waterschap Rivierenland pompt vanwege de droogte water uit de Maas en de Afgedamde Maas het Land van Heusden en Altena in.">



        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/205be1fd-932f-4635-8138-17a3c18ff0fb.jpg" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="638" />
        <meta property="og:image:height" content="376" />

        

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Heusden en Altena" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />

    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/3.xml; http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/4.xml;http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkheusden';
            var prefdomain = 'hetkontakt.nl/heusdenenaltena';
    </script>



        <script src="/Scripts/pubblecont11.js?v=247"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt = (new Date()).getTime();

        if (window.self !== window.top) {
            window.top.location.href = window.location.href;
        }

    </script>


</head>
<body id="body">


            <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
<script>
	window.ndmCmpConfig = {
		forceLocale: 'nl',
		customColor: '#2d54b1',
		privacyPolicy: "https://www.hetkontakt.nl/regio/heusdenenaltena/privacy"
	};
	
	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-Mobile-300x250-Top', {
			type: 'appnexus',
			id: 12468670,
			size: [300, 250],
			promoSizes: [[320, 240], [320, 100]],
			promoAlignment: 'center'
		});
		
	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-970x250', {
			type: 'appnexus',
			id: 12468675,
			size: [970, 250],
			promoSizes: [[728, 90], [1800, 200], [1800, 1000], [970, 1000], [970, 500]],
			promoAlignment: 'center'
		});

	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-300x250', {
			type: 'appnexus',
			id: 12468679,
			size: [300, 250],
		});

	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-300x600', {
			type: 'appnexus',
			id: 12468676,
			size: [300, 600],
			promoSizes: [[300, 250]],
			promoAlignment: 'center'
		});		
});
</script>        <!-- End custom code -->

    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
            <script type="text/javascript">
                        var cookieName = '';
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
            </script>
        <input type="hidden" id="fbidt" value="land.van.heusden.en.altena" />
        <input type="hidden" id="ismobile" value="False" />
        <input type="hidden" id="isvp" />


        <!-- custom code voor 728x90 banner -->
        <!-- /86885977/hk_1474033473129_leaderboard -->
        <div class="centercontainer" id="dfpadv">

            <div id='div-gpt-ad-1474033473129-0' style='margin: 0 auto;'>

                <script type='text/javascript'>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1474033473129-0'); });
                </script>
            </div>
        </div>
        <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a href="/">
            <img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkheusden.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>






            <div id="zoekvak">
                <form method="get" id="search" action="/regio/heusdenenaltena/zoek">
                    <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />

            <img src="https://pubblestorage.blob.core.windows.net/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />


                </form>

            </div>
            <div id="socialsheader">
            <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/land.van.heusden.en.altena"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png'" /></a>

            <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png'" /></a>


            <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png'" /></a>
            <a target="_blank" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png'" /></a>



            <a target="_blank" title="Abonneer op onze RSS-feed" href="/regio/heusdenenaltena/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png'" /></a>

            </div>
                


                
                
            </div>
    </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">
            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>
        </div>

        <div id="navMenu" class="centercontainer">
            <div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">


                        <li class="has-sub" id="main-hk-1">
                            <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                            <ul class="sub-menu" id="sub-hk-1">
                                <li><a href="//regio/heusdenenaltena/"><span>Algemeen</span></a></li>
                                <li><a href="/regio/heusdenenaltena/Sport">Sport</a></li>
                                <li><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                <!--<li><a href="#">Lezersnieuws</a></li>-->
                                <li><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                <li><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                            </ul>
                        </li>


                        <li class="" id="main-hk-2">
                            <a href="/regio/heusdenenaltena/marktplein">Marktplein</a>
                        </li>

                    <li class="" id="main-hk-3">
                        <a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a>
                    </li>
                    <li class="" id="main-hk-4">
                        <a href="/regio/heusdenenaltena/vacatures">Vacatures</a>
                    </li>


                        <li class="has-sub" id="main-hk-6">
                            <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                            <ul class="sub-menu" id="sub-hk-6">
                                <li><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                <li><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                <li><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-7">
                            <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                            <ul class="sub-menu" id="sub-hk-7">
                                <li><a href="/regio/heusdenenaltena/colofon">Contactgegevens</a></li>
                                <li><a href="/regio/heusdenenaltena/klacht">Krant niet bezorgd</a></li>
                                <li><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                <li><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-8">
                            <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                            <ul class="sub-menu" id="sub-hk-8">
                                <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                <li><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                <li><a href="/regio/leerdam">Leerdam</a></li>
                                <li><a href="/regio/vianen">Vianen</a></li>
                            </ul>
                        </li>


                </ul>

                <ul class="nav" role="menubar" style="position:relative;">

                    <li role="menuitem">

                            <a href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/hkhome.png" style="margin-top: 16px;" /></a>



                    </li>





                        <li role="menuitem"   class="actief"  >
                            <a href="#">Nieuws <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-one">

                                    <ul>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena//">Algemeen</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena/sport">Sport</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                        <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                        <li role="menuitem"><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                        <li role="menuitem" ><a href="/regio/heusdenenaltena/marktplein">Marktplein</a></li>
                    <li role="menuitem" ><a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a></li>
                    <li role="menuitem" ><a href="/regio/heusdenenaltena/vacatures">Vacatures</a></li>





                        <li role="menuitem" >
                            <a href="#">Adverteren <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-two">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                        <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>








                        <li role="menuitem" >
                            <a href="#">Contact <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-three">
                                    <ul>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/colofon">Contactgegevens</a></li>

                                        <li role="menuitem"><a href="/regio/heusdenenaltena/klacht">Krant niet bezorgd</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                    <li role="menuitem" class="lightblue">


                            <a href="#" class="staywhite">Selecteer plaats</a>


                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <form method="get" action="/regio/heusdenenaltena/zoek/plaatsen/">
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="168"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Aalburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="121"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Almkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="122"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Andel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="123"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Babyloni&#235;nbroek</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="124"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Doeveren</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="125"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Drongelen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="126"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Dussen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="127"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Eethen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="128"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Genderen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="129"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="130"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hank</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="131"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hedikhuizen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="132"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Herpt</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="133"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Heusden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="135"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meeuwen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="134"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwendijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="136"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oudendijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="137"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Heusden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="138"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Rijswijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="139"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sleeuwijk</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="140"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uitwijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="141"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uppel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="142"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Veen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="143"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Waardhuizen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="144"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Werkendam</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="145"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijk en Aalburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="146"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Woudrichem</span></label></li>
                                                </ul>
                                            </div>
                                            <div style="clear:none" class="nav-column">
                                                <ul><span style="color:#000000">Gemeenten</span></ul>
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="167"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Heusden en Altena</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="187"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Werkendam</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="186"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Woudrichem</span></label></li>
                                                </ul>
                                            </div>
                                    <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                        <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                    </div>
                                </form>
                            </div>










                    </li>


                        <li role="menuitem" class="lightblue">
                            <a href="#" class="staywhite">Selecteer regio</a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-four">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                        <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                        <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>


                </ul>
            </div>
        </div>
    </div>
</div>

<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
            <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">

        <a id="logoCont" href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkheusden.png" alt="Logo hetkontakt.nl/heusdenenaltena" /></a>

            </div>


        </div>
        <div style="clear:both;"></div>
        <div class="headerimage">
        </div>




        <div id="container">

        <div class="gr"></div>














        <div id="topcontent" class="stickem-container">


        <div class="topcontent ">


                        <div id="content" itemscope itemtype="http://schema.org/Article">



         
                        <style>
                            #inzetafbeelding img {
                                float: none;
                                display: block;
                                height: auto;
                            }
                        </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                        <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/205be1fd-932f-4635-8138-17a3c18ff0fb.jpg 1000w, https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/205be1fd-932f-4635-8138-17a3c18ff0fb_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/205be1fd-932f-4635-8138-17a3c18ff0fb.jpg" width="100%" alt=" " />
                        <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                        </div>

                            <div class="c2">
                                 
                                <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Waterschap pompt Maaswater polder in</h1>

                                <div class="meta" style="font-size:12px;">


                                    <time itemprop="datePublished" datetime="2018-07-27T13:00"> vr 27 jul 2018, 13:00&nbsp;</time>

                        <span style="font-size:12px">
                            &nbsp; &bull; &nbsp;
                            296 keer gelezen
                        </span>






                                </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f156553%2fwaterschap-pompt-maaswater-polder-in', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f156553%2fwaterschap-pompt-maaswater-polder-in&hashtags=KontaktAltena&text=Waterschap+pompt+Maaswater+polder+in&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f156553%2fwaterschap-pompt-maaswater-polder-in">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare showmobileBlock" style="">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Heusden en Altena: https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/156553/waterschap-pompt-maaswater-polder-in" data-text="Gelezen op Heusden en Altena:" data-href="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/156553/waterschap-pompt-maaswater-polder-in" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/156553/waterschap-pompt-maaswater-polder-in)');">
                <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f156553%2fwaterschap-pompt-maaswater-polder-in');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f156553%2fwaterschap-pompt-maaswater-polder-in&amp;title=Waterschap+pompt+Maaswater+polder+in&amp;source=hetkontakt.nl/heusdenenaltena" target="_blank">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_facebook us_comment  us_button sharrre">
            <a target="_blank" class="us_box" href="mailto:?subject=Waterschap pompt Maaswater polder in&body=Gelezen op Heusden en Altena https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2falgemeen%2f156553%2fwaterschap-pompt-maaswater-polder-in">

                <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-envelope-o" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                        <p style="font-weight:700 !important;">REGIO &bull; Waterschap Rivierenland pompt vanwege de droogte water uit de Maas en de Afgedamde Maas het Land van Heusden en Altena in.</p>


                        <div id="ndm_hetkontakt_videoblaster">
                            <script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
                        </div>
                                        














<p>Dat gebeurt bij Genderen, Peerenboom, Wijk en Aalburg en Woudrichem. Hier zakt het water op hoge gronden weg.</p>

<p>Waterschap Rivierenland doet er alles aan om zo veel mogelijk water in het gebied te brengen en te houden. Op verschillende plekken plaatst het waterschap&nbsp;daarvoor extra pompen.</p>

<p>In het hele gebied worden daarnaast de watergangen extra gemaaid.</p>

<p>Volgens Waterschap Rivierenland heeft het rivierengebied&nbsp;te maken met een extreme en aanhoudende droogte. Daardoor kunnen er watertekorten ontstaan in de kleinere vertakkingen van het watersysteem.</p>


                            </div>

                            <div style="clear:both;"></div>
                        <div id="GekoppeldeFotos">

                            <div class="imagecontainer">


                        <div style="clear:both"></div>
                            </div>
                            <div style="clear:both;"></div>
                        </div>
                            <a name="fbcomments"></a>



                        <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                        <img src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/23b991ff-4874-419c-bd01-7c0372f2babf.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                            <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                                <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                                    Tom Oostra
                                </div>
                                <span style="color:#666666">
                                    Redactieco&#246;rdinator van Het Kontakt Land van Heusden &amp; Altena en Het Kontakt Bommelerwaard
                                </span>

                        <div style="margin-top:5px;">
                            <a class="meerlink"
                               href="https://twitter.com/@tomoostra"
                               data-show-count="false"
                               data-lang="nl">

                                Volg @tomoostra op twitter >
                            </a>
                            <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                        </div>
                            </div>
                            <div style="clear:both;"></div>
                        </div>
                            












                        <div style="clear: both" class="instuurdiv">
                            <div class="instuurdivregel"><a href="/regio/heusdenenaltena/foto/aanmelden/156553/waterschap-pompt-maaswater-polder-in" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                            <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                            <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#correctieform').toggle();" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>
                            <br />

                            <form id="mailform" style="display:none;" method="post" action="/regio/heusdenenaltena/pagina/redactie_reageer">
                                <input type="hidden" name="subject" value="Reactie op: Waterschap pompt Maaswater polder in" />
                                <input type="hidden" name="returnUrl" value="/regio/heusdenenaltena/algemeen/156553/waterschap-pompt-maaswater-polder-in" />
                                <input type="hidden" name="messageID" value="156553" />
                                <input type="hidden" name="voor_redacteur" value="Tom Oostra" />
                                <h3>Tip de redactie</h3>
                                <br />
                                <p>Gebruik dit formulier om de journalist een bericht te sturen</p>
                                <div id="errorBox" style="color:red; font-weight:bold;"></div>
                                <table>
                                    <tr>
                                        <td>Naam</td>
                                        <td><input type="text" id="postName" value="" name="Name" /></td>
                                    </tr>
                                    <tr>
                                        <td>E-mail</td>
                                        <td><input type="text" id="postMail" value="" name="Email" /></td>
                                    </tr>
                                    <tr>
                                        <td>Tip</td>
                                        <td><textarea name="Text"></textarea></td>
                                    </tr>

                        <tr>
                            <td></td>
                            <td>

                                <p>
                                    <div id="g-recaptcha-1"></div>
                                </p>
                            </td>
                        </tr>


                                    <tr>
                                        <td></td>
                                        <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                    </tr>
                                </table>
                            </form>

                            <form id="correctieform" style="display:none;" method="post" action="/regio/heusdenenaltena/pagina/redactie_reageer">
                                <input type="hidden" name="subject" value="Correctie op: Waterschap pompt Maaswater polder in" />
                                <input type="hidden" name="returnUrl" value="/regio/heusdenenaltena/algemeen/156553/waterschap-pompt-maaswater-polder-in" />
                                <input type="hidden" name="messageID" value="156553" />
                                <input type="hidden" name="voor_redacteur" value="Tom Oostra" />
                                <h3>Correctie op dit artikel</h3>
                                <p>Gebruik dit formulier om een correctie aan te geven op dit artikel</p>
                                <div id="errorBox" style="color:red; font-weight:bold;"></div>
                                <table>
                                    <tr>
                                        <td>Naam</td>
                                        <td><input type="text" id="cpostName" value="" name="Name" /></td>
                                    </tr>
                                    <tr>
                                        <td>E-mail</td>
                                        <td><input type="text" id="cpostMail" value="" name="Email" /></td>
                                    </tr>
                                    <tr>
                                        <td>Correctie</td>
                                        <td><textarea name="Text"></textarea></td>
                                    </tr>

                        <tr>
                            <td></td>
                            <td>

                                <p>
                                    <div id="g-recaptcha-2"></div>
                                </p>
                            </td>
                        </tr>


                                    <tr>
                                        <td></td>
                                        <td><input type="submit" onclick="if($('#cpostMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#cpostName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                    </tr>
                                </table>
                            </form>

                        </div>
                        <style type="text/css">
                            @media (min-width: 660px) {
                                #nav ul li {
                                }

                                #nieuwstereacties {
                                    margin-top: 0px !important;
                                }
                            }
                        </style>



                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/heusdenenaltena/algemeen/156553/waterschap-pompt-maaswater-polder-in" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;"></div>
                        </div> 
                    <div style="width:100%; text-align:center;">
                            <div id="nieuwstereacties" style="width: 220px; line-height: 38px;" class="moia actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                    <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                 </span>
                            </div>
                    </div>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>



                            <div class="c2">










                            </div>






                        </div>

















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" width: 440px; ">
            <input type="hidden" name="prefix" value="hkheusden" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkheusden" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a href="http://paper.hetkontakt.nl/open/40fd9ede" target="_blank">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/40fd9ede/58097_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>

                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke woensdag het Heusden en Altena <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>


            <div style="clear:both;"></div>
        </form>



    </div>



<ul id="nieuwscontent">
                                <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                                    <!-- custom code voor 728x90 banner, instelling in settings/global -->
                                    <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  style=&quot;border-top:none;&quot; maxd="20" class="   oddLi  " >

                                <a href="/regio/heusdenenaltena/112/157239/persoon-valt-in-ruim-van-schip-in-beatrixhaven" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/0d468a12-7eb6-4ad6-b695-9af6b95bca56.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                             Man overlijdt na ongeval in ruim van schip in Biesboschhaven<span class="highlighter highlighter-UPDATE" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">UPDATE</span> <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        13:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">WERKENDAM &bull; In de Biesboschhaven Noord in Werkendam is...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/heusdenenaltena/algemeen/157235/showkorps-wilhelmina-zoekt-muzikanten-voor-reunieconcert" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/c9407127-a81f-44e4-9b5f-da600f72f021_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Showkorps Wilhelmina zoekt muzikanten voor reünieconcert <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        12:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">SLEEUWIJK &bull; Muzikanten die zin hebben om nog eens muziek te maken...</span>



                                            </p>


                                </a>
                            </li>
                                <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/heusdenenaltena/112/157229/man-uit-brakel-rijdt-50-kilometer-te-hard-bij-wijk-en-aalburg" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/b4137cc5-5443-49d1-a0ff-f5f2a5a94734.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Man uit Brakel rijdt 50 kilometer te hard bij Wijk en Aalburg <span class="datelink" style="font-size:10px; display:none;">18 uur geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        18 uur geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">BRAKEL/WIJK EN AALBURG &bull; Een 23-jarige man uit Brakel moest...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/heusdenenaltena/algemeen/157188/blauwalg-in-afgedamde-maas" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/72b94bf0-6333-4802-8705-980787d5589c.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Blauwalg in Afgedamde Maas <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        3 dagen geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">REGIO &bull; Op steeds meer zwemplekken in de regio wordt blauwalg in...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/heusdenenaltena/112/157175/automobilist-rijdt-tegen-geparkeerde-auto-s-in-wijk-en-aalburg" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/9557e48d-93ae-4dd3-b000-48b2378e20bc.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Automobilist rijdt tegen geparkeerde auto's in Wijk en Aalburg <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        4 dagen geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">WIJK EN AALBURG &bull; Een automobilist is donderdagnacht in de...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/heusdenenaltena/algemeen/157176/flinke-vertraging-op-a27-door-ongeval-met-vier-auto-s" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/6491b7a9-e48e-4745-898f-3d2ccb72a91d_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Flinke vertraging op A27 door ongeval met vier auto's <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        4 dagen geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">HANK &bull; Flinke vertraging voor automobilisten op de A27...</span>



                                            </p>


                                </a>
                            </li>
                                    <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/heusdenenaltena/algemeen/157151/a27-gaat-een-weekend-dicht" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/04942772-76ef-4971-9154-f6c4f2c5061a.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                            A27 gaat een weekend dicht <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        4 dagen geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">REGIO &bull; Rijkswaterstaat voert van vrijdag 10 augustus 22:00 uur...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/heusdenenaltena/algemeen/157155/waterschap-grondeigenaren-maai-je-sloten-" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/0059fa8c-ba81-4c8d-8024-52b35e9729f7_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Waterschap: 'Grondeigenaren: maai je sloten' <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        4 dagen geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">REGIO &bull; Waterschap Rivierenland verzoekt met klem grondeigenaren...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/heusdenenaltena/algemeen/157139/dussense-schrijft-boek-tegen-vakantiedip-bij-basisschoolleerlingen" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/06dbc8ca-064f-4cd1-a7ce-37f28ab904f6.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Dussense schrijft boek tegen 'vakantiedip' bij basisschoolleerlingen <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        5 dagen geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">DUSSEN &bull; Sofie van de Waart, geboren en getogen in Dussen, heeft...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/heusdenenaltena/algemeen/157104/boot-vol-met-afval-van-wijkerzand" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/833607e2-8f99-48bb-b5d2-f92ea689c256.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Boot vol met afval van Wijkerzand <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        7 dagen geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">WIJK EN AALBURG/AALST &bull; Kees van den Biggelaar ergert zich groen...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/heusdenenaltena/algemeen/157105/progressief-altena-wil-meer-water-en-groen-tegen-hittestress" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/9df27fb3-1a8d-4b84-ad16-996769644cd0_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Progressief Altena wil meer water en groen tegen hittestress <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        7 dagen geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">REGIO &bull; Progressief Altena wil dat in het Land van Heusden en...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/heusdenenaltena/algemeen/157103/beregeningsverbod-geldt-niet-voor-noordwaard" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/090f7971-2bd9-4a74-947f-8d234ce7f667_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Beregeningsverbod geldt niet voor Noordwaard <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        7 dagen geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">WERKENDAM &bull; Er is &eacute;&eacute;n uitzondering op het...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/heusdenenaltena/algemeen/157085/inlooppunt-werkendam-viert-3-jarig-bestaan" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/d192d764-470f-4d1c-9771-f918850dd81b_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Inlooppunt Werkendam viert 3-jarig bestaan <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        7 dagen geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">WERKENDAM &bull; Het inlooppunt in Werkendam bestond afgelopen maand...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/heusdenenaltena/algemeen/157037/beregeningsverbod-in-rivierenland-blijft-nog-wel-even-van-kracht-" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/5f228d23-637d-4031-b4e1-87ac67bdb900.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Beregeningsverbod in Rivierenland blijft nog wel even van kracht  <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        8 dagen geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">REGIO &bull; Het beregeningsverbod in regio Rivierenland blijft...</span>



                                            </p>


                                </a>
                            </li>
                                <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/heusdenenaltena/sport/157024/werkendamse-open-water-race-ook-voor-als" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/b7578222-22b9-42e8-a297-349d45a19986_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Werkendamse open water race ook voor ALS <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        8 dagen geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">werkendam &bull; De Biesboschzwemmers organiseren op zaterdag 8...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/heusdenenaltena/sport/157026/goed-weekend-voor-lars-de-kooter" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/020f4297-46b0-460c-a33d-cc2612577398_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Goed weekend voor Lars de Kooter <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        8 dagen geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">WERKENDAM &bull; Biesboschzwemmer Lars de Kooter heeft een goed...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/heusdenenaltena/algemeen/157019/beeksports-krijgt-bootcampveldje-bij-prinsentuin-college" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/984e5190-1fe0-4801-8151-af127b87886b_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Beeksports krijgt bootcampveldje bij Prinsentuin College <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        8 dagen geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">ANDEL &bull; Beeksports organiseert vanaf september bootcamps op een...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/heusdenenaltena/algemeen/156923/zeilboot-omgeslagen-op-de-nieuwe-merwede-bij-werkendam-" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/d1f90a24-d741-4c3a-b608-dc26a14b9b1c_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Zeilboot omgeslagen op de Nieuwe Merwede bij Werkendam  <span class="datelink" style="font-size:10px; display:none;">29 jul, 15:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        29 jul, 15:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">WERKENDAM &bull; Op de Nieuwe Merwede ter hoogte van Werkendam is...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/heusdenenaltena/algemeen/156920/beach-bootcamp-altena-in-woudrichem-fotoreportage-" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/1c253b9c-aae3-411c-b680-6018550cad93_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Beach Bootcamp Altena in Woudrichem <span class="highlighter highlighter-fotoreportage" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">fotoreportage</span> <span class="datelink" style="font-size:10px; display:none;">29 jul, 10:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        29 jul, 10:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">WOUDRICHEM &bull; Beeksports organiseerde zaterdag Beach Bootcamp...</span>



                                            </p>


                                </a>
                            </li>
                                <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/heusdenenaltena/algemeen/156921/expositie-over-de-veertien-voormalige-gemeenten-van-land-van-heusden-en-altena" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/751dda60-4c1c-4fd5-abab-082b7237676e_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Expositie over de veertien voormalige gemeenten van Land van Heusden en Altena <span class="datelink" style="font-size:10px; display:none;">29 jul, 10:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        29 jul, 10:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">ALTENA &bull; In aanloop naar &eacute;&eacute;n gemeente Altena...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/heusdenenaltena/algemeen/156541/nu-ook-met-rolstoel-varen-voor-de-biesbosch" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/ff6c6503-003a-46b6-b32a-6ef8d567668e.jpg'); background-position:center; background-size:cover" title="Ook rolstoelgebruikers kunnen nu met een fluisterboot de Biesbosch door.">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Nu ook met rolstoel varen door de Biesbosch <span class="datelink" style="font-size:10px; display:none;">28 jul, 11:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        28 jul, 11:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">WERKENDAM &bull; Met de komst van een nieuwe fluisterboot kunnen ook...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/heusdenenaltena/algemeen/156597/-foto-s-regio-zoekt-verkoeling-in-het-zwembad-en-in-de-schaduw" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/6e4edf3c-5123-4839-a935-4fb47b6da189.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                             Regio zoekt verkoeling in het zwembad en in de schaduw<span class="highlighter highlighter-FOTO'S" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">FOTO'S</span> <span class="datelink" style="font-size:10px; display:none;">27 jul, 17:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        27 jul, 17:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">REGIO &bull; Het Land van Heusden en Altena zoekt verkoeling op de...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/heusdenenaltena/algemeen/156543/-voor-sommigen-is-dit-niet-eens-de-meest-extreme-zomer-" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/7330af0b-8a35-4ac8-810e-faf44a2d5483_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            'Voor sommigen is dit niet eens de meest extreme zomer' <span class="datelink" style="font-size:10px; display:none;">27 jul, 12:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        27 jul, 12:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">WIJK EN AALBURG &bull; Niet alleen de bewoners van Zorgplein...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/heusdenenaltena/algemeen/156545/opgeven-voor-boottocht-voor-ouderen" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/33d3d314-5861-43d3-a595-f00aa9fb6a7c_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Opgeven voor boottocht voor ouderen <span class="datelink" style="font-size:10px; display:none;">27 jul, 12:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        27 jul, 12:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">SLEEUWIJK &bull; Net als voorgaande jaren organiseert Trema Welzijn op...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/heusdenenaltena/algemeen/156537/electro-world-veen-verkoopt-100-airco-s-in-een-week" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/56c96ebc-59d7-43d1-a772-98ba1100123e.jpg'); background-position:center; background-size:cover" title="Brenda en Dennis van Roosmalen van Electro World Veen.">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Electro World Veen verkoopt 100 airco's in één week <span class="datelink" style="font-size:10px; display:none;">27 jul, 10:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        27 jul, 10:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">VEEN &bull; Het Land van Heusden en Altena zoekt verkoeling tijdens...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/heusdenenaltena/algemeen/156529/man-aangehouden-wegens-bedreiging-met-mes-in-werkendam" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/e6a6142c-1a97-4cc8-a169-f9dbefb6f6d6.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Man aangehouden wegens bedreiging met mes in Werkendam <span class="datelink" style="font-size:10px; display:none;">27 jul, 08:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        27 jul, 08:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">WERKENDAM &bull; De politie heeft in de nacht van donderdag op vrijdag...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/heusdenenaltena/algemeen/156517/nieuw-onderzoek-geen-blauwalg-meer-in-kurenpolder-" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/4441cf71-1b0b-40cb-b264-d2c00b4b0b6a.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Nieuw onderzoek: 'Geen blauwalg meer in Kurenpolder' <span class="datelink" style="font-size:10px; display:none;">26 jul, 11:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        26 jul, 11:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">HANK &bull; De zwemplas van recreatiepark De Kurenpolder is weer vrij...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/heusdenenaltena/algemeen/156513/aanvulling-op-ov-met-de-belauto-naar-biesbosch-museumeiland" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/441a8522-a975-4791-a9be-a8f3f37a7c0c_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Aanvulling op OV: met de belauto naar Biesbosch MuseumEiland <span class="datelink" style="font-size:10px; display:none;">26 jul, 10:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        26 jul, 10:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">WERKENDAM &bull; Bezoekers kunnen vanaf 1 augustus met de belauto...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/heusdenenaltena/algemeen/156489/de-jager-in-giessen-nieuwe-thuisbasis-trema" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/b5516d34-2ba9-469e-a6de-999b639e13f7.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                            De Jager in Giessen nieuwe thuisbasis Trema <span class="datelink" style="font-size:10px; display:none;">25 jul, 14:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        25 jul, 14:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">GIESSEN &bull; Welzijnsinstelling Trema zet haar activiteiten vanaf...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/heusdenenaltena/algemeen/156472/waarschuwing-voor-blauwalg-bij-de-kurenpolder" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/4a305529-75fb-4a76-9ed8-ec86ed2c89db.jpg'); background-position:center; background-size:cover" title="Blauwalg.">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Waarschuwing voor blauwalg bij De Kurenpolder <span class="datelink" style="font-size:10px; display:none;">25 jul, 09:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        25 jul, 09:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">HANK &bull; Voor de zwemplas bij recreatiepark De Kurenpolder in Hank...</span>



                                            </p>


                                </a>
                            </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
        <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>

            <div style="float: left;margin-top:6px;" id="ac160600">







    <style>

        #overl img {
            width: 155px !important;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            margin-left: 0px;
            margin: 0 auto !important;
            display: block;
            width: fit-content;
            margin-bottom: 20px !important;
        }

        .paperHolder {
            background-color: #f8f8f8;
            padding: 22px 0px;
        }

        #overl {
            border: none;
        }
    </style>


    <div style="margin-bottom:4px;" class="paperHolder">



        <a href="http://paper.hetkontakt.nl/open/40fd9ede" target="_blank" id="overl">
            <img border="0" width="180" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/40fd9ede/58097_m.jpg">



        </a>

        <div>
            <a href="http://paper.hetkontakt.nl/open/40fd9ede" target="_blank">
                <span class="open" style="margin-left: 25px;">Lees de krant online</span>
            </a>
            









        <span  class=''  style="width:auto;">

      

                        




        


            <a href='/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>



        </span>


        </div>

        <div style="clear:both;"></div>

    </div>
                            <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>







    <div class="bottomcolumn">
        <div class="pad maxpad" id="agendapunten">


        <a href="/regio/heusdenenaltena/activiteit/alle/Heusden en Altena/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>                        <div id="agendaintro">
            <p>Organiseert u een evenement? <br />Laat het ons weten!</p>

            <a href="/regio/heusdenenaltena//activiteit/aanmelden"><div class="open">Zelf een activiteit plaatsen</div></a>
            </div>



        <div id="agendalist">
            <div class="">


<br />
<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/154974/ritme-en-verstilling' class='agendalink'>            <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/17bff60b-8c3a-401a-8f10-1a99c545631e_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                        <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Expositie-Lezing-Rondleiding.png" style="width: 25px; margin-right: 10px;">

            </div>
        <div class="berichttekst" >


            <span class="contenttext">Ritme en verstilling</span><br>


                <span class="berichtdatum highc">
                        7-7-2018  
                    Vanaf 13:30
                </span>

                    <span class="berichtdatum highc"> tot 17:00 uur</span> <br />
        </div>
</a>
</div>
<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/155655/fluistertocht' class='agendalink'>            <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/34d569b2-02bf-40f7-9dae-eec0da0823e9_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                        <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

            </div>
        <div class="berichttekst" >


            <span class="contenttext">Fluistertocht</span><br>


                <span class="berichtdatum highc">
                        22-7-2018  
                    Vanaf 14:00
                </span>

                    <span class="berichtdatum highc"> tot 14:00 uur</span> <br />
        </div>
</a>
</div>
<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/156012/mantra-zangdag' class='agendalink'>            <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                        <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Bijeenkomst.png" style="width: 25px; margin-right: 10px;">

            </div>
        <div class="berichttekst"   style=""  >


            <span class="contenttext">Mantra zangdag</span><br>


                <span class="berichtdatum highc">
                        28-7-2018  
                    Vanaf 10:30
                </span>

                    <span class="berichtdatum highc"> tot 15:30 uur</span> <br />
        </div>
</a>
</div>
<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/156566/alm-masters' class='agendalink'>            <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/a39ac191-e4e9-4ede-adfd-fe7bc4551838_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                        <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

            </div>
        <div class="berichttekst" >


            <span class="contenttext">Alm-masters</span><br>


                <span class="berichtdatum highc">
                    Vanaf 18:15
                </span>

        </div>
</a>
</div>


            </div>
        </div>
        <div style="clear:both;"></div>
        <br />



        <a href="/regio/heusdenenaltena/activiteit/alle/alle/alle" class="agendalink meerlink">Meer agenda ></a>
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1474033473129-3/hk_heusdenenaltena_rectangle_c -->
<div id='div-gpt-ad-1474033473129-3' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-3'); });
</script>
</div>
        </div>
    </div>



        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/heusdenenaltena/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/5124/pedagogisch-medewerker-kinderopvangboerderij-achter-t-potdeksel" style="">


                                <span class="contenttext">Pedagogisch Medewerker </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Kinderopvangboerderij achter t potdeksel</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 7/8</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/5123/schipper-dagdienst-maritieme-afvalstoffen-inzameling-nederland" style="">


                                <span class="contenttext">Schipper dagdienst </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Maritieme Afvalstoffen Inzameling Nederland</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 1/8</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/5094/schilder-van-der-gun-schilderwerken-bv" style="">


                                <span class="contenttext">Schilder </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Van der Gun Schilderwerken BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 31/7</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/5059/voorman-dakdekker-dakbedekkingsbedrijf-elro" style="">


                                <span class="contenttext">Voorman dakdekker </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Dakbedekkingsbedrijf Elro</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 25/7</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/5090/diverse-vacatures-de-notenkraam-c-evers" style="">


                                <span class="contenttext">Diverse vacatures </span><br />
                                <span class="contenttext font14" style="font-size:10px;">De Notenkraam/C. Evers</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 25/7</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/heusdenenaltena/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a href="/regio/heusdenenaltena/algemeen/157176/flinke-vertraging-op-a27-door-ongeval-met-vier-auto-s" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/6491b7a9-e48e-4745-898f-3d2ccb72a91d_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Flinke vertraging op A27 door ongeval met vier auto's</span>

									<span class="datelink" style="font-size:10px;">3/8</span>
										<span>1915 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/heusdenenaltena/112/157239/persoon-valt-in-ruim-van-schip-in-beatrixhaven" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/0d468a12-7eb6-4ad6-b695-9af6b95bca56_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-UPDATE" style="font-family: verdana; font-size: 9px; font-weight: bold;">UPDATE</span>  Man overlijdt na ongeval in ruim van schip in Biesboschhaven</span>

									<span class="datelink" style="font-size:10px;">6/8</span>
										<span>1395 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/heusdenenaltena/algemeen/157151/a27-gaat-een-weekend-dicht" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/04942772-76ef-4971-9154-f6c4f2c5061a_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> A27 gaat een weekend dicht</span>

									<span class="datelink" style="font-size:10px;">3/8</span>
										<span>826 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/heusdenenaltena/algemeen/157104/boot-vol-met-afval-van-wijkerzand" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/833607e2-8f99-48bb-b5d2-f92ea689c256_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Boot vol met afval van Wijkerzand</span>

									<span class="datelink" style="font-size:10px;">31/7</span>
										<span>639 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/heusdenenaltena/112/157175/automobilist-rijdt-tegen-geparkeerde-auto-s-in-wijk-en-aalburg" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/9557e48d-93ae-4dd3-b000-48b2378e20bc_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Automobilist rijdt tegen geparkeerde auto's in Wijk en Aalburg</span>

									<span class="datelink" style="font-size:10px;">3/8</span>
										<span>557 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1474033473129-4/hk_heusdenenaltena_rectangle_d -->
<div id='div-gpt-ad-1474033473129-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-4'); });
</script>
</div>
        </div>
    </div>



<div class="bottomcolumn" style="">
		<h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>

          </h2>
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/land.van.heusden.en.altena" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
				<h2 class="rubriekkop">
                        <span>HET KONTAKT OP TWITTER</span>

            
            </h2>
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="367254732147941377"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
    </div>


    <div>
    </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





        </div>








        <div id="rightcont" class="stickem">
            <div id="stickycontents ">

                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Heusden en Altena</span></h2>
                                <a href="/regio/heusdenenaltena/112/157239/persoon-valt-in-ruim-van-schip-in-beatrixhaven" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/0d468a12-7eb6-4ad6-b695-9af6b95bca56_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"><span class="highlighter  highlighter-UPDATE" style="font-family: verdana; font-size: 9px; font-weight: bold;">UPDATE</span>  Man overlijdt na ongeval in ruim van schip in Biesboschhaven</span><br />
                                            <span class="datelink" style="font-size:10px;">6/8</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/algemeen/157235/showkorps-wilhelmina-zoekt-muzikanten-voor-reunieconcert" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/c9407127-a81f-44e4-9b5f-da600f72f021_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Showkorps Wilhelmina zoekt muzikanten voor reünieconcert</span><br />
                                            <span class="datelink" style="font-size:10px;">6/8</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/112/157229/man-uit-brakel-rijdt-50-kilometer-te-hard-bij-wijk-en-aalburg" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/b4137cc5-5443-49d1-a0ff-f5f2a5a94734_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Man uit Brakel rijdt 50 kilometer te hard bij Wijk en Aalburg</span><br />
                                            <span class="datelink" style="font-size:10px;">6/8</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/evenement/156565/timmerdorp-almkerk" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/5b514995-718a-4a18-8c0f-9399a587de82_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Timmerdorp Almkerk</span><br />
                                            <span class="datelink" style="font-size:10px;">6/8</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/evenement/157052/loevesteindienst" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/80638819-bc5c-49b0-85c4-68a6eb0900cf_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Loevesteindienst</span><br />
                                            <span class="datelink" style="font-size:10px;">5/8</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio//zoek/plaats/Heusden en Altena">Meer nieuws uit Heusden en Altena ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

<ul id="nieuwscontent">
                            <li  style=&quot;border-top:none;&quot; maxd="24" class="   oddLi  " >

                                <a href="/regio/heusdenenaltena/112/157239/persoon-valt-in-ruim-van-schip-in-beatrixhaven" class="contenttext">

                                        <span class="contenttext newsheader">

                                             Man overlijdt na ongeval in ruim van schip in Biesboschhaven<span class="highlighter highlighter-UPDATE" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">UPDATE</span> <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        13:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">WERKENDAM &bull; In de Biesboschhaven Noord in Werkendam is...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="24" class="    " >

                                <a href="/regio/heusdenenaltena/algemeen/157235/showkorps-wilhelmina-zoekt-muzikanten-voor-reunieconcert" class="contenttext">

                                        <span class="contenttext newsheader">

                                            Showkorps Wilhelmina zoekt muzikanten voor reünieconcert <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        12:00<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">SLEEUWIJK &bull; Muzikanten die zin hebben om nog eens muziek te maken...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="24" class="   oddLi  " >

                                <a href="/regio/heusdenenaltena/112/157229/man-uit-brakel-rijdt-50-kilometer-te-hard-bij-wijk-en-aalburg" class="contenttext">

                                        <span class="contenttext newsheader">

                                            Man uit Brakel rijdt 50 kilometer te hard bij Wijk en Aalburg <span class="datelink" style="font-size:10px; display:none;">18 uur geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        18 uur geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">BRAKEL/WIJK EN AALBURG &bull; Een 23-jarige man uit Brakel moest...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="24" class="    " >

                                <a href="/regio/heusdenenaltena/algemeen/157188/blauwalg-in-afgedamde-maas" class="contenttext">

                                        <span class="contenttext newsheader">

                                            Blauwalg in Afgedamde Maas <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        3 dagen geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">REGIO &bull; Op steeds meer zwemplekken in de regio wordt blauwalg in...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="24" class="   oddLi  " >

                                <a href="/regio/heusdenenaltena/112/157175/automobilist-rijdt-tegen-geparkeerde-auto-s-in-wijk-en-aalburg" class="contenttext">

                                        <span class="contenttext newsheader">

                                            Automobilist rijdt tegen geparkeerde auto's in Wijk en Aalburg <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">
                                                        4 dagen geleden<text>
                                                            &nbsp;                                                          </text>
                                                    </span>
                                                </span>
                                                <span class="articleShort">WIJK EN AALBURG &bull; Een automobilist is donderdagnacht in de...</span>



                                            </p>


                                </a>
                            </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
        <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>




                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1474033473129-1/hk_heusdenenaltena_rectangle -->
<div id='div-gpt-ad-1474033473129-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-1'); });
</script>
</div>
        </div>
    </div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/heusdenenaltena/zoek/categorie/112/19"><h2 style="" class="rubriekkop"><span>112</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/157239/persoon-valt-in-ruim-van-schip-in-beatrixhaven">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/0d468a12-7eb6-4ad6-b695-9af6b95bca56_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"><span class="highlighter  highlighter-UPDATE" style="font-family: verdana; font-size: 9px; font-weight: bold;">UPDATE</span>  Man overlijdt na ongeval in ruim van schip in Biesboschhaven</span><br />
												<span class="datelink" style="font-size:10px;">6/8</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/157229/man-uit-brakel-rijdt-50-kilometer-te-hard-bij-wijk-en-aalburg">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/b4137cc5-5443-49d1-a0ff-f5f2a5a94734_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Man uit Brakel rijdt 50 kilometer te hard bij Wijk en Aalburg</span><br />
												<span class="datelink" style="font-size:10px;">6/8</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/157175/automobilist-rijdt-tegen-geparkeerde-auto-s-in-wijk-en-aalburg">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/8/9557e48d-93ae-4dd3-b000-48b2378e20bc_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Automobilist rijdt tegen geparkeerde auto&#39;s in Wijk en Aalburg</span><br />
												<span class="datelink" style="font-size:10px;">3/8</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/156404/scooterbestuurder-gewond-bij-ernstig-ongeval-in-almkerk">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/77f664fa-0bea-432a-9b45-95ff830bfaa7_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"><span class="highlighter  highlighter-UPDATE" style="font-family: verdana; font-size: 9px; font-weight: bold;">UPDATE</span>  Scooterbestuurder gewond bij ernstig ongeval in Almkerk</span><br />
												<span class="datelink" style="font-size:10px;">23/7</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/156289/brand-in-nieuwendijks-graanveld">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/3a5412c9-43b7-4590-b255-3f4a3dbf3156_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Brand in Nieuwendijks graanveld</span><br />
												<span class="datelink" style="font-size:10px;">22/7</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="/regio/heusdenenaltena/zoek/categorie/112/19" class="meerlink">Meer berichten</a>
					</div>
				</div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/heusdenenaltena/zoek/categorie/sport/12"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/157024/werkendamse-open-water-race-ook-voor-als">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/b7578222-22b9-42e8-a297-349d45a19986_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Werkendamse open water race ook voor ALS</span><br />
												<span class="datelink" style="font-size:10px;">30/7</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/157026/goed-weekend-voor-lars-de-kooter">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/020f4297-46b0-460c-a33d-cc2612577398_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Goed weekend voor Lars de Kooter</span><br />
												<span class="datelink" style="font-size:10px;">30/7</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/156360/marianne-vos-wint-bene-ladies-tour">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/8ee4be3b-9a25-4847-a7db-63b515c0dc4f_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Marianne Vos wint BeNe Ladies Tour</span><br />
												<span class="datelink" style="font-size:10px;">23/7</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/156125/motorcross-almkerk-op-zaterdag-15-september">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/902db031-9c6f-4369-83dc-c413f20b97ed_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Motorcross Almkerk op zaterdag 15 september</span><br />
												<span class="datelink" style="font-size:10px;">18/7</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/heusdenenaltena/algemeen/156120/werkendamse-beachduo-tweede-van-de-wereld">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/368a17b4-7433-45a3-be7d-94a28e4a52f7_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Werkendamse beachduo tweede van de wereld</span><br />
												<span class="datelink" style="font-size:10px;">18/7</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="/regio/heusdenenaltena/zoek/categorie/sport/12" class="meerlink">Meer berichten</a>
					</div>
						<div class="maxpad" style="clear: both">
							<a href="http://www.regio-voetbal.nl" target="_blank"><img src="https://pubblestorage.blob.core.windows.net/assets/images/Banner300x250_Regio-Voetbal.jpg" /></a>
						</div>
				</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1474033473129-2/hk_heusdenenaltena_rectangle_b -->
<div id='div-gpt-ad-1474033473129-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-2'); });
</script>
</div>
        </div>
    </div>


    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
    </div>






            </div>
        </div>

            <div style="clear:both;"></div>

        </div>



        </div>

            <div style="clear:both;" id="clearfooter"></div>

            
        <input type="hidden" id="hiddenbc" value="true" />







            <div id="foot" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/heusdenenaltena/algemeen/156920/beach-bootcamp-altena-in-woudrichem-fotoreportage-#album">
					<div id="hoofdfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/9ce6369e-5cc3-41bb-9a63-06bb24381e45.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Beach Bootcamp Altena in Woudrichem </div>
					</div>
				</a>
				<div id="bijfotobox">
					<a href="/regio/heusdenenaltena/algemeen/156597/-foto-s-regio-zoekt-verkoeling-in-het-zwembad-en-in-de-schaduw#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/5fcbc5e3-9e14-47b1-9248-056fa3d2cb7b_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel"> Regio zoekt verkoeling in het zwembad en in de schaduw</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/heusdenenaltena/algemeen/155910/slag-om-altena-hoogtepunt-middeleeuws-weekend-fotoreportage-#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/9e8d0523-aada-487d-94ee-f3a43b1161ae_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Slag om Altena hoogtepunt middeleeuws weekend </div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/heusdenenaltena/algemeen/155508/-fotoreportage-zonnige-jubileumeditie-altena-tourtocht#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/7/84db0fc7-048a-4e73-848c-fc5d95a3acb7_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel"> Zonnige jubileumeditie Altena Tourtocht</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/heusdenenaltena/algemeen/155061/nog-meer-foto-s-van-altena-bruist-foto-reportage-#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/95f0e139-2295-4122-b051-31340a145c17_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Nog meer foto's van Altena Bruist! </div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


        <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />



    <div id="footersocialbox">
        <div id="socials">


                    <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png'" /></a>

                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png'" /></a>

                <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png'" /></a>




                <a target="_blank" title="RSS feed" href="/regio/heusdenenaltena/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png'" /></a>




        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>

                                <a href="/regio/heusdenenaltena/colofon">Colofon</a><br />
                                <a href="/regio/heusdenenaltena/Proclaimer">Proclaimer</a><br />

                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/heusdenenaltena/colofon">Contactgegevens</a><br />
                                <a href="/regio/heusdenenaltena/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/heusdenenaltena/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/heusdenenaltena/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">

                <div style="font-size: 13px; float: left; margin-top:35px;">
                    © Copyright Het Kontakt Heusden en Altena
                           <br />Deze website gebruikt Cookies. <a href='/regio/heusdenenaltena/pagina/privacy'>Privacy</a>

                </div>








                <div style="float:right"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohetkontaktfooter.png" /></div>





        </div>
    </div>

        <div style="clear: both"></div>
        <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
        <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
        <!-- END TAG -->


                </div>
                </div>









                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    <script>loadDesigns();</script>


                <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                    <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                        Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in. <a href='/privacy' class='privacyConsentlink' style='color: #6bb855'>Onze privacy statement kunt u hier lezen</a>.
                        <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                    </div>
                </div>









            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>





<script src="/cassette.axd/script/07824608f3498ba3b839c57f8ca668ddc6345c4a/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
        
        function recordOutbound(link, category, action) {
            try {
                var pageTracker = _gat._getTracker("UA-128277-2");
                pageTracker._trackEvent(category, action);
            } catch (err) {
                console.log(err);
            }
        }
        
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
        <script>
            $(document).ready(function () {
                if ($.cookie('adblockerconsent') != "yes") {
                    if (window.canRunAds === 0) {
                        // adblocker detected, show fallback
                        $("#blocktekst").show("slow", function () {
                        });
                        document.getElementById('closepop').addEventListener('click', function (e) {
                            $("#blocktekst").hide("slow", function () {
                                // Animation complete, set cookie for OK.
                                writeCookie('adblockerconsent', 'yes', 30);
                            });
                        }, false);
                    }
                }
            });
        </script>








    <script type="text/javascript">

        function doOnOrientationChange() {
            //  document.getElementById("bcmp").innerHTML = window.innerWidth;

            if (window.innerWidth >= 770 && window.innerWidth < 1030) {
                //      viewport = document.querySelector("meta[name=viewport]");
                //       viewport.setAttribute('content', 'width=820, user-scalable=yes');
            } else {
                if (window.innerWidth >= 1029 && window.innerWidth <= 1130) {
                    var viewport = document.querySelector("meta[name=viewport]");
                    viewport.setAttribute('content', 'width=1130, user-scalable=yes');
                } else {
                    var viewport = document.querySelector("meta[name=viewport]");
                    viewport.setAttribute('content', 'width=device-width, user-scalable=yes');
                }
            }

            //document.getElementById("bcalbums").innerHTML = window.innerWidth;
        }

        doOnOrientationChange();

                                                                    //    window.addEventListener('resize', doOnOrientationChange);
                                                                        //window.addEventListener('orientationchange', doOnOrientationChange);
    </script>





</body>
</html>