<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar info@pubble.nl ==============
================================================================================================-------->
<html lang="nl"  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />


    <meta property="og:site_name" content="HeusdenenAltena" />
    <meta property="timestamp" content="26-8-2019 19:04:25" />

        <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>
       

            <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Heusden en Altena Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/hkheusden.min.css?v=2608191800" rel="stylesheet" type="text/css" />












            <link href="/Content/Css/menu.css" rel="stylesheet" />
            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
            <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_heusdenenaltena_leaderboard', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1474033473129-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_heusdenenaltena_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1474033473129-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_heusdenenaltena_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1474033473129-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_heusdenenaltena_rectangle_c', [300, 250], 'div-gpt-ad-1474033473129-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_heusdenenaltena_rectangle_d', [300, 250], 'div-gpt-ad-1474033473129-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_heusdenenaltena_Push-up', [970, 250], 'div-gpt-ad-1474033473129-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
            </script>




    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTCtdAgdL","queueTime":0,"applicationTime":363,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


        <meta name="description" content="HANK • Radio A-FM van RTV Altena heeft een nieuw programma op de zondagavond: Vitamine G." />



            <title>RTV Altena lanceert christelijk radioprogramma | Heusden en Altena</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    





                            <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                            <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                            </script>


                    <input type="hidden" id="Pubble_ArticleID" value="207828" />
                    <meta property="og:title" content="RTV Altena lanceert christelijk radioprogramma" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.hetkontakt.nl/regio/heusdenenaltena/Algemeen/207828/rtv-altena-lanceert-christelijk-radioprogramma" />
                    <meta property="article:published_time" content="2019-08-26T14:00:00." />
                    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/Algemeen/207828/rtv-altena-lanceert-christelijk-radioprogramma">
                    <meta name="original-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/Algemeen/207828/rtv-altena-lanceert-christelijk-radioprogramma">
                    <meta property="og:description" content="HANK &amp;bull; Radio A-FM van RTV Altena heeft een nieuw programma op de zondagavond: Vitamine G.">



                        <meta property="og:image" content="https://storage.pubble.nl/350eaab2/content/2019/8/df95e641-a4dc-458d-9a5c-f54a979e8c1f.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="638" />
                        <meta property="og:image:height" content="376" />

                
    

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Heusden en Altena" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/3.xml; http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/4.xml;http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    


        <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12468670,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12468672,
                size: [300,250],
                promoSizes: [[320,240],[320,500],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12468674,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-970x250", {
                type: "appnexus",
                id: 12468675,
                size: [970,250],
                promoSizes: [[970,500],[970,1000],[1800,1000],[1800,200],[728,90]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x600", {
                type: "appnexus",
                id: 12468676,
                size: [300,600],
                promoSizes: [[120,600],[160,600],[300,250]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-728x90", {
                type: "appnexus",
                id: 12468678,
                size: [728,90]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x250", {
                type: "appnexus",
                id: 12468679,
                size: [300,250]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-native", {
                type: "appnexus",
                id: 12468681,
                size: [250,250]
            });
        })
    </script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>               <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">






    <!-- Cached ✓ last_update_dc; 26-8-2019 14:17:37 lw; 26-8-2019 14:17:34 RD0003FF3DB41E__VP Current:26-8-2019 19:04:25_cnt:0_nxt:_prv:1-1-0001 00:00:00 -->

            <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>         <!-- End custom code -->


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkheusden';
            var prefdomain = 'hetkontakt.nl/heusdenenaltena';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="land.van.heusden.en.altena" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <!-- /86885977/hk_1474033473129_leaderboard -->
                    <div class="centercontainer" id="dfpadv">

                        <div id='div-gpt-ad-1474033473129-0' style='margin: 0 auto;'>

                            <script type='text/javascript'>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1474033473129-0'); });
                            </script>
                        </div>
                    </div>
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkheusden.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/heusdenenaltena/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://pubblestorage.blob.core.windows.net/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/land.van.heusden.en.altena"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/heusdenenaltena/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
                    </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">
            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>
        </div>

        <div id="navMenu" class="centercontainer">
            <div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                            <li class="has-sub" id="main-hk-1">
                                <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                <ul class="sub-menu" id="sub-hk-1">
                                    <li><a href="/regio/heusdenenaltena/"><span>Algemeen</span></a></li>
                                    <li><a href="/regio/heusdenenaltena/Sport">Sport</a></li>
                                    <li><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                    <!--<li><a href="#">Lezersnieuws</a></li>-->
                                    <li><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                    <li><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                </ul>
                            </li>
                            <li class="" id="main-hk-2">
                                <a href="/regio/heusdenenaltena/marktplein">Marktplein</a>
                            </li>
                        <li class="" id="main-hk-3">
                            <a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a>
                        </li>
                        <li class="" id="main-hk-4">
                            <a href="/regio/heusdenenaltena/vacatures">Vacatures</a>
                        </li>
                            <li class="has-sub" id="main-hk-6">
                                <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                <ul class="sub-menu" id="sub-hk-6">
                                    <li><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                    <li><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                    <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank" rel="noopener">Kontaktje opgeven</a></li>
                                    <li><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                </ul>
                            </li>
                            <li class="has-sub" id="main-hk-7">
                                <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                <ul class="sub-menu" id="sub-hk-7">
                                    <li><a href="/regio/heusdenenaltena/colofon">Contactgegevens</a></li>
                                    <li><a href="/regio/heusdenenaltena/klacht">Krant niet bezorgd</a></li>
                                    <li><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                    <li><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                </ul>
                            </li>
                            <li class="has-sub" id="main-hk-8">
                                <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                <ul class="sub-menu" id="sub-hk-8">
                                    <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                    <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                    <li><a href="/regio/heusdenenaltena">Altena</a></li>
                                    <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                    <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                    <li><a href="/regio/leerdam">Leerdam</a></li>
                                    <li><a href="/regio/vianen">Vianen</a></li>
                                </ul>
                            </li>



                </ul>

                <ul class="nav" role="menubar" style="position:relative;">
                    <li role="menuitem">
                            <a href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                    </li>

                            <li role="menuitem"   class="actief"  >
                                <a href="#">Nieuws <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-one">

                                        <ul>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena//">Algemeen</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/sport">Sport</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                            <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                            <li role="menuitem" ><a href="/regio/heusdenenaltena/marktplein">Marktplein</a></li>
                        <li role="menuitem" ><a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a></li>
                        <li role="menuitem" ><a href="/regio/heusdenenaltena/vacatures">Vacatures</a></li>
                            <li role="menuitem" >
                                <a href="#">Adverteren <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-two">
                                        <ul>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                            <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank" rel="noopener">Kontaktje opgeven</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                            <li role="menuitem" >
                                <a href="#">Contact <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-three">
                                        <ul>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/colofon">Contactgegevens</a></li>

                                            <li role="menuitem"><a href="/regio/heusdenenaltena/klacht">Krant niet bezorgd</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>

                    <li role="menuitem" class="lightblue">


                            <a href="#" class="staywhite">Selecteer plaats</a>


                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <form method="get" action="/regio/heusdenenaltena/zoek/plaatsen/">
                                    <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                        <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                    </div>
                                </form>
                            </div>

                    </li>
                        <li role="menuitem" class="lightblue">
                            <a href="#" class="staywhite">Selecteer regio</a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-four">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                        <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                                    </ul>

                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="/App_Sprites/zoomwhite.png" />
                                 <img src="https://pubblestorage.blob.core.windows.net/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>
            </div>
        </div>
    </div>
</div>

<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">




                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkheusden.png" alt="Logo hetkontakt.nl/heusdenenaltena" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>



            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                
                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2019/8/df95e641-a4dc-458d-9a5c-f54a979e8c1f_thumb840.jpg" width="100%" alt="  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: nl.123rf.com</span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">RTV Altena lanceert christelijk radioprogramma</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2019-08-26T14:00"> ma 26 aug 2019, 14:00&nbsp;</time>



                                <span style="font-size:12px">
                                    &nbsp; &bull; &nbsp;
                                    145 keer gelezen
                                </span>






                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/417156888376534_2383996675025869"   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;">1</div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2fAlgemeen%2f207828%2frtv-altena-lanceert-christelijk-radioprogramma', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                    <div class="us_count" style="width: auto;">4</div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2fAlgemeen%2f207828%2frtv-altena-lanceert-christelijk-radioprogramma&hashtags=KontaktAltena&text=RTV+Altena+lanceert+christelijk+radioprogramma&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2fAlgemeen%2f207828%2frtv-altena-lanceert-christelijk-radioprogramma">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Heusden en Altena: https://www.hetkontakt.nl/regio/heusdenenaltena/Algemeen/207828/rtv-altena-lanceert-christelijk-radioprogramma" data-text="Gelezen op Heusden en Altena:" data-href="https://www.hetkontakt.nl/regio/heusdenenaltena/Algemeen/207828/rtv-altena-lanceert-christelijk-radioprogramma" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/heusdenenaltena/Algemeen/207828/rtv-altena-lanceert-christelijk-radioprogramma)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2fAlgemeen%2f207828%2frtv-altena-lanceert-christelijk-radioprogramma');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2fAlgemeen%2f207828%2frtv-altena-lanceert-christelijk-radioprogramma&amp;title=RTV+Altena+lanceert+christelijk+radioprogramma&amp;source=hetkontakt.nl/heusdenenaltena" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=RTV+Altena+lanceert+christelijk+radioprogramma&body=Gelezen op Heusden en Altena https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2fAlgemeen%2f207828%2frtv-altena-lanceert-christelijk-radioprogramma">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;">HANK &bull; Radio A-FM van RTV Altena heeft een nieuw programma op de zondagavond: Vitamine G.</p>

                            <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>















<p>In dit programma is welke week van 19:00 tot 21:00 uur aandacht voor christelijke muziek, overdenkingen en nieuws vanuit de kerken.</p>

<p><strong>Andr&eacute; Rothman</strong><br />
Presentator is Andr&eacute; Rothman, die hiermee de overstap maakt van OK&Eacute; FM naar Radio A-FM. Programmaleider Michel Pruijmboom is blij met de komst van Andr&eacute;.</p>

<p><strong>Kerkelijke informatie</strong><br />
Eerder werden in de Altena Tafels kritische discussies gehouden of er wel voldoende aandacht was voor kerkelijke informatie in de radioprogrammering. &quot;De komst van Andr&eacute; is een mooie eerste stap in de taak die we hebben om een goede omroep voor de gemeente Altena te zijn en te blijven&quot;, aldus Pruijmboom.</p>

<p><strong>Hardeman en Zo</strong><br />
Andere wijzing is het nieuwe programma &#39;Hardeman en Zo&#39; op donderdagavond, dat Kevin Hardeman-van Maurik samen met twee sidekicks gaat presenteren.</p>

<p><strong>Piet Hartman</strong><br />
Vincent Honings uit Almkerk komt het techniekteam versterken en Piet Hartman heeft besloten zijn pensioen verder door te schuiven en wederom op maandagavond het programma Altena Alternatief te presenteren.</p>

<p><strong>Altena Vandaag</strong><br />
Nieuw is ook het programma &#39;Altena Vandaag&#39;. Dit programma wordt uitgezonden op werkdagen tussen 18:00 en 20:00 uur en wordt gevuld met interviews en reportages van de andere programma en zal tevens audiofragmenten bevatten van collega&#39;s van Altena TV.&nbsp;</p>

<p>De complete programmering en de uitzendgegevens staan op: <a target="_blank" href="https://www.radioafm.nl/">www.radioafm.nl</a></p>


                </div>

                <div style="clear:both;"></div>

        <div style="clear:both"></div>

<a name="fbcomments"></a>






    <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

            <img src="https://storage.pubble.nl/350eaab2/content/2015/12/93487ca0-0403-4c32-bf67-dc40cbab5a35.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
        <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
            <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                Britta Alink
            </div>
            <span style="color:#666666">
                Redacteur van Het Kontakt Bommelerwaard en Het Kontakt Land van Heusden &amp; Altena
            </span>

                <div style="margin-top:5px;">
                    <a class="meerlink"
                       href="https://twitter.com/BrittaAlink"
                       data-show-count="false"
                       data-lang="nl">

                        Volg @BrittaAlink op twitter >
                    </a>
                    <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                </div>
        </div>
        <div style="clear:both;"></div>
    </div>













            <div style="clear: both" class="instuurdiv">


                    <div class="instuurdivregel"><a href="/regio/heusdenenaltena/foto/aanmelden/207828/rtv-altena-lanceert-christelijk-radioprogramma" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                    <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                    <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>





                <br />

                <form id="mailform" style="display:none;" method="post" action="/regio/heusdenenaltena/pagina/redactie_reageer">
                    <input type="hidden" name="subject" value="Reactie op: RTV Altena lanceert christelijk radioprogramma" />
                    <input type="hidden" name="returnUrl" value="/regio/heusdenenaltena/Algemeen/207828/rtv-altena-lanceert-christelijk-radioprogramma" />
                    <input type="hidden" name="messageID" value="207828" />
                    <input type="hidden" name="voor_redacteur" value="Britta Alink" />

                    <br />

                    <div id="errorBox" style="color:red; font-weight:bold;"></div>
                    <table>
                        <tr>
                            <td>Naam</td>
                            <td><input type="text" id="postName" value="" name="Name" /></td>
                        </tr>
                        <tr>
                            <td>E-mail</td>
                            <td><input type="text" id="postMail" value="" name="Email" /></td>
                        </tr>
                        <tr>
                            <td id="tiportext">Tip</td>
                            <td><textarea name="Text"></textarea></td>
                        </tr>

                            <tr>
                                <td></td>
                                <td>

                                    <p>
                                        <div id="g-recaptcha-1"></div>
                                    </p>
                                </td>
                            </tr>


                        <tr>
                            <td></td>
                            <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                        </tr>
                    </table>
                </form>


            </div>
    <style type="text/css">
        @media (min-width: 660px) {
            #nav ul li {
            }

            #nieuwstereacties {
                margin-top: 0px !important;
            }
        }
    </style>



    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/heusdenenaltena/Algemeen/207828/rtv-altena-lanceert-christelijk-radioprogramma" data-width=" 620" data-num-posts="24"></div>';

    </script>
        <div style="width:100%; text-align:center;">
            <a href="https://www.facebook.com/417156888376534_2383996675025869" target="_blank" rel="noopener">
                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                    <span style="margin-left:5px;">

1 reactie <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                        </span>
                    </span>
                </div>
            </a>
        </div>
    <div id="commentBoxMissing">

        <!-- https://www.facebook.com/417156888376534_2383996675025869 True 417156888376534_2383996675025869 -->
    </div>
    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
    <div id="underArticle">
        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
    </div>



<div class="c2">









</div>






</div>




































<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
            <input type="hidden" name="prefix" value="hkheusden" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkheusden" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a  aria-label="Open digitale krant" href="http://paper.hetkontakt.nl/open/0850095a" target="_blank" rel="noopener">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/0850095a/79519_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>
                
                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke woensdag het Heusden en Altena <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>

            </div>


            <div style="clear:both;"></div>
        </form>



    </div>





 

<ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Mini-serie over gaswinning in Altena en Bommelerwaard" href="/regio/heusdenenaltena/Algemeen/207826/mini-serie-over-gaswinning-in-altena-en-bommelerwaard" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/8/4e83c986-58c8-43f4-873f-e028c8098aa9.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• In de serie komen politici aan het woord, maar ook bewoners en experts.">

                                </div>
                            <span class="contenttext newsheader">




                                Mini-serie over gaswinning in Altena en Bommelerwaard


                                <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            14:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; OKE TV heeft het eerste deel van de mini-serie...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees RTV Altena lanceert christelijk radioprogramma" href="/regio/heusdenenaltena/Algemeen/207828/rtv-altena-lanceert-christelijk-radioprogramma" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/df95e641-a4dc-458d-9a5c-f54a979e8c1f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                RTV Altena lanceert christelijk radioprogramma


                                <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            14:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HANK &bull; Radio A-FM van RTV Altena heeft een nieuw programma op de...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Juf Agnes verrast door kinderen Prins Willem-Alexanderschool" href="/regio/heusdenenaltena/Algemeen/207822/juf-agnes-verrast-door-kinderen-prins-willem-alexanderschool" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/8/051815d8-00bb-42e1-9ec9-f3be47888b30.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• De kinderen wachtten haar op met versierde bogen.">

                                </div>
                            <span class="contenttext newsheader">




                                Juf Agnes verrast door kinderen Prins Willem-Alexanderschool


                                <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            13:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">EETHEN &bull; Juf Agnes van de Prins Willem-Alexanderschool in Eethen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Progressief Altena wil speciaal gebied voor snelle boten" href="/regio/heusdenenaltena/Algemeen/207825/progressief-altena-wil-speciaal-gebied-voor-snelle-boten" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/8/f5bb81c9-cf9e-448f-9627-2790540a245a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Progressief Altena zou ook graag zien dat de gemeente een speciale &#39;Boa te water&#39; inzet.">

                                </div>
                            <span class="contenttext newsheader">




                                Progressief Altena wil speciaal gebied voor snelle boten


                                <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            13:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Progressief Altena wil dat de gemeente onderzoekt of er...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Ergernis over hoog onkruid in Altena " href="/regio/heusdenenaltena/Algemeen/207782/ergernis-over-hoog-onkruid-in-altena-" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/8/7ea79934-4225-42b6-a69d-f182088afba3.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Op veel plekken is hoog onkruid te zien.">

                                </div>
                            <span class="contenttext newsheader">




                                Ergernis over hoog onkruid in Altena 


                                <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            10:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />15                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; &quot;De dorpen in de gemeente Altena worden geteisterd...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Waterski&#235;r gewond op de Maas bij Veen" href="/regio/heusdenenaltena/112/207704/waterski&#235;r-gewond-op-de-maas-bij-veen" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/1b06a927-11a6-4b24-95b0-40f5c41357ec_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Waterskiër gewond op de Maas bij Veen


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VEEN &bull; Zaterdag vroeg in de avond is op de Maas bij Veen een...</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Wilhelmina&#39;26 winnaar van eerste Altena Cup" href="/regio/heusdenenaltena/Sport/207695/wilhelmina-26-winnaar-van-eerste-altena-cup" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/8/0eaeabb3-e305-4ed6-a5e6-78bb869dd593.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Wilhelmina&#39;26 winnaar van de eerste Altena Cup.">

                                </div>
                            <span class="contenttext newsheader">




                                Wilhelmina'26 winnaar van eerste Altena Cup


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GIESSEN/RIJSWIJK &bull; Wilhelmina&#39;26 is zaterdag bij GRC 14...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Zestiende Boerenerfdag in Hank in beeld" href="/regio/heusdenenaltena/Algemeen/207682/zestiende-boerenerfdag-in-hank-in-beeld" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/8/7d25c287-f6e5-4d7e-9590-aa2fe5f0a163.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• De Boerenerfdag in Hank.">

                                </div>
                            <span class="contenttext newsheader">




                                Zestiende Boerenerfdag in Hank in beeld


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HANK &bull; Bartje en Carla de Gouw en hun gezin openden vandaag hun...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Roeiers gezocht voor wedstrijden op de Maas" href="/regio/heusdenenaltena/Sport/207642/roeiers-gezocht-voor-wedstrijden-op-de-maas" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/fca98b97-86f4-4569-9339-26fdcdd0e8bc_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Roeiers gezocht voor wedstrijden op de Maas


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WOUDRICHEM &bull; In de aanloop naar de Visserijdag op zaterdag 31...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Vermilion start ondanks verzoek om uitstel toch met huizeninspectie" href="/regio/heusdenenaltena/Algemeen/207632/vermilion-start-ondanks-verzoek-om-uitstel-toch-met-huizeninspectie" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/8/d26f37a8-2db7-4a6a-85f1-a93d7c100b0e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Vermilion start ondanks verzoek om uitstel toch met huizeninspectie


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Vermilion gaat toch van start met een bouwkundige opname...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Later dit jaar meer duidelijkheid over Veense Put" href="/regio/heusdenenaltena/Algemeen/207578/later-dit-jaar-meer-duidelijkheid-over-veense-put" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/8/394f7c29-5c7a-4254-b771-297d5d7a1722.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Later dit jaar meer duidelijkheid over Veense Put


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VEEN &bull; De gemeente Altena bekijkt momenteel nog welke kant ze op...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Feestelijke open dag bij Op &#39;t Hof" href="/regio/heusdenenaltena/Algemeen/207535/feestelijke-open-dag-bij-op-t-hof-in-nederhemert" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/0cc38223-164a-4d49-bc33-5658449bce15_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Feestelijke open dag bij Op 't Hof


                                <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            5 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NEDERHEMERT &bull; Feest bij technische groothandel Op &#39;t Hof in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees College gaat praten met schaarmeesters Wijkerzand" href="/regio/heusdenenaltena/Algemeen/207536/college-gaat-praten-met-schaarmeesters-wijkerzand" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/a1ed695f-81fe-4599-a6b3-c6918d492ac7_thumb251.jpg">
                            <span class="contenttext newsheader">




                                College gaat praten met schaarmeesters Wijkerzand


                                <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            5 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WIJK EN AALBURG &bull; Burgemeester en wethouders gaan met de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees GRC&#39;14, Sleeuwijk, Wilhelmina&#39;26 en Dussense Boys naar finalepoule Altena Cup [update]" href="/regio/heusdenenaltena/Sport/207518/grc-14-sleeuwijk-wilhelmina-26-en-dussense-boys-naar-finalepoule-altena-cu" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/704bfdb7-a97a-40bd-b58c-576d699dfac0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-update" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">update</span> GRC'14, Sleeuwijk, Wilhelmina'26 en Dussense Boys naar finalepoule Altena Cup 


                                <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            6 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Het eerste toernooi om de Altena Cup is dinsdagavond van...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Maaswaarden-auto&#39;s kleuren de streek" href="/regio/heusdenenaltena/Algemeen/207504/maaswaarden-auto-s-kleuren-de-streek" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/dc415ad7-ae4e-4781-b826-916176c614fb_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Maaswaarden-auto's kleuren de streek


                                <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            6 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WIJK EN AALBURG/ANDEL &bull; Al vele jaren levert Zorgplein...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Stan van Oord: gebrek aan vermogen" href="/regio/heusdenenaltena/Sport/207496/stan-van-oord-gebrek-aan-vermogen" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/936ec3b3-1d72-4825-b5d0-c1ca575bde8a_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Stan van Oord: gebrek aan vermogen


                                <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            6 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WOUDRICHEM &bull; Gebrek aan vermogen heeft Stan van Oord dit weekend...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees A27 weekend afgesloten" href="/regio/heusdenenaltena/Algemeen/207497/a27-weekend-afgesloten" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/d91f05a5-a1ca-44a0-8a26-451e3f624957_thumb251.jpg">
                            <span class="contenttext newsheader">




                                A27 weekend afgesloten


                                <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            6 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; Rijkswaterstaat voert onderhoudswerkzaamheden uit aan de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees [FOTO&#39;S] Wandelaars en bingospelers trappen Genderense zomerfeesten af" href="/regio/heusdenenaltena/Algemeen/207487/-foto-s-wandelaars-en-bingospelers-trappen-genderense-zomerfeesten-af" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/19e5f8e3-975c-4d76-b154-47a7e09232d9_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-FOTO'S" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">FOTO'S</span>  Wandelaars en bingospelers trappen Genderense zomerfeesten af


                                <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            6 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GENDEREN &bull; Met de eerste avond van de wandeltweedaagse en een...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Philip den Haan (AltenaLokaal): &#39;Vinger aan de pols bij plannen gaswinning&#39;" href="/regio/heusdenenaltena/Algemeen/207461/philip-den-haan-altenalokaal-vinger-aan-de-pols-bij-plannen-gaswinning-" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/b12766ac-5d8d-4fdb-8e51-84a2ec2793fd_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Philip den Haan (AltenaLokaal): 'Vinger aan de pols bij plannen gaswinning'


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; AltenaLokaal wil met de andere partijen uit...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Niek Wolthuis derde in Geldrop" href="/regio/heusdenenaltena/Sport/207465/niek-wolthuis-derde-in-geldrop" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/9204eae2-e34a-4c2f-8740-acf9ed7251e4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Niek Wolthuis derde in Geldrop


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GELDROP/HANK &bull; Niek Wolthuis is zondag tijdens de jeugdronde van...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Opnieuw een 21-Dorpenwedstrijd bij Golfpark Almkreek" href="/regio/heusdenenaltena/Sport/207462/opnieuw-een-21-dorpenwedstrijd-bij-golfpark-almkreek" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/20f0ed67-f918-4ea8-9496-93e1215080f3_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Opnieuw een 21-Dorpenwedstrijd bij Golfpark Almkreek


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALMKERK &bull; Golfpark Almkreek organiseert dit jaar opnieuw een...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Twee podiumplaatsen voor Renzo van Emmerik" href="/regio/heusdenenaltena/Sport/207464/twee-podiumplaatsen-voor-renzo-van-emmerik" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/15606633-45eb-45a2-b284-220b9a497dc1_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Twee podiumplaatsen voor Renzo van Emmerik


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MEEUWEN &bull; Tijdens de twee ONK SuperCup 1000 wedstrijden afgelopen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees BSA nodigt wethouder Van Vugt uit voor rolstoelritje" href="/regio/heusdenenaltena/Algemeen/207457/bsa-nodigt-wethouder-van-vugt-uit-voor-rolstoelritje" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/8/3a95a55d-9ae4-43b4-8096-bd1ec1e08c27.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                BSA nodigt wethouder Van Vugt uit voor rolstoelritje


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />3                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Volgens Burgerstem Altena wordt het tijd dat...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Con Amore begint weer met repeteren" href="/regio/heusdenenaltena/Algemeen/207452/con-amore-begint-weer-met-repeteren" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/fb548f73-34a9-4d84-bb17-c8943b6b378e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Con Amore begint weer met repeteren


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">SLEEUWIJK &bull; CGK Con Amore uit Sleeuwijk start maandag 2 september...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Pro-lifeavond in De Koningshof in Andel" href="/regio/heusdenenaltena/Algemeen/207430/pro-lifeavond-in-de-koningshof-in-andel" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/e47679fc-75e8-4daf-86f5-40ce83936548_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Pro-lifeavond in De Koningshof in Andel


                                <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ANDEL &bull; Om het werk van Er is Hulp en de Mars voor het Leven...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Dressuurruiters voor het eerst te gast op Seleviahoeve" href="/regio/heusdenenaltena/Sport/207328/dressuurruiters-voor-het-eerst-te-gast-op-seleviahoeve" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/0b08e0be-bbab-482c-8df4-bc9753573cb0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Dressuurruiters voor het eerst te gast op Seleviahoeve


                                <span class="datelink" style="font-size:10px; display:none;">16 aug, 17:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            16 aug, 17:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WERKENDAM &bull; PSV De Jagers organiseert deze week voor de eerste...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Jonge keramist Calder van Andel populair op Instagram" href="/regio/heusdenenaltena/Algemeen/207325/jonge-keramist-calder-van-andel-populair-op-instagram" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/8/c474bc75-ef4d-42d3-b3e2-d065833380cd.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Calder van Andel in zijn atelier.">

                                </div>
                            <span class="contenttext newsheader">




                                Jonge keramist Calder van Andel populair op Instagram


                                <span class="datelink" style="font-size:10px; display:none;">16 aug, 16:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            16 aug, 16:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BABYLONI&Euml;NBROEK &bull; Het werk van keramist Calder van Andel uit...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nieuwe richting voor Open Coffee Altena" href="/regio/heusdenenaltena/Algemeen/207285/nieuwe-richting-voor-open-coffee-altena" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/67cb5646-614b-42ef-af42-9f3637dbd0f5_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuwe richting voor Open Coffee Altena


                                <span class="datelink" style="font-size:10px; display:none;">15 aug, 14:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            15 aug, 14:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Open Coffee Altena gaat tijdens de netwerkbijeenkomsten...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Infoavond &#39;Mijn huis op maat&#39; in Het Verlaat" href="/regio/heusdenenaltena/Algemeen/207286/infoavond-mijn-huis-op-maat-in-het-verlaat" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/1e55c462-7b59-4f5a-b879-295d590f5370_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Infoavond 'Mijn huis op maat' in Het Verlaat


                                <span class="datelink" style="font-size:10px; display:none;">15 aug, 14:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            15 aug, 14:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALMKERK &bull; De gemeente Altena organiseert op woensdag 11 september...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Doorstart voor eetproject Meeuwen" href="/regio/heusdenenaltena/Algemeen/207282/doorstart-voor-eetproject-meeuwen" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/8/b12c4ee1-9d93-4103-879b-c99f55c22e45.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Wilbert en Petra van het dorpshuis in Meeuwen.">

                                </div>
                            <span class="contenttext newsheader">




                                Doorstart voor eetproject Meeuwen


                                <span class="datelink" style="font-size:10px; display:none;">15 aug, 13:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            15 aug, 13:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MEEUWEN &bull; Het dorpshuis in Meeuwen doet een dappere poging om het...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">







<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto !important;
display: block;
margin-bottom: 20px !important;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>


                            <div style="margin-bottom:4px;" class="paperHolder">



                                    <a aria-label="Open de digitale krant." href="/reader/36369" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/0850095a/files/thumb/1.jpg">

                                    </a>

                                    <div>
                                    <a href="/reader/36369" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                        












    <span class='' style="width:auto;">















        <a href='/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>




 
    </span>





                                    </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>







        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/heusdenenaltena/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/heusdenenaltena//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/heusdenenaltena/activiteit/item/207277/zwemvierdaagse-sleeuwijk' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/8/a6e53cbf-657d-45d8-bc1e-d9374bd43fb7_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Zwemvierdaagse Sleeuwijk</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 17:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/heusdenenaltena/activiteit/item/207643/roeiwedstrijden' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/8/15b4a0e2-2a7a-4499-a6ae-c535c7608a6d_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Sport.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Roeiwedstrijden</span><br>


                    <span class="berichtdatum highc">
                            27-8-2019  
                        Vanaf 17:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/heusdenenaltena/activiteit/item/207644/roeiwedstrijden' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/8/89c192f5-db85-452d-b8c0-888b3bdc38a7_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Sport.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Roeiwedstrijden</span><br>


                    <span class="berichtdatum highc">
                            28-8-2019  
                        Vanaf 17:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/heusdenenaltena/activiteit/item/207645/roeiwedstrijden' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/8/bc7045f3-f0d5-4aad-9068-8992c2123469_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Sport.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Roeiwedstrijden</span><br>


                    <span class="berichtdatum highc">
                            29-8-2019  
                        Vanaf 17:30
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>

<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">

            <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




        <div style="margin-bottom:15px; margin-top:8px;">


                <div class="marktpleincontainer" style="position:relative;">
                    <img src="https://pubblestorage.blob.core.windows.net/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                        <div style="clear: both" class="dossierdiv">
                            <a aria-label="Open Te koop" href="/marktplein/2507/te-koop" class="marktpleinlink" title="Te koop">
                                <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/8/cd4e49ca-36ad-462f-97e2-a7543f6b39f2_thumb150.jpg')"><span class="prijssticker">€200,00</span></div>
                                <div class="collagetekst">Te koop</div>
                            </a>
                        </div>
                                            <div style="clear: both" class="dossierdiv">
                            <a aria-label="Open Te koop"  href="/marktplein/2506/te-koop" title="Te koop" class="marktpleinlink">
                                <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/8/fcf7c177-dd4b-4029-9b91-b91f6e375817_thumb150.jpg')"><span class="prijssticker">€300,00</span></div>
                                <div class="collagetekst">Te koop</div>
                            </a>
                        </div>

                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Tuinbank - Schommelbank hardhout" href="/marktplein/2505/tuinbank-schommelbank-hardhout" title="Tuinbank - Schommelbank hardhout" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/8/20762a93-8452-474d-ba40-72f1501e0397_thumb150.jpg')">
                                        <span class="prijssticker">€250,00</span>
                                    </div>
                                    <div class="collagetekst">Tuinbank - Schommelbank hardhout</div>
                                </a>
                            </div>
                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Art Deco pianokruk" href="/marktplein/2503/art-deco-pianokruk" title="Art Deco pianokruk" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/8/b0e14254-f65a-4cca-bee8-21b4c2ebc006_thumb150.jpg')">
                                        <span class="prijssticker">€50,00</span>
                                    </div>
                                    <div class="collagetekst">Art Deco pianokruk</div>
                                </a>
                            </div>
                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open verlichting" href="/marktplein/2502/verlichting" title="verlichting" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/8/d9d5768c-e5c5-446f-b3a5-06338861686f_thumb150.jpg')">
                                        <span class="prijssticker">€75,00</span>
                                    </div>
                                    <div class="collagetekst">verlichting</div>
                                </a>
                            </div>

                </div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

        <div style="clear: both"><br /></div>
        <div style="text-align:center">
            <a href="/marktplein" style="width:100%;">

                    <div class="open">Naar het Marktplein</div>

            </a>
        </div>
    </div>
</div>
        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1474033473129-3/hk_heusdenenaltena_rectangle_c -->
<div id='div-gpt-ad-1474033473129-3' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-3'); });
</script>
</div>
        </div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/heusdenenaltena/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/9209/voorbewerker-van-willegen-autoschade-bv" style="">


                                <span class="contenttext"><b>Voorbewerker </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Van Willegen Autoschade BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 23/8</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/9208/technisch-logistiek-medewerker-38-uur--van-spelden-reparatie-b-v-" style="">


                                <span class="contenttext"><b>Technisch logistiek medewerker (38 uur) Van Spelden Reparatie B.V.</b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Van Spelden Reparatie B.V.</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 23/8</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/9192/overledenenverzorgers-m-v-klijmij-uitvaartverzorging" style="">


                                <span class="contenttext"><b>Overledenenverzorgers m/v </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Klijmij Uitvaartverzorging</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 21/8</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/9144/-hulp-kok-en-ervaren-bediening-stichting-geofort" style="">


                                <span class="contenttext"><b>(Hulp)kok en ervaren bediening </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Stichting GeoFort</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 14/8</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/9172/vacature-de-visser-kant" style="">


                                <span class="contenttext"><b>Vacature </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">De Visser &amp; Kant</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 14/8</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/heusdenenaltena/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Waterski&#235;r gewond op de Maas bij Veen" href="/regio/heusdenenaltena/112/207704/waterski&#235;r-gewond-op-de-maas-bij-veen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/8/1b06a927-11a6-4b24-95b0-40f5c41357ec_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Waterskiër gewond op de Maas bij Veen</span>

									<span class="datelink" style="font-size:10px;">25/8</span>
										<span>732 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees A27 weekend afgesloten" href="/regio/heusdenenaltena/Algemeen/207497/a27-weekend-afgesloten" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/8/d91f05a5-a1ca-44a0-8a26-451e3f624957_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> A27 weekend afgesloten</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />2</span> 
									<span class="datelink" style="font-size:10px;">20/8</span>
										<span>693 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Ergernis over hoog onkruid in Altena " href="/regio/heusdenenaltena/Algemeen/207782/ergernis-over-hoog-onkruid-in-altena-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/8/7ea79934-4225-42b6-a69d-f182088afba3_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Ergernis over hoog onkruid in Altena </span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />15</span> 
									<span class="datelink" style="font-size:10px;">26/8</span>
										<span>599 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees GRC&#39;14, Sleeuwijk, Wilhelmina&#39;26 en Dussense Boys naar finalepoule Altena Cup [update]" href="/regio/heusdenenaltena/Sport/207518/grc-14-sleeuwijk-wilhelmina-26-en-dussense-boys-naar-finalepoule-altena-cu" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/8/704bfdb7-a97a-40bd-b58c-576d699dfac0_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-update" style="font-family: verdana; font-size: 9px; font-weight: bold;">update</span> GRC'14, Sleeuwijk, Wilhelmina'26 en Dussense Boys naar finalepoule Altena Cup </span>

									<span class="datelink" style="font-size:10px;">20/8</span>
										<span>466 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Maaswaarden-auto&#39;s kleuren de streek" href="/regio/heusdenenaltena/Algemeen/207504/maaswaarden-auto-s-kleuren-de-streek" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/8/dc415ad7-ae4e-4781-b826-916176c614fb_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Maaswaarden-auto's kleuren de streek</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />1</span> 
									<span class="datelink" style="font-size:10px;">20/8</span>
										<span>426 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1474033473129-4/hk_heusdenenaltena_rectangle_d -->
<div id='div-gpt-ad-1474033473129-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-4'); });
</script>
</div>
        </div>






    <div class="bottomcolumn" style="min-height:220px !important;">
        <h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>
            }
        </h2>

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/land.van.heusden.en.altena" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

        <div class="bottomcolumn" style="margin-top:10px;">
                <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>



        <div>

        
     
        </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Altena</span></h2>
                                <a href="/regio/heusdenenaltena/algemeen/207828/rtv-altena-lanceert-christelijk-radioprogramma" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> RTV Altena lanceert christelijk radioprogramma</span><br />
                                            <span class="datelink" style="font-size:10px;">26/8</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/algemeen/207825/progressief-altena-wil-speciaal-gebied-voor-snelle-boten" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Progressief Altena wil speciaal gebied voor snelle boten</span><br />
                                            <span class="datelink" style="font-size:10px;">26/8</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/algemeen/207782/ergernis-over-hoog-onkruid-in-altena" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Ergernis over hoog onkruid in Altena </span><br />
                                            <span class="datelink" style="font-size:10px;">26/8</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/algemeen/207632/vermilion-start-ondanks-verzoek-om-uitstel-toch-met-huizeninspectie" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Vermilion start ondanks verzoek om uitstel toch met huizeninspectie</span><br />
                                            <span class="datelink" style="font-size:10px;">23/8</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/algemeen/207535/feestelijke-open-dag-bij-op-t-hof" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Feestelijke open dag bij Op 't Hof</span><br />
                                            <span class="datelink" style="font-size:10px;">21/8</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio/heusdenenaltena/zoek/plaatsen/?plaatsen=167">Meer nieuws uit Altena ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
 

<ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Mini-serie over gaswinning in Altena en Bommelerwaard" href="/regio/heusdenenaltena/Algemeen/207826/mini-serie-over-gaswinning-in-altena-en-bommelerwaard" class="contenttext">

                            <span class="contenttext newsheader">




                                Mini-serie over gaswinning in Altena en Bommelerwaard


                                <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            14:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; OKE TV heeft het eerste deel van de mini-serie...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="     " >




                    <a aria-label="Lees RTV Altena lanceert christelijk radioprogramma" href="/regio/heusdenenaltena/Algemeen/207828/rtv-altena-lanceert-christelijk-radioprogramma" class="contenttext">

                            <span class="contenttext newsheader">




                                RTV Altena lanceert christelijk radioprogramma


                                <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            14:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HANK &bull; Radio A-FM van RTV Altena heeft een nieuw programma op de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Juf Agnes verrast door kinderen Prins Willem-Alexanderschool" href="/regio/heusdenenaltena/Algemeen/207822/juf-agnes-verrast-door-kinderen-prins-willem-alexanderschool" class="contenttext">

                            <span class="contenttext newsheader">




                                Juf Agnes verrast door kinderen Prins Willem-Alexanderschool


                                <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            13:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">EETHEN &bull; Juf Agnes van de Prins Willem-Alexanderschool in Eethen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="     " >




                    <a aria-label="Lees Progressief Altena wil speciaal gebied voor snelle boten" href="/regio/heusdenenaltena/Algemeen/207825/progressief-altena-wil-speciaal-gebied-voor-snelle-boten" class="contenttext">

                            <span class="contenttext newsheader">




                                Progressief Altena wil speciaal gebied voor snelle boten


                                <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            13:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; Progressief Altena wil dat de gemeente onderzoekt of er...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Ergernis over hoog onkruid in Altena " href="/regio/heusdenenaltena/Algemeen/207782/ergernis-over-hoog-onkruid-in-altena-" class="contenttext">

                            <span class="contenttext newsheader">




                                Ergernis over hoog onkruid in Altena 


                                <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            10:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />15                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALTENA &bull; &quot;De dorpen in de gemeente Altena worden geteisterd...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>




                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        
        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1474033473129-1/hk_heusdenenaltena_rectangle -->
<div id='div-gpt-ad-1474033473129-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-1'); });
</script>
</div>
        </div>

        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1474033473129-2/hk_heusdenenaltena_rectangle_b -->
<div id='div-gpt-ad-1474033473129-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-2'); });
</script>
</div>
        </div>

        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>






                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/heusdenenaltena/algemeen/207682/zestiende-boerenerfdag-in-hank-in-beeld#album">
					<div id="hoofdfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/8/dd4ca540-3776-40ee-8308-963a9d062d0c.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Zestiende Boerenerfdag in Hank in beeld</div>
					</div>
				</a>
				<div id="">
					<a href="/regio/heusdenenaltena/algemeen/207518/grc-14-sleeuwijk-wilhelmina-26-en-dussense-boys-naar-finalepoule-altena-cu#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/8/3002adfc-1b7c-4742-ac92-fb5d0b4ab890_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">GRC'14, Sleeuwijk, Wilhelmina'26 en Dussense Boys naar finalepoule Altena Cup </div>
					</a>
				</div>
				<div id="">
					<a href="/regio/heusdenenaltena/algemeen/207487/-foto-s-wandelaars-en-bingospelers-trappen-genderense-zomerfeesten-af#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/8/9aeefb41-02b9-42dc-af72-d256945ffbfe_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel"> Wandelaars en bingospelers trappen Genderense zomerfeesten af</div>
					</a>
				</div>
				<div id="">
					<a href="/regio/heusdenenaltena/algemeen/207091/veel-belangstelling-voor-autovoetbal-in-almkerk-fotoreportage-#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/8/4b217cf7-e104-437f-97f0-f28768795da5_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Veel belangstelling voor autovoetbal in Almkerk </div>
					</a>
				</div>
				<div id="">
					<a href="/regio/heusdenenaltena/algemeen/206913/-foto-s-timmerdorp-genderen-is-begonnen#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/8/5e059111-8023-4bf5-887c-fb069d12a637_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel"> Timmerdorp Genderen is begonnen</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />
    



    <div id="footersocialbox">
        <div id="socials">


                 <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png'" /></a>                

                  <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png'" /></a>            

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png'" /></a>



            <a target="_blank" rel="noopener" title="RSS feed" href="/regio/heusdenenaltena/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png'" /></a>
           

        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>
                                <a href="/regio/heusdenenaltena/pagina/colofon">Colofon</a><br />
                                <a href="/regio/heusdenenaltena/pagina/proclaimer">Proclaimer</a><br />
                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/heusdenenaltena/pagina/colofon">Contactgegevens</a><br />
                                <a href="/regio/heusdenenaltena/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/heusdenenaltena/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/heusdenenaltena/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">


                <div style="font-size: 13px; float: left; margin-top:55px; margin-bottom: 10px;">
                    © Copyright Het Kontakt Heusden en Altena
                           <br />Deze website gebruikt Cookies. <a href='/regio/heusdenenaltena/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style = "margin-right:0px !important;" href = "http://www.pubble.nl/" target = "_blank" > pubble </a >  

                </div>
            
                <div style="float:right"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohetkontaktfooter.png" /></div>
            
        </div>
    </div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Heusden en Altena</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever | Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                                | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                            </p>


                                

                            </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>





    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
            integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
            crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/f09f80b4eedab07f3412301f521ed89aff055ac5/Scripts/pubble" type="text/javascript"></script>


    

        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />




        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    

    

            <!-- PhotoSwipe Core CSS file -->
                <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                <!-- PhotoSwipe Core JS file -->
                <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                <!-- PhotoSwipe UI JS file -->
                <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                <!-- jqPhotoSwipe JS file -->
                <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>

    
    <script type="text/javascript">
        $(document).ready(function () {
            $(".fancybox").jqPhotoSwipe({
                galleryOpen: function (gallery) {
                }
            });
        });
    </script>



        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
        
        function recordOutbound(link, category, action) {

        }
        
    </script>









</body>
</html>