<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->


<html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
 
            <title>Exposities van Piet Schaap en Arie de Ruijter bij Maaswaarden ouderenzorg | Al het nieuws uit Altena</title>
            <meta name="description" content="Het Kontakt - Altena houdt u elke dag op de hoogte van het laatste nieuws uit Altena. Lees uw lokale nieuws online." />
        <link rel="preload" as="image" href="https://storage.pubble.nl/350eaab2/content/2020/12/536b3987-c40b-4547-a2a1-d584e98ee4b7_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://storage.pubble.nl/350eaab2/content">
        <link href="/Content/Css/menu.css" rel="stylesheet" />
        <link rel="shortcut icon" href="/favicon.ico">
        <link href="https://storage.pubble.nl/assets/favicons/hkheusden/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="Altena Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="canonical" href="https://www.hetkontakt.nl/regio/heusdenenaltena/301883/exposities-van-piet-schaap-en-arie-de-ruijter-bij-maaswaarden-o" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="Exposities van Piet Schaap en Arie de Ruijter bij Maaswaarden ouderenzorg" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.hetkontakt.nl/regio/heusdenenaltena/301883/exposities-van-piet-schaap-en-arie-de-ruijter-bij-maaswaarden-o" />
    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/301883/exposities-van-piet-schaap-en-arie-de-ruijter-bij-maaswaarden-o">
    <meta name="original-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/301883/exposities-van-piet-schaap-en-arie-de-ruijter-bij-maaswaarden-o">
    <meta property="og:description" content="WIJK EN AALBURG • Bij Maaswaarden ouderenzorg, locatie&nbsp;Wijkestein, Azaleastraat 26 te Wijk en Aalburg, zijn de komende tijd de volgende exposities te zien.">
    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2020/12/536b3987-c40b-4547-a2a1-d584e98ee4b7_thumb840.jpg" />
    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2020/12/536b3987-c40b-4547-a2a1-d584e98ee4b7_thumb840.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="3934" />
    <meta property="og:image:height" content="2315" />
    <link href="/Content/minified/hkheusden.min.css?v=0302221256" rel="stylesheet" type="text/css" />    <style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #01215a !important;                }                a.smallphotolink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #01215a !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #01215a !important;                }                a.meerlink:hover {	                color:#01215a;                }                .catsidebar ul li a:hover {	                color: ; /* idem en dito */                }				#navcontainer {					background-color: #01215a;				}				#navMenu {					color: ;					background-color: #01215a;				}				#navMenu > ul li a {					color: ;				}				#navMenu > ul {					background: #01215a;					color: ;				}				#navMenu > ul li a.active {					background: #01215a;					color: ;				}				#navMenu > ul li.has-sub ul {					background: #01215a;					border: 1px solid ;					border-bottom: 3px solid ;					color: ;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #01215a !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #01215a;                }				.highc, a {					color: ;				}				.open {					background-color: #01215a !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #01215a;                }                .rubriekkop {                    border-bottom: 2px solid #01215a;                }                a.contenttext:hover span.contenttext {	                color: #01215a !important;                }                .archiefkrantlink {                    background: #01215a;                    color:  ;                }                .agendaTitel {                    color: #01215a !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #01215a;                }                .actionbutton {                    background: #01215a;                }                .smallphotometa {                    color: #FFF !important;                    background: #01215a;                }                #searchfield{                    border-color:#01215a;                }                #bar {                    border: #01215a;                }                .offertitle {                    color: #01215a!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #01215a!important;                }</style>



<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'logged_in': 'nee',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '301883',
        'userId': 'n.a.',
        'sections': 'regio>heusdenenaltena',
        'articlePublishDate': '2022-02-08T10:33:00.0000000Z',
        'articlePubDate':'2022-02-08',
        'articlePubTime':'10:33',
        'articleTitle': 'Exposities van Piet Schaap en Arie de Ruijter bij Maaswaarden ouderenzorg',
        'tags': 'Wijk en Aalburg,Kunst,Wijkestein,Woerkummer,Piet Schaap,Maaswaarden,Azaleastraat,Arie de Ruiter',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4',
        'articleCategory': 'regio/heusdenenaltena',
        'articleMainCategory': 'regio',
        'pageType': 'article',
        'region':'heusdenenaltena',
        'sectionCode':''
    }];

    var pubbleEnv = {
        prefix: 'hkheusden',
        authenticated: 'False',
        language: 'nl',
        permissions: 'none',
        city: 'Heusden en Altena',
        analyticsUA: 'UA-128277-2',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 1,
        loadMoreUrl: '/regio/heusdenenaltena/loadMoreCategory',
        articleOffset: 9,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
        }

</script>


        <script type="text/javascript">

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-128277-2', 'auto');
        ga('send', 'pageview');



        </script>
<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>
    <!-- custom head code -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-4F9MZ0L9MR"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-4F9MZ0L9MR');</script>

<script async src="https://tags.refinery89.com/v2/hetkontakt.js
<https://tags.refinery89.com/v2/hetkontakt.js>><</script>
 
                  <!-- End custom head code -->
    <!-- Cached ✓ CurrentVersion: 8-2-2022 12:17:55_ RD0003FF137215__VP ReadTime:8-2-2022 12:31:34 -->











    
</head>
<body id="body">





<style type="text/css">
    div.subscribe_widget {
        background-color: white;
        padding: 25px;
        margin: 5px auto;
        border-radius: 5px;
        max-width: 550px;
        pointer-events: auto;
        box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
    }

    .subscribe_widget img {
        float: left;
        max-width: 82px;
        margin: 15px;
        margin-top: 0px;
        margin-left: 0px;
    }

    #subscribe_container {
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 999999991;
    }

    body {
        width: 100% !IMPORTANT; /*takeoverstop*/
    }
</style>
<div id="subscribe_container" style="position:fixed; top:0px; display:none;">
    <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
        <div>
            <img alt="" src="https://storage.pubble.nl/assets/favicons/hkheusden/apple-touch-icon-152x152.png" style="display: initial;">
            <br />
            <span style="display:block;"><strong>Direct een melding bij belangrijk nieuws?</strong><br />Druk dan op onderstaande knop om gratis push notificaties in te schakelen.</span>
        </div>
        <br />
        <div style="clear:both;">
            <a href="#push" onclick="pushNotification.reqPermission();pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
            <a href="#" style="font-size: 14px;" onclick="pushNotification.closeSubscribe();">Nee, bedankt</a>

        </div>
    </div>
</div>




    <!-- Cached ✓ CurrentVersion: 8-2-2022 12:17:55_ RD0003FF137215__VP ReadTime:8-2-2022 12:31:34 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkheusden';
            var prefdomain = 'hetkontakt.nl/heusdenenaltena';
    </script>






    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="nieuws.altena" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <div class="centercontainer" id="cust_leaderboardadv">
                        <div class="pbph removeifempty" w="728" h="90" pos="1" max="1" style=" width: 100%;    text-align: center;" advobject="topwebadv_template"></div>
                    </div>
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                <a aria-label="Ga naar homepagina" href="/">
                            <img src="https://storage.pubble.nl/assets/images/logohkheusden.svg?v=3" style="max-height:100px  !important; width: 285px; padding-top: 15px;  margin-left:0px;" id="mrlogo" />

                </a>







                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/heusdenenaltena/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/nieuws.altena"><img src="https://storage.pubble.nl/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://storage.pubble.nl/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company/kontaktmediapartners"><img src="https://storage.pubble.nl/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/heusdenenaltena/rss/feed"><img src="https://storage.pubble.nl/assets/images/rss-header.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
        </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>

    <div id="bar">
        <div id="navcontainer">
            <div id="nav" class="centercontainer" style="position:relative;">
                <a href="#menuv2">
                    <div id="mobilenav" style="display:none; z-index:99999;">
                        <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                    </div>
                </a>
            </div>

            <div id="navMenu" class="centercontainer">
                <div class="menu-wrapper" role="navigation">

                    <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  -->
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                <li class="has-sub" id="main-hk-1">
                                    <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                    <ul class="sub-menu" id="sub-hk-1">
                                        <li><a href="/regio/heusdenenaltena/"><span>Algemeen</span></a></li>
                                        <li><a href="/regio/heusdenenaltena/Sport">Sport</a></li>
                                        <li><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                        <!--<li><a href="#">Lezersnieuws</a></li>-->
                                        <li><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                        <li><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-3">
                                    <a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a>
                                </li>
                                <li class="" id="main-hk-4">
                                    <a href="/regio/heusdenenaltena/vacatures">Vacatures</a>
                                </li>
                                <li class="has-sub" id="main-hk-6">
                                    <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                    <ul class="sub-menu" id="sub-hk-6">
                                        <li><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-61">
                                    <a href="/regio/heusdenenaltena/pagina/bezorgklachten">Bezorgklacht</a>
                                </li>
                                <li class="has-sub" id="main-hk-7">
                                    <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                    <ul class="sub-menu" id="sub-hk-7">
                                        <li><a href="/regio/heusdenenaltena/colofon">Contactgegevens</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/bezorgerworden">Bezorger worden</a></li>
                                        <li><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-8">
                                    <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                    <ul class="sub-menu" id="sub-hk-8">
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
                                        <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
                                        <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
                                        <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
                                        <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
                                    </ul>
                                </li>



                    </ul>

                    <ul class="nav" role="menubar" style="position:relative;">
                        <li role="menuitem">
                                <a href="/"><img src="https://storage.pubble.nl/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                        </li>

                                <li role="menuitem" >
                                    <a href="#">Nieuws <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-one">

                                            <ul>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/">Algemeen</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/sport">Sport</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a></li>
                                <li role="menuitem" ><a href="/regio/heusdenenaltena/vacatures">Vacatures</a></li>
                                <li role="menuitem" >
                                    <a href="#">Adverteren <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-two">
                                            <ul>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/heusdenenaltena/pagina/bezorgklachten">Bezorgklacht</a></li>
                                <li role="menuitem" >
                                    <a href="#">Contact <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-three">
                                            <ul>
                                                    <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/colofon">Contactgegevens</a></li>

                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/bezorgerworden">Bezorger worden</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                            <li role="menuitem" class="lightblue">


                                    <a href="#" class="staywhite">Selecteer plaats</a>


                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <form method="get" action="/regio/heusdenenaltena/zoek/plaatsen/">
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="168"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Aalburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="121"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Almkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="122"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Andel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="123"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Babyloni&#235;nbroek</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="125"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Drongelen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="126"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Dussen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="127"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Eethen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="128"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Genderen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="129"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="130"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hank</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="135"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meeuwen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="134"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwendijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="136"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oudendijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="138"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Rijswijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="139"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sleeuwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="140"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uitwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="141"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uppel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="142"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Veen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="143"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Waardhuizen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="144"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Werkendam</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="145"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijk en Aalburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="146"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Woudrichem</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div style="clear:none" class="nav-column">
                                                        <ul><span style="color:#000000">Gemeenten</span></ul>
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="167"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Altena</span></label></li>
                                                        </ul>
                                                    </div>
                                            <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                                <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                            </div>
                                        </form>
                                    </div>
                            </li>

                            <li role="menuitem" class="lightblue">
                                <a href="#" class="staywhite">Selecteer regio</a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-four">
                                        <ul>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                            <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
                                            <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                            <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
                                            <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
                                            <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
                                            <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                                            </ul>


                    <div id="rightnav">
                        <form method="get" id="search" action="/regio/heusdenenaltena/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="https://storage.pubble.nl/assets/images/zoomwhite.png" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">


                                <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logohkheusden.png?v=4" alt="Logo hetkontakt.nl/heusdenenaltena" /></a>
                </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>

                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">

<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="" class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2020/12/536b3987-c40b-4547-a2a1-d584e98ee4b7_thumb840.jpg" width="100%" alt="  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Exposities van Piet Schaap en Arie de Ruijter bij Maaswaarden ouderenzorg</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2022-02-08T11:33"> di 8 feb 2022, 11:33&nbsp;</time>


                <span style="display:none;">
                    &nbsp; &bull; &nbsp;
                    <span data-viewcount="" data-articleid="301883"></span>
 keer gelezen                </span>






        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href=""   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f301883%2fexposities-van-piet-schaap-en-arie-de-ruijter-bij-maaswaarden-o', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f301883%2fexposities-van-piet-schaap-en-arie-de-ruijter-bij-maaswaarden-o&hashtags=KontaktAltena&text=Exposities+van+Piet+Schaap+en+Arie+de+Ruijter+bij+Maaswaarden+ouderenzorg">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Altena: https://www.hetkontakt.nl/regio/heusdenenaltena/301883/exposities-van-piet-schaap-en-arie-de-ruijter-bij-maaswaarden-o" data-text="Gelezen op Altena: https://www.hetkontakt.nl/regio/heusdenenaltena/301883/exposities-van-piet-schaap-en-arie-de-ruijter-bij-maaswaarden-o" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/heusdenenaltena/301883/exposities-van-piet-schaap-en-arie-de-ruijter-bij-maaswaarden-o)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f301883%2fexposities-van-piet-schaap-en-arie-de-ruijter-bij-maaswaarden-o');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f301883%2fexposities-van-piet-schaap-en-arie-de-ruijter-bij-maaswaarden-o&amp;title=Exposities+van+Piet+Schaap+en+Arie+de+Ruijter+bij+Maaswaarden+ouderenzorg&amp;source=hetkontakt.nl/heusdenenaltena" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Exposities+van+Piet+Schaap+en+Arie+de+Ruijter+bij+Maaswaarden+ouderenzorg&body=Gelezen op Altena https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f301883%2fexposities-van-piet-schaap-en-arie-de-ruijter-bij-maaswaarden-o">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






<div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                <p style="font-weight:700 !important;"> WIJK EN AALBURG • Bij Maaswaarden ouderenzorg, locatie<strong>&nbsp;</strong>Wijkestein<strong>,</strong> Azaleastraat 26 te Wijk en Aalburg, zijn de komende tijd de volgende exposities te zien. </p>













<p>Op de begane grond, vanaf heden tot eind april 2022, exposeert Piet Schaap met zo’n 30 kunstwerken, waaronder 4 olieverfschilderijen. Schaap, een geboren en getogen Woerkummer, is al vanaf zijn kinderjaren opvallend goed geweest in tekenen. Zonder enige teken- of schildersopleiding maakte hij zeer gedetailleerde en realistische aquarellen op hoog niveau. Deze aquarellen werden samengevoegd tot het eerste ‘Woerkums Leesplangeske’.&nbsp;</p><p>Op de eerste etage, vanaf heden tot eind april 2022, zijn prenten te zien in papiersnijkunst van Arie de Ruiter. Het is reeds de tweede keer dat hij zijn werkstukken in Wijkestein mag laten zien. Al een vijftal jaren is hij met deze kunstvorm bezig. In het atrium van Wijkestein staat een vitrinekast. Hierin is ook een verzameling te zien. Deze is dagelijks te bekijken van 9.00 tot 20.00 uur.</p>

</div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>
            <div class="tz-gallery">
                <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
            </div>

    <a name="fbcomments"></a>









        <div style="clear: both" class="instuurdiv">


                <div class="instuurdivregel"><a href="/regio/heusdenenaltena/foto/aanmelden/301883/exposities-van-piet-schaap-en-arie-de-ruijter-bij-maaswaarden-o" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

            <br />
            <div style="clear: both" id="TipDeRedactieFormHolder" class="instuurdiv">
            </div>



        </div>
        <style type="text/css">
            @media (min-width: 660px) {
                #nav ul li {
                }

                #nieuwstereacties {
                    margin-top: 40px !important;
                }
            }
        </style>



        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/heusdenenaltena/301883/exposities-van-piet-schaap-en-arie-de-ruijter-bij-maaswaarden-o" data-width=" 620" data-num-posts="24"></div>';
        </script>



    <div id="commentBoxMissing">
        <!--  True  -->
    </div>







        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

        <div id="underArticle">
            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
        </div>


    

    <div class="c2">







    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble -" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



<span class='' style="width:auto;">












        <a href='/regio/heusdenenaltena/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>





</span>


    <ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Politie houdt vrouw uit Nieuwendijk aan na bedreiging en vernieling" href="/regio/heusdenenaltena/112/301894/politie-houdt-vrouw-uit-nieuwendijk-aan-na-bedreiging-en-vernie" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/2/73adfd21-3784-4f0e-9c45-588b06a25b8f.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Politie houdt vrouw uit Nieuwendijk aan na bedreiging en vernieling

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">12:05&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                12:05<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUWENDIJK • De politie heeft maandagavond in Nieuwendijk een 56-jari</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Exposities van Piet Schaap en Arie de Ruijter bij Maaswaarden ouderenzorg" href="/regio/heusdenenaltena/301883/exposities-van-piet-schaap-en-arie-de-ruijter-bij-maaswaarden-o" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/12/536b3987-c40b-4547-a2a1-d584e98ee4b7_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Exposities van Piet Schaap en Arie de Ruijter bij Maaswaarden ouderenzorg

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">11:33&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                11:33<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WIJK EN AALBURG • Bij Maaswaarden ouderenzorg, locatie Wijkestein, Aza</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Vrijwilligers van Klussendienst Altena staan klaar voor anderen" href="/regio/heusdenenaltena/301881/vrijwilligers-van-klussendienst-altena-staan-klaar-voor-anderen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2018/12/3d36c511-3ba8-4b8e-afd6-f7538dc71a07_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Vrijwilligers van Klussendienst Altena staan klaar voor anderen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">11:03&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                11:03<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Zo lang mogelijk thuis wonen, veel mensen willen dat graag. M</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Last onder dwangsom aan zorginstelling Altenastaete in Werkendam be&#235;indigd" href="/regio/heusdenenaltena/301877/last-onder-dwangsom-aan-zorginstelling-altenastaete-in-werkenda" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/6/45f78866-b072-4fba-8d64-1ccaf9bb3ec3_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Last onder dwangsom aan zorginstelling Altenastaete in Werkendam beëindigd

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">10:45&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                10:45<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • Zorginstelling Altenastaete in Werkendam voldoet inmiddels</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Minder vrouwen op kieslijsten tijdens gemeenteraadsverkiezingen" href="/regio/heusdenenaltena/301765/minder-vrouwen-op-kieslijsten-tijdens-gemeenteraadsverkiezingen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/2/d2d6ee93-3a88-4596-ac6a-da9640bdc359_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Minder vrouwen op kieslijsten tijdens gemeenteraadsverkiezingen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                22 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Het aandeel vrouwen op de kieslijsten van de gemeente Altena </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Max Vitaal gaat van start: sportieve activiteitengids voor 55-plussers" href="/regio/heusdenenaltena/301802/max-vitaal-gaat-van-start-sportieve-activiteitengids-voor-55-pl" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/2/fcd654d1-6c2e-4e5e-a0fd-37a96d781b74_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Max Vitaal gaat van start: sportieve activiteitengids voor 55-plussers

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Dit jaar gaat Max Vitaal van start. Max Vitaal is een activit</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Bestuurder verliest macht over het stuur en komt tegen boom tot stilstand" href="/regio/heusdenenaltena/112/301715/bestuurder-verliest-macht-over-het-stuur-en-komt-tegen-boom-tot" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/2/e3c59f8c-5f1c-45c4-9381-3e523ca55d49.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&bull; De auto crashte tegen een boom.">

                                </div>
                            <span class="contenttext newsheader">




                                Bestuurder verliest macht over het stuur en komt tegen boom tot stilstand

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WIJK EN AALBURG • In de nacht van zaterdag op zondag heeft een automob</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Wilhelmina’26-voorzitter Henk Treffers: ‘Blij dat de poort weer open is’" href="/regio/heusdenenaltena/301677/wilhelmina-26-voorzitter-henk-treffers-blij-dat-de-poort-weer-o" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/c5e7f3ec-2c47-4329-863a-22f64a964ac8.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Wilhelmina’26-voorzitter Henk Treffers opent de poort van sportpark De Ebbe. ">

                                </div>
                            <span class="contenttext newsheader">




                                Wilhelmina’26-voorzitter Henk Treffers: ‘Blij dat de poort weer open is’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">Wijk en Aalburg • De berichten dat de poort weer open mocht en dat de </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Als drank je leven regeert: vrouw vertelt over de Anonieme Alcoholisten" href="/regio/heusdenenaltena/301676/als-drank-je-leven-regeert-vrouw-vertelt-over-de-anonieme-alcoh" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/ddede91e-7567-411b-ba3a-a28456091334.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• De verhalen van anderen en het blijven vertellen van haar eigen verhaal houden Petra alert. ">

                                </div>
                            <span class="contenttext newsheader">




                                Als drank je leven regeert: vrouw vertelt over de Anonieme Alcoholisten

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • “Het waren gewoon normale mensen. Ik ontmoette warmte en begri</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Er zit muziek in 75-jarige Irene: re&#252;nie met oud-leden in maart" href="/regio/heusdenenaltena/301675/er-zit-muziek-in-75-jarige-irene-reunie-met-oud-leden-in-maart" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/44a19b34-84c4-4373-8bce-e52c59e1de76.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&bull; Irene onder leiding van Marcel van der Stelt bij de Bevrijdingsoptocht in 2015.">

                                </div>
                            <span class="contenttext newsheader">




                                Er zit muziek in 75-jarige Irene: reünie met oud-leden in maart

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • De speciale commissie van de 75-jarige Koninklijke Muziekv</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Horeca in Altena heropent zijn deuren: ‘Het loopt weer lekker, lekker druk’" href="/regio/heusdenenaltena/301673/horeca-in-altena-heropent-zijn-deuren-het-loopt-weer-lekker-lek" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/10ca32af-fde4-4510-9611-137d92fd5fdd.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&bull; Bij lunchroom &#39;n Tikkie Anders is men verheugd weer open te mogen.">

                                </div>
                            <span class="contenttext newsheader">




                                Horeca in Altena heropent zijn deuren: ‘Het loopt weer lekker, lekker druk’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Een zucht van verlichting slaakten de horeca-eigenaren toen m</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Prijs voor leerlingen de Bolderik: bezoek aan Risk Factory" href="/regio/heusdenenaltena/301672/prijs-voor-leerlingen-de-bolderik-bezoek-aan-risk-factory" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/2/6a3b0c9d-8ac0-418b-a6c2-620bb80d4dcb_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Prijs voor leerlingen de Bolderik: bezoek aan Risk Factory

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HANK • De groepen 8 van basisschool de Bolderik in Hank hebben meegeda</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees AltenaLokaal gaat voor vitaal Altena: ‘Alles moet sneller, beter en weerbaarder worden’" href="/regio/heusdenenaltena/301671/altenalokaal-gaat-voor-vitaal-altena-alles-moet-sneller-beter-e" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/ba53bca5-de67-45cc-9b87-55cf2efd6589.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Philip den Haan, lijsttrekker van AltenaLokaal. ">

                                </div>
                            <span class="contenttext newsheader">




                                AltenaLokaal gaat voor vitaal Altena: ‘Alles moet sneller, beter en weerbaarder worden’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Philip den Haan is opnieuw de lijsttrekker van AltenaLokaal b</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Langerak helpt Kozakken Boys: ‘We zullen er veel energie en arbeid in moeten steken’" href="/regio/heusdenenaltena/sport/301668/langerak-helpt-kozakken-boys-we-zullen-er-veel-energie-en-arbei" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/7/1bdf8221-d145-43cd-88b0-a729aa2b2082.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Michel Langerak.">

                                </div>
                            <span class="contenttext newsheader">




                                Langerak helpt Kozakken Boys: ‘We zullen er veel energie en arbeid in moeten steken’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • Natuurlijk stond Michel Langrak bij Kozakken Boys als het </span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Bomen van Hoop geplant in Genderen" href="/regio/heusdenenaltena/301674/bomen-van-hoop-geplant-in-genderen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/2/f3006082-14e3-460f-892c-2222178e10ac_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Bomen van Hoop geplant in Genderen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GENDEREN • Samen met de dorpsraad Genderen plantten burgemeester Egber</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Auto in de sloot op Peerenboomse Steeg in Dussen" href="/regio/heusdenenaltena/112/301617/auto-in-de-sloot-op-peerenboomse-steeg-in-dussen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/2/9fd8062b-bf0b-42dd-9854-1e649252c8f8_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Auto in de sloot op Peerenboomse Steeg in Dussen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">DUSSEN • Een jongeman is donderdagavond met zijn auto in de sloot tere</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nieuw beleid moet duidelijkheid brengen rond huisvesting van arbeidsmigranten" href="/regio/heusdenenaltena/301578/nieuw-beleid-moet-duidelijkheid-brengen-rond-huisvesting-van-ar" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/2/0788649c-4b75-46df-a8ca-a5ee8ba4e556_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuw beleid moet duidelijkheid brengen rond huisvesting van arbeidsmigranten

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Er komt een tijdelijke stop op vergunningen voor afwijking va</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Waterschap inspecteert rivierdijken na winter: in totaal zo’n 550 kilometer dijk" href="/regio/heusdenenaltena/301560/waterschap-inspecteert-rivierdijken-na-winter-in-totaal-zo-n-55" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/4/15a7398d-3ca9-4ac1-af53-785f370150b9_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Waterschap inspecteert rivierdijken na winter: in totaal zo’n 550 kilometer dijk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • In februari en maart inspecteert Waterschap Rivierenland de di</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Crowdfunding voor Het Merwedehuis: ‘De huidige tuin is leuk, maar weinig prikkelend’" href="/regio/heusdenenaltena/301524/crowdfunding-voor-het-merwedehuis-de-huidige-tuin-is-leuk-maar-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2018/11/b2f0e3f5-8085-47de-b36b-278f31da7087_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Crowdfunding voor Het Merwedehuis: ‘De huidige tuin is leuk, maar weinig prikkelend’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">SLEEUWIJK • Familieleden van bewoners van Het Merwedehuis in Sleeuwijk</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Zorgen over uitrusting groene boa’s blijven: ‘Boa’s luidden zelf de noodklok’" href="/regio/heusdenenaltena/301450/zorgen-over-uitrusting-groene-boa-s-blijven-boa-s-luidden-zelf-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/4/223bce16-c2f9-4441-a8e1-4deb4160b4e3_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Zorgen over uitrusting groene boa’s blijven: ‘Boa’s luidden zelf de noodklok’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • VVD Altena stelt nog steeds zeer bezorgd te zijn over de veil</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Zwembad Bijtelskil zoekt enthousiaste collega’s voor zomerperiode" href="/regio/heusdenenaltena/301417/zwembad-bijtelskil-zoekt-enthousiaste-collega-s-voor-zomerperiode" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/f1bc0207-9477-4773-b8b0-cbc4d123ec2e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Zwembad Bijtelskil zoekt enthousiaste collega’s voor zomerperiode

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">SLEEUWIJK • Zwembad Bijtelskil in Sleeuwijk is op zoek naar enthousias</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Gemeente Altena en Oerlemans Packaging Group sluiten zich aan bij AltenaTalent" href="/regio/heusdenenaltena/301381/gemeente-altena-en-oerlemans-packaging-group-sluiten-zich-aan-b" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2018/11/642e26a0-a871-4d38-8179-f052fc600c3b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Gemeente Altena en Oerlemans Packaging Group sluiten zich aan bij AltenaTalent

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Vanaf 1 februari 2022 start de derde ronde van AltenaTalent, </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Paula Jorritsma benoemd tot erelid van Progressief Altena" href="/regio/heusdenenaltena/301380/paula-jorritsma-benoemd-tot-erelid-van-progressief-altena" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2018/10/bab2edcf-7c5f-4ade-a93c-f6995584da83_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Paula Jorritsma benoemd tot erelid van Progressief Altena

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Progressief Altena heeft vertrekkend wethouder Paula Jorritsm</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nieuw Biesboschboek over leven en wonen ‘in de wildernis’" href="/regio/heusdenenaltena/301379/nieuw-biesboschboek-over-leven-en-wonen-in-de-wildernis-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/0f3a287f-2b7d-4df5-94bf-88625da780ff_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuw Biesboschboek over leven en wonen ‘in de wildernis’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Anno 2022 is het nauwelijks nog voor te stellen, maar in het l</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Politie lanceert ABC-methode: ‘Alert zijn, Bescherm jezelf, Check altijd’" href="/regio/heusdenenaltena/301358/politie-lanceert-de-abc-methode-alert-zijn-bescherm-jezelf-chec" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/2/08c1969e-ee38-470d-86dd-863adc003148_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Politie lanceert ABC-methode: ‘Alert zijn, Bescherm jezelf, Check altijd’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • De politie ziet dat er steeds meer gevallen van cybercrime zi</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Storm Corrie laat sporen achter: boom valt op auto in Meeuwen" href="/regio/heusdenenaltena/112/301271/storm-corrie-laat-sporen-achter-boom-valt-op-auto-in-meeuwen" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/239623c4-c944-472c-97ff-98954241fffd.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• De boom zorgde voor schade aan  de auto's. ">

                                </div>
                            <span class="contenttext newsheader">




                                Storm Corrie laat sporen achter: boom valt op auto in Meeuwen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />13                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MEEUWEN • Storm Corrie raast maandag over Nederland en laat zijn spore</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Woningen Genderen een stap dichterbij: ‘Hopen op reacties uit het dorp’" href="/regio/heusdenenaltena/301242/woningen-genderen-een-stap-dichterbij-hopen-op-reacties-uit-het" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/1/1f9e19ae-4d26-4cbd-8f82-941c25b34c17_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Woningen Genderen een stap dichterbij: ‘Hopen op reacties uit het dorp’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">31 jan, 10:35&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                31 jan, 10:35<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GENDEREN • De voorbereidingen voor woningbouw in Genderen Zuid zijn in</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Predikante Anja Gierkink neemt afscheid: ‘God leidde mij naar Rhoon’" href="/regio/heusdenenaltena/301169/predikante-anja-gierkink-neemt-afscheid-god-leidde-mij-naar-rho" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/1426b94a-6de5-49ed-bbfe-98c9d68e3b71_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Predikante Anja Gierkink neemt afscheid: ‘God leidde mij naar Rhoon’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">30 jan, 17:29&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                30 jan, 17:29<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">RIJSWIJK • Vanwege de vele verhuisdozen in haar eigen woning in Uitwij</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Zorgen over coronasituatie op scholen: ‘Het is aanpoten’" href="/regio/heusdenenaltena/301168/zorgen-over-coronasituatie-op-scholen-het-is-aanpoten-" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/4/43937fb1-7c23-4e9f-b827-bd68ad7ac87a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Zorgen over coronasituatie op scholen: ‘Het is aanpoten’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">30 jan, 12:08&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                30 jan, 12:08<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Sinds 10 januari zijn alle basis- en middelbare scholen in Ne</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Jorritsma vertrekt naar Voorst: ‘Die verbindende rol spreekt me aan’" href="/regio/heusdenenaltena/301166/jorritsma-vertrekt-naar-voorst-die-verbindende-rol-spreekt-me-a" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/ad112c48-ee7b-4de6-a37c-a2376b2a4634_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Jorritsma vertrekt naar Voorst: ‘Die verbindende rol spreekt me aan’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">30 jan, 09:37&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                30 jan, 09:37<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WOUDRICHEM/ALTENA • “Ik heb nooit gedacht dat ik burgemeester zou word</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Marianne Vos verovert achtste wereldtitel veldrijden" href="/regio/heusdenenaltena/sport/301177/marianne-vos-verovert-achtste-wereldtitel-veldrijden" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/1/91484e84-df39-4d34-b1fb-adc9fbb3d915.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&bull; Archieffoto van Marianne Vos. ">

                                </div>
                            <span class="contenttext newsheader">




                                Marianne Vos verovert achtste wereldtitel veldrijden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">29 jan, 23:15&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                29 jan, 23:15<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BABYLONIËNBROEK • Marianne Vos is zaterdag voor de achtste keer in haa</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Slagerij Oomen opent deuren in Wijk en Aalburg: ‘Voelt als thuiskomen’" href="/regio/heusdenenaltena/301165/slagerij-oomen-opent-deuren-in-wijk-en-aalburg-voelt-als-thuisk" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/206a360e-0630-4595-b60e-4f07fc0d6802_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Slagerij Oomen opent deuren in Wijk en Aalburg: ‘Voelt als thuiskomen’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">29 jan, 15:41&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                29 jan, 15:41<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />79                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WIJK EN AALBURG • “Ik kom niet veel meer in Wijk en Aalburg, want de f</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Alderliesten gaat voor vijfde raadszetel met Progressief Altena" href="/regio/heusdenenaltena/301164/alderliesten-gaat-voor-vijfde-raadszetel-met-progressief-altena" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/5ab02146-4719-496c-945f-fada985b27fc.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Christian Alderliesten, lijsttrekker van Progressief Altena. ">

                                </div>
                            <span class="contenttext newsheader">




                                Alderliesten gaat voor vijfde raadszetel met Progressief Altena

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">29 jan, 12:32&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                29 jan, 12:32<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Christian Alderliesten voert bij de gemeenteraadsverkiezingen</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees SitY Academy leidt mensen in enkele maanden op voor praktisch beroep" href="/regio/heusdenenaltena/300927/sity-academy-leidt-mensen-in-enkele-maanden-op-voor-praktisch-b" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/fc8a4270-6763-4e7c-b76a-e75c7b14b936_thumb251.jpg">
                            <span class="contenttext newsheader">




                                SitY Academy leidt mensen in enkele maanden op voor praktisch beroep

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">29 jan, 07:51&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                29 jan, 07:51<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GORINCHEM • “De vraag naar onze mensen is honderd keer zo groot als we</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Vaccinatielocatie opent in Giessen en Hank: prikken zonder afspraak" href="/regio/heusdenenaltena/301111/vaccinatielocatie-opent-in-giessen-en-hank-prikken-zonder-afspr" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/8/3c24a008-7725-4b62-a6c3-2022ca89008c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Vaccinatielocatie opent in Giessen en Hank: prikken zonder afspraak

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">28 jan, 13:02&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                28 jan, 13:02<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />3                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GIESSEN/HANK • De GGD opent vanaf dinsdag 1 februari tot en met zaterd</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Altena plaatst dertien oplaadpunten voor elektrische fietsen: ‘Een eerste stap’" href="/regio/heusdenenaltena/301110/altena-plaatst-dertien-oplaadpunten-voor-elektrische-fietsen-ee" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/7/2e8724df-b238-458b-9281-8a8aa980b480_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Altena plaatst dertien oplaadpunten voor elektrische fietsen: ‘Een eerste stap’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">28 jan, 12:51&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                28 jan, 12:51<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Goed nieuws voor bezitters van een elektrische fiets: in 2022</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Corona-update Altena: aantal positieve tests hard gestegen" href="/regio/heusdenenaltena/301106/corona-update-altena-aantal-positieve-tests-hard-gestegen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/c3a8477a-e896-4db2-a3d8-298154c88246_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Corona-update Altena: aantal positieve tests hard gestegen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">28 jan, 12:41&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                28 jan, 12:41<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />5                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Van 20 tot en met 27 januari 2022 zijn er in Altena 843 mense</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Portefeuilles Jorritsma overgedragen aan overige collegeleden" href="/regio/heusdenenaltena/301104/portefeuilles-jorritsma-overgedragen-aan-overige-collegeleden" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/12/60bdd0ac-e46b-43a9-89f9-20187c9998c6_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Portefeuilles Jorritsma overgedragen aan overige collegeleden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">28 jan, 12:15&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                28 jan, 12:15<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Door de benoeming van wethouder Paula Jorritsma tot burgemees</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Achilles Veen-spits Sen Aerts stopt ermee: ‘Het is mooi geweest’" href="/regio/heusdenenaltena/sport/301077/achilles-veen-spits-sen-aerts-stopt-ermee-het-is-mooi-geweest-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/caa55e88-2ead-4fda-b5a5-7b220bc4ddae_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Achilles Veen-spits Sen Aerts stopt ermee: ‘Het is mooi geweest’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">28 jan, 09:20&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                28 jan, 09:20<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">VEEN • Spits Sen Aerts gaat Achilles Veen aan het einde van het seizoe</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Opnieuw hennepkwekerijen ontdekt in loods in Veen: huisvestte eerder ook illegale sigarettenfabriek" href="/regio/heusdenenaltena/112/301046/opnieuw-hennepkwekerij-ontdekt-in-loods-in-veen-huisvestte-eerd" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/08a0a82e-1232-4aca-888c-f3e3bd4b9d2b.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Hennepkwekerij aangetroffen aan de Hoefakker in Veen.">

                                </div>
                            <span class="contenttext newsheader">




                                Opnieuw hennepkwekerijen ontdekt in loods in Veen: huisvestte eerder ook illegale sigarettenfabriek

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">27 jan, 18:53&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                27 jan, 18:53<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">VEEN • De politie heeft samen met de gemeente Altena twee hennepkweker</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Jorritsma vertrekt naar Voorst: ‘Die verbindende rol spreekt me aan’" href="/regio/heusdenenaltena/301036/jorritsma-vertrekt-naar-voorst-die-verbindende-rol-spreekt-me-a" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/1/65bcc9e9-913f-417e-a7fe-14f21b90e2ca.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Paula Jorritsma in de burgemeesterskamer van het voormalige gemeentehuis in Woudrichem. ">

                                </div>
                            <span class="contenttext newsheader">




                                Jorritsma vertrekt naar Voorst: ‘Die verbindende rol spreekt me aan’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">27 jan, 17:12&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                27 jan, 17:12<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WOUDRICHEM • “Ik heb nooit gedacht dat ik burgemeester zou worden. Toe</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Snuffelmarkt in de Evenementenhal in Gorinchem" href="/regio/heusdenenaltena/300994/snuffelmarkt-in-de-evenementenhal-in-gorinchem" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/8/42219e79-67d6-4988-9cd3-31cc983b5da4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Snuffelmarkt in de Evenementenhal in Gorinchem

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">27 jan, 11:57&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                27 jan, 11:57<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />3                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GORINCHEM • In de Evenementenhal aan de Franklinweg 2 in Gorinchem wor</span>



                                </p>




                    </a>
                </li>



    </ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position Pubble_Ad_300");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" adspace="0" pos="5" max="1" advobject="webadv_template"></div>
            
        </div>
                 <script>console.log("loading position Krant");</script>




<style>

        
        #overl img {
            width: 155px !important;
            border: 1px solid #dedede;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            width: 155px;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>


                        <div style="margin-bottom:4px;" class="paperHolder">


                                <a aria-label="Open de digitale krant" href="/reader/50502" target="_blank" rel="noopener" id="overl">


                                    <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/80be583b/files/thumb/1.jpg?version=20211015">
                                </a>


                        <div>
                                <a href="/reader/50502" target="_blank" rel="noopener">
                                    <span class="open" style="">Lees de krant online</span>
                                </a>
                            





















<span class='' style="width:auto;">












        <a href='/regio/heusdenenaltena/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>





</span>


                        </div>

                            <div style="clear:both;"></div>

                        </div>                         <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>





                <script>console.log("loading position push_subscribe");</script>

 
    <div class="bottomcolumn mt-30 mb-30" id="subscribe_container_small" style="display:none;">

        <div>
            <div class="" style="font-size:14px !important;">

                <div>
                    <a aria-label="Meld je aan voor pushberichten" href="#push" onclick="pushNotification.reqPermission(); pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important; line-height:18px !important; text-align:left !important;">
                        <i class="fa fa-exclamation" style="margin-top: 5px;margin-right: 20px; margin-left:10px; font-size: 24px !IMPORTANT;float: left;"></i> Pushmelding inschakelen<br />bij belangrijk nieuws
                    </a>
                </div>
            </div> 
        </div>
    </div>
                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/heusdenenaltena/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                                <div id="agendaintro">
                                        <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                        <a href="/regio/heusdenenaltena//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                                </div>
                    <div id="agendalist">
                        <div class="">


<br />

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position Marktplein");</script>

        <div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
            <div class="pad">

                    <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




                <div style="margin-bottom:15px; margin-top:8px;">


                        <div class="marktpleincontainer" style="position:relative;">
                            <img src="https://storage.pubble.nl/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                                <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open Keramische kachel" href="/marktplein/3915/keramische-kachel" class="marktpleinlink" title="Keramische kachel">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2022/2/63c15075-6de2-4e37-b834-bc6c95c49593_thumb150.jpg')"><span class="prijssticker">€50,00</span></div>
                                        <div class="collagetekst">Keramische kachel</div>
                                    </a>
                                </div>
                                                            <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open Kop en schotels Royal Albert 3 stuks" href="/marktplein/3652/kop-en-schotels-royal-albert-3-stuks" title="Kop en schotels Royal Albert 3 stuks" class="marktpleinlink">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2021/11/6697db8e-8729-444b-a97f-5e4ad7bdd1df_thumb150.jpg')"><span class="prijssticker">€8,00</span></div>
                                        <div class="collagetekst">Kop en schotels Royal Albert 3 stuks</div>
                                    </a>
                                </div>

                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Munt 5 schilling Oostenrijk 1961 zilver" href="/marktplein/3760/munt-5-schilling-oostenrijk-1961-zilver" title="Munt 5 schilling Oostenrijk 1961 zilver" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2021/12/1a75e941-ed25-41f6-8b2f-e8023d0fe230_thumb297.jpg')">
                                                <span class="prijssticker">€2,75</span>
                                            </div>
                                            <div class="collagetekst">Munt 5 schilling Oostenrijk 1961 zilver</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Rugzak; waterdicht en nieuw" href="/marktplein/3914/rugzak-waterdicht-en-nieuw" title="Rugzak; waterdicht en nieuw" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2022/2/283b9796-8b52-4923-9138-04871c73a3d2_thumb297.jpg')">
                                                <span class="prijssticker">€10,00</span>
                                            </div>
                                            <div class="collagetekst">Rugzak; waterdicht en nieuw</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Dvd&#39;s kinderen 2 stuks Popeye en Animaux" href="/marktplein/3084/dvd-s-kinderen-2-stuks-popeye-en-animaux" title="Dvd&#39;s kinderen 2 stuks Popeye en Animaux" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2021/1/9002a9f5-5b47-4098-9873-00cf3a1c2f2f_thumb297.jpg')">
                                                <span class="prijssticker">€0,50</span>
                                            </div>
                                            <div class="collagetekst">Dvd&#39;s kinderen 2 stuks Popeye en Animaux</div>
                                        </a>
                                    </div>

                        </div>
                    <div style="clear:both;"></div>
                </div>
                <div style="clear:both;"></div>

                <div style="clear: both"><br /></div>
                <div style="text-align:center">
                    <a href="/marktplein" style="width:100%;">

                            <div class="open">Naar het Marktplein</div>

                    </a>
                </div>
            </div>
        </div>
                <script>console.log("loading position CustomHtml_4");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-3/hk_heusdenenaltena_rectangle_c -->
<div id='div-gpt-ad-1474033473129-3' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-3'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

                <script>console.log("loading position CustomHtml_5");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-4/hk_heusdenenaltena_rectangle_d -->
<div id='div-gpt-ad-1474033473129-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-4'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 5");</script>

                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Twitter");</script>
                <script>console.log("loading position CustomHtml_6");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
    <ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Politie houdt vrouw uit Nieuwendijk aan na bedreiging en vernieling" href="/regio/heusdenenaltena/112/301894/politie-houdt-vrouw-uit-nieuwendijk-aan-na-bedreiging-en-vernie" class="contenttext">

                            <span class="contenttext newsheader">




                                Politie houdt vrouw uit Nieuwendijk aan na bedreiging en vernieling

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">12:05&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                12:05<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUWENDIJK • De politie heeft maandagavond in Nieuwendijk een 56-jari</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Exposities van Piet Schaap en Arie de Ruijter bij Maaswaarden ouderenzorg" href="/regio/heusdenenaltena/301883/exposities-van-piet-schaap-en-arie-de-ruijter-bij-maaswaarden-o" class="contenttext">

                            <span class="contenttext newsheader">




                                Exposities van Piet Schaap en Arie de Ruijter bij Maaswaarden ouderenzorg

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">11:33&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                11:33<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WIJK EN AALBURG • Bij Maaswaarden ouderenzorg, locatie Wijkestein, Aza</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Vrijwilligers van Klussendienst Altena staan klaar voor anderen" href="/regio/heusdenenaltena/301881/vrijwilligers-van-klussendienst-altena-staan-klaar-voor-anderen" class="contenttext">

                            <span class="contenttext newsheader">




                                Vrijwilligers van Klussendienst Altena staan klaar voor anderen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">11:03&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                11:03<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Zo lang mogelijk thuis wonen, veel mensen willen dat graag. M</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Last onder dwangsom aan zorginstelling Altenastaete in Werkendam be&#235;indigd" href="/regio/heusdenenaltena/301877/last-onder-dwangsom-aan-zorginstelling-altenastaete-in-werkenda" class="contenttext">

                            <span class="contenttext newsheader">




                                Last onder dwangsom aan zorginstelling Altenastaete in Werkendam beëindigd

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">10:45&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                10:45<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • Zorginstelling Altenastaete in Werkendam voldoet inmiddels</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Minder vrouwen op kieslijsten tijdens gemeenteraadsverkiezingen" href="/regio/heusdenenaltena/301765/minder-vrouwen-op-kieslijsten-tijdens-gemeenteraadsverkiezingen" class="contenttext">

                            <span class="contenttext newsheader">




                                Minder vrouwen op kieslijsten tijdens gemeenteraadsverkiezingen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                22 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Het aandeel vrouwen op de kieslijsten van de gemeente Altena </span>



                                </p>




                    </a>
                </li>



    </ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>






	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">

</div>



<div style="clear:both;"></div>

                                        
    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste 112</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/112/301715/bestuurder-verliest-macht-over-het-stuur-en-komt-tegen-boom-tot" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/2/e3c59f8c-5f1c-45c4-9381-3e523ca55d49_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Bestuurder verliest macht over het stuur en komt tegen boom tot stilstand</span><br />
                            <span class="datelink" style="font-size:10px;">6/2</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/112/301617/auto-in-de-sloot-op-peerenboomse-steeg-in-dussen" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/2/9fd8062b-bf0b-42dd-9854-1e649252c8f8_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Auto in de sloot op Peerenboomse Steeg in Dussen</span><br />
                            <span class="datelink" style="font-size:10px;">4/2</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/112/301271/storm-corrie-laat-sporen-achter-boom-valt-op-auto-in-meeuwen" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/1/239623c4-c944-472c-97ff-98954241fffd_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Storm Corrie laat sporen achter: boom valt op auto in Meeuwen</span><br />
                            <span class="datelink" style="font-size:10px;">31/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/112/301046/opnieuw-hennepkwekerij-ontdekt-in-loods-in-veen-huisvestte-eerd" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/1/08a0a82e-1232-4aca-888c-f3e3bd4b9d2b_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Opnieuw hennepkwekerijen ontdekt in loods in Veen: huisvestte eerder ook illegale sigarettenfabriek</span><br />
                            <span class="datelink" style="font-size:10px;">27/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/112/300940/duizenden-boetes-in-brabant-na-politiecontroles-vanuit-onopvall" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/1/5c1055d4-85c5-40f2-a6b2-956b7a10609e_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Duizenden boetes in Brabant na politiecontroles vanuit onopvallende touringcar</span><br />
                            <span class="datelink" style="font-size:10px;">26/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste sport</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/sport/301668/langerak-helpt-kozakken-boys-we-zullen-er-veel-energie-en-arbei" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/7/1bdf8221-d145-43cd-88b0-a729aa2b2082_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Langerak helpt Kozakken Boys: ‘We zullen er veel energie en arbeid in moeten steken’</span><br />
                            <span class="datelink" style="font-size:10px;">5/2</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/sport/301177/marianne-vos-verovert-achtste-wereldtitel-veldrijden" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/1/91484e84-df39-4d34-b1fb-adc9fbb3d915_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Marianne Vos verovert achtste wereldtitel veldrijden</span><br />
                            <span class="datelink" style="font-size:10px;">29/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/sport/301077/achilles-veen-spits-sen-aerts-stopt-ermee-het-is-mooi-geweest-" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/1/caa55e88-2ead-4fda-b5a5-7b220bc4ddae_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Achilles Veen-spits Sen Aerts stopt ermee: ‘Het is mooi geweest’</span><br />
                            <span class="datelink" style="font-size:10px;">28/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/sport/300913/johan-van-vliet-langer-bij-voltena-goed-gevoel-bij-de-staf-en-h" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/1/8f699e73-fd7b-4b27-af84-51910adee02c_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Johan van Vliet langer bij Voltena: ‘Goed gevoel bij de staf en het team’</span><br />
                            <span class="datelink" style="font-size:10px;">26/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/sport/300624/noad-32-pakt-uit-met-keepersdag-iedereen-is-welkom-" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/1/73e25a65-2025-46ec-9991-2b0a82c686ed_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">NOAD’32 pakt uit met keepersdag: ‘Iedereen is welkom’</span><br />
                            <span class="datelink" style="font-size:10px;">23/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-1/hk_heusdenenaltena_rectangle -->
<div id='div-gpt-ad-1474033473129-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-1'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Bestuurder verliest macht over het stuur en komt tegen boom tot stilstand" href="/regio/heusdenenaltena/112/301715/bestuurder-verliest-macht-over-het-stuur-en-komt-tegen-boom-tot" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/2/e3c59f8c-5f1c-45c4-9381-3e523ca55d49_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bestuurder verliest macht over het stuur en komt tegen boom tot stilstand</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1</span> 
									<span class="datelink" style="font-size:10px;">6/2</span>
										<span>1233 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Auto in de sloot op Peerenboomse Steeg in Dussen" href="/regio/heusdenenaltena/112/301617/auto-in-de-sloot-op-peerenboomse-steeg-in-dussen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/2/9fd8062b-bf0b-42dd-9854-1e649252c8f8_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Auto in de sloot op Peerenboomse Steeg in Dussen</span>

									<span class="datelink" style="font-size:10px;">4/2</span>
										<span>489 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Nieuw beleid moet duidelijkheid brengen rond huisvesting van arbeidsmigranten" href="/regio/heusdenenaltena/301578/nieuw-beleid-moet-duidelijkheid-brengen-rond-huisvesting-van-ar" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2016/2/0788649c-4b75-46df-a8ca-a5ee8ba4e556_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Nieuw beleid moet duidelijkheid brengen rond huisvesting van arbeidsmigranten</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2</span> 
									<span class="datelink" style="font-size:10px;">3/2</span>
										<span>282 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Crowdfunding voor Het Merwedehuis: ‘De huidige tuin is leuk, maar weinig prikkelend’" href="/regio/heusdenenaltena/301524/crowdfunding-voor-het-merwedehuis-de-huidige-tuin-is-leuk-maar-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2018/11/b2f0e3f5-8085-47de-b36b-278f31da7087_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Crowdfunding voor Het Merwedehuis: ‘De huidige tuin is leuk, maar weinig prikkelend’</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1</span> 
									<span class="datelink" style="font-size:10px;">3/2</span>
										<span>264 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/heusdenenaltena/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/76084/internationaal-chauffeur-van-der-vlist-transportgroep-bv" style="">


                                <span class="contenttext"><b>Internationaal chauffeur </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Van der Vlist Transportgroep BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 8/2</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/76020/kom-jij-ons-team-versterken-haarstudio-janna" style="">


                                <span class="contenttext"><b>Kom jij ons team versterken </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Haarstudio Janna</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 8/2</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/75992/relatiebeheerder-administratief-medewerker-sendel" style="">


                                <span class="contenttext"><b>Relatiebeheerder/administratief medewerker </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Sendel</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 8/2</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/75998/pedagogisch-medewerker-agrarische-kinderopvang-laarsjes-in-de-polder" style="">


                                <span class="contenttext"><b>Pedagogisch Medewerker </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Agrarische kinderopvang Laarsjes in de polder</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 8/2</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/75997/diverse-functies-rene-van-schaik-speciaalslager-prinsenland" style="">


                                <span class="contenttext"><b>Diverse functies </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Ren&#233; van Schaik Speciaalslager Prinsenland</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 8/2</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/heusdenenaltena/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-2/hk_heusdenenaltena_rectangle_b -->
<div id='div-gpt-ad-1474033473129-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-2'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 3");</script>

        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>





                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
        <h1>Fotoseries</h1>
                <a href="/regio/heusdenenaltena/298497/achilles-veen-in-schimmenspel-uit-beker-gestoten-door-dvs-33-er#album">
                    <div id="hoofdfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/12/27cf9bdd-fe93-40ea-a58e-c86dddb622ee.jpg'); background-size: cover ;background-position: center;">
                        <div id="hoofdfototitel">Achilles Veen in schimmenspel uit beker gestoten door DVS’33 Ermelo </div>
                    </div>
                </a>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">

    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />

    <div id="footersocialbox">
        <div id="socials">


                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://storage.pubble.nl/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer.png'" /></a>

                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://storage.pubble.nl/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer.png'" /></a>

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer.png'" /></a>


                <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company/kontaktmediapartners"><img src="https://storage.pubble.nl/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer.png'" /></a>


                <a target="_blank" rel="noopener" title="RSS feed" href="/regio/heusdenenaltena/rss"><img src="https://storage.pubble.nl/assets/images/rss-footer.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-footer.png'" /></a>



        </div>
    </div>




</div>

<div style="clear: both"></div>

<div class="mt-20" id="linkboxes">
    <div id="footerlinkbox-new">
        <h2>Alle edities</h2>


        <ul>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Klaroen</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
            <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
            <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
            <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
            <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
            <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
            <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
        </ul>
    </div>

    <div id="footerlinkbox-new">

        <h2>Adverteren</h2>
        <ul>
            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/Socialmedia">Social media</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/vacaturevrijdag">Vacature vrijdag</a></li>
        </ul>

        <h2 class="mt-20">Vacatures</h2>
        <ul>
            <li role="menuitem"><a href="/regio/heusdenenaltena/vacatures">Vacatures bekijken</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/vacatures">vacature plaatsen</a></li>
        </ul>

    </div>

    <div id="footerlinkbox-new">

        <h2>Redactie</h2>
        <ul>
            <li role="menuitem"><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/nieuws/aanleveren">Reageer op het nieuws</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/Krantenarchief">Lees de krant online</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/Krantenarchief">Ontvang de krant</a></li>
        </ul>
    </div>

    <div id="footerlinkbox-new">

        <h2>Nieuws</h2>
        <ul>
            <li role="menuitem"><a href="/regio/heusdenenaltena/algemeen">Algemeen</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/sport">Sport</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/112">112</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/archief">Archief</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
        </ul>
    </div>


    <div id="footerlinkbox-new-2">

        <div style=""><img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" /></div>

        <h2 class="mt-20"> Contactgegevens</h2>
        <p>
            Het Kontakt Edities bv<br />
            Zuidzijde 131 | 2977 XE Goudriaan<br />
            Postbus 1 | 2977 ZG Goudriaan<br />
            Tel 0183 - 58 32 00<br />
        </p>

        <ul>
            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/colofon">Colofon</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/Proclaimer">Proclaimer</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/klacht">Bezorgklacht melden</a></li>
        </ul>
    </div>



    <div style="clear: both"></div>

    <!-- footerlogo bar-->
    <div id="footerlogobar">


        <div style="float:right; font-size: 13px; margin-bottom: 10px;">
            © Copyright Het Kontakt Altena
                    <br />Deze website gebruikt Cookies. <a href='/regio/heusdenenaltena/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank"> pubble </a> 

        </div>
    </div>
</div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Altena</b>.  Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                                | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                            </p>


                                

                            </div>


                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>






    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.hkheusden.min.js?v=0302221300" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="nieuws.altena" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />






    

</body>
</html>