<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->


<html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
 
            <title>Alerte bouwvakker betrapt 40-jarige dief op bouwterrein in Waardhuizen | Al het nieuws uit Altena</title>
            <meta name="description" content="Het Kontakt - Altena houdt u elke dag op de hoogte van het laatste nieuws uit Altena. Lees uw lokale nieuws online." />
        <link rel="preload" as="image" href="https://storage.pubble.nl/350eaab2/content/2016/6/8a7342ac-8482-4c89-a03f-92d26e96e5f2_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://storage.pubble.nl/350eaab2/content">
        <link href="/Content/Css/menu.css" rel="stylesheet" />
        <link rel="shortcut icon" href="/favicon.ico">
        <link href="https://storage.pubble.nl/assets/favicons/hkheusden/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="Altena Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="canonical" href="https://www.hetkontakt.nl/regio/heusdenenaltena/112/308376/alerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="Alerte bouwvakker betrapt 40-jarige dief op bouwterrein in Waardhuizen" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.hetkontakt.nl/regio/heusdenenaltena/112/308376/alerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar" />
    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/112/308376/alerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar">
    <meta name="original-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/112/308376/alerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar">
    <meta property="og:description" content="WAARDHUIZEN • De politie heeft woensdagmorgen op een bouwterrein in Waardhuizen een 40-jarige dief aangehouden.&nbsp;">
    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2016/6/8a7342ac-8482-4c89-a03f-92d26e96e5f2_thumb840.jpg" />
    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2016/6/8a7342ac-8482-4c89-a03f-92d26e96e5f2_thumb840.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="2508" />
    <meta property="og:image:height" content="1475" />
    <link href="/Content/minified/hkheusden.min.css?v=2903221035" rel="stylesheet" type="text/css" />    <style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #01215a !important;                }                a.smallphotolink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #01215a !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #01215a !important;                }                a.meerlink:hover {	                color:#01215a;                }                .catsidebar ul li a:hover {	                color: ; /* idem en dito */                }				#navcontainer {					background-color: #01215a;				}				#navMenu {					color: ;					background-color: #01215a;				}				#navMenu > ul li a {					color: ;				}				#navMenu > ul {					background: #01215a;					color: ;				}				#navMenu > ul li a.active {					background: #01215a;					color: ;				}				#navMenu > ul li.has-sub ul {					background: #01215a;					border: 1px solid ;					border-bottom: 3px solid ;					color: ;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #01215a !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #01215a;                }				.highc, a {					color: ;				}				.open {					background-color: #01215a !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #01215a;                }                .rubriekkop {                    border-bottom: 2px solid #01215a;                }                a.contenttext:hover span.contenttext {	                color: #01215a !important;                }                .archiefkrantlink {                    background: #01215a;                    color:  ;                }                .agendaTitel {                    color: #01215a !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #01215a;                }                .actionbutton {                    background: #01215a;                }                .smallphotometa {                    color: #FFF !important;                    background: #01215a;                }                #searchfield{                    border-color:#01215a;                }                #bar {                    border: #01215a;                }                .offertitle {                    color: #01215a!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #01215a!important;                }</style>



<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'logged_in': 'nee',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '308376',
        'userId': 'n.a.',
        'sections': 'regio>heusdenenaltena',
        'articlePublishDate': '2022-04-06T13:56:00.0000000Z',
        'articlePubDate':'2022-04-06',
        'articlePubTime':'13:56',
        'articleTitle': 'Alerte bouwvakker betrapt 40-jarige dief op bouwterrein in Waardhuizen',
        'tags': 'Verscholen,Waardhuizen',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4',
        'articleCategory': 'regio/heusdenenaltena',
        'articleMainCategory': 'regio',
        'pageType': 'article',
        'region':'heusdenenaltena',
        'sectionCode':'Altena'
    }];

    var pubbleEnv = {
        prefix: 'hkheusden',
        authenticated: 'False',
        language: 'nl',
        permissions: 'none',
        city: 'Heusden en Altena',
        analyticsUA: 'UA-128277-2',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 1,
        loadMoreUrl: '/regio/heusdenenaltena/loadMoreCategory',
        articleOffset: 9,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
        }

</script>


        <script type="text/javascript">

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-128277-2', 'auto');
        ga('send', 'pageview');



        </script>
<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>
    <!-- custom head code -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-4F9MZ0L9MR"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-4F9MZ0L9MR');</script>

<script async src="https://tags.refinery89.com/v2/hetkontakt.js
<https://tags.refinery89.com/v2/hetkontakt.js>><</script>
 
                  <!-- End custom head code -->
    <!-- Cached ✓ CurrentVersion: 6-4-2022 16:09:09_ RD0003FF4A2B36__VP ReadTime:6-4-2022 16:21:56 -->











    
</head>
<body id="body">





<style type="text/css">
    div.subscribe_widget {
        background-color: white;
        padding: 25px;
        margin: 5px auto;
        border-radius: 5px;
        max-width: 550px;
        pointer-events: auto;
        box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
    }

    .subscribe_widget img {
        float: left;
        max-width: 82px;
        margin: 15px;
        margin-top: 0px;
        margin-left: 0px;
    }

    #subscribe_container {
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 999999991;
    }

    body {
        width: 100% !IMPORTANT; /*takeoverstop*/
    }
</style>
<div id="subscribe_container" style="position:fixed; top:0px; display:none;">
    <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
        <div>
            <img alt="" src="https://storage.pubble.nl/assets/favicons/hkheusden/apple-touch-icon-152x152.png" style="display: initial;">
            <br />
            <span style="display:block;"><strong>Direct een melding bij belangrijk nieuws?</strong><br />Druk dan op onderstaande knop om gratis push notificaties in te schakelen.</span>
        </div>
        <br />
        <div style="clear:both;">
            <a href="#push" onclick="pushNotification.reqPermission();pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
            <a href="#" style="font-size: 14px;" onclick="pushNotification.closeSubscribe();">Nee, bedankt</a>

        </div>
    </div>
</div>




    <!-- Cached ✓ CurrentVersion: 6-4-2022 16:09:09_ RD0003FF4A2B36__VP ReadTime:6-4-2022 16:21:56 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkheusden';
            var prefdomain = 'hetkontakt.nl/heusdenenaltena';
    </script>






    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="nieuws.altena" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <div class="centercontainer" id="cust_leaderboardadv">
                        <div class="pbph removeifempty" w="728" h="90" pos="1" max="1" style=" width: 100%;    text-align: center;" advobject="topwebadv_template"></div>
                    </div>
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                <a aria-label="Ga naar homepagina" href="/">
                            <img src="https://storage.pubble.nl/assets/images/logohkheusden.svg?v=3" style="max-height:100px  !important; width: 285px; padding-top: 15px;  margin-left:0px;" id="mrlogo" />

                </a>







                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/heusdenenaltena/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/nieuws.altena"><img src="https://storage.pubble.nl/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://storage.pubble.nl/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company/kontaktmediapartners"><img src="https://storage.pubble.nl/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/heusdenenaltena/rss"><img src="https://storage.pubble.nl/assets/images/rss-header.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
        </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>

    <div id="bar">
        <div id="navcontainer">
            <div id="nav" class="centercontainer" style="position:relative;">
                <a href="#menuv2">
                    <div id="mobilenav" style="display:none; z-index:99999;">
                        <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                    </div>
                </a>
            </div>

            <div id="navMenu" class="centercontainer">
                <div class="menu-wrapper" role="navigation">

                    <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  -->
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                <li class="has-sub" id="main-hk-1">
                                    <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                    <ul class="sub-menu" id="sub-hk-1">
                                        <li><a href="/regio/heusdenenaltena/"><span>Algemeen</span></a></li>
                                        <li><a href="/regio/heusdenenaltena/Sport">Sport</a></li>
                                        <li><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                        <!--<li><a href="#">Lezersnieuws</a></li>-->
                                        <li><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                        <li><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-3">
                                    <a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a>
                                </li>
                                <li class="" id="main-hk-4">
                                    <a href="/regio/heusdenenaltena/vacatures">Vacatures</a>
                                </li>
                                <li class="has-sub" id="main-hk-6">
                                    <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                    <ul class="sub-menu" id="sub-hk-6">
                                        <li><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-61">
                                    <a href="/regio/heusdenenaltena/pagina/bezorgklachten">Bezorgklacht</a>
                                </li>
                                <li class="has-sub" id="main-hk-7">
                                    <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                    <ul class="sub-menu" id="sub-hk-7">
                                        <li><a href="/regio/heusdenenaltena/colofon">Contactgegevens</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/bezorgerworden">Bezorger worden</a></li>
                                        <li><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-8">
                                    <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                    <ul class="sub-menu" id="sub-hk-8">
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
                                        <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
                                        <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
                                        <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
                                        <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
                                    </ul>
                                </li>



                    </ul>

                    <ul class="nav" role="menubar" style="position:relative;">
                        <li role="menuitem">
                                <a href="/"><img src="https://storage.pubble.nl/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                        </li>

                                <li role="menuitem"   class="actief"  >
                                    <a href="#">Nieuws <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-one">

                                            <ul>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/">Algemeen</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/sport">Sport</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a></li>
                                <li role="menuitem" ><a href="/regio/heusdenenaltena/vacatures">Vacatures</a></li>
                                <li role="menuitem" >
                                    <a href="#">Adverteren <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-two">
                                            <ul>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/heusdenenaltena/pagina/bezorgklachten">Bezorgklacht</a></li>
                                <li role="menuitem" >
                                    <a href="#">Contact <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-three">
                                            <ul>
                                                    <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/colofon">Contactgegevens</a></li>

                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/bezorgerworden">Bezorger worden</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                            <li role="menuitem" class="lightblue">


                                    <a href="#" class="staywhite">Selecteer plaats</a>


                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <form method="get" action="/regio/heusdenenaltena/zoek/plaatsen/">
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="168"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Aalburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="121"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Almkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="122"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Andel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="123"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Babyloni&#235;nbroek</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="125"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Drongelen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="126"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Dussen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="127"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Eethen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="128"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Genderen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="129"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="130"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hank</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="135"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meeuwen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="134"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwendijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="136"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oudendijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="138"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Rijswijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="139"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sleeuwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="140"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uitwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="141"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uppel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="142"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Veen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="143"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Waardhuizen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="144"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Werkendam</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="145"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijk en Aalburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="146"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Woudrichem</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div style="clear:none" class="nav-column">
                                                        <ul><span style="color:#000000">Gemeenten</span></ul>
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="167"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Altena</span></label></li>
                                                        </ul>
                                                    </div>
                                            <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                                <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                            </div>
                                        </form>
                                    </div>
                            </li>

                            <li role="menuitem" class="lightblue">
                                <a href="#" class="staywhite">Selecteer regio</a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-four">
                                        <ul>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                            <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
                                            <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                            <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
                                            <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
                                            <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
                                            <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                                            </ul>


                    <div id="rightnav">
                        <form method="get" id="search" action="/regio/heusdenenaltena/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="https://storage.pubble.nl/assets/images/zoomwhite.png" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">


                                <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logohkheusden.png?v=4" alt="Logo hetkontakt.nl/heusdenenaltena" /></a>
                </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>

                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">

<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="" class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2016/6/8a7342ac-8482-4c89-a03f-92d26e96e5f2_thumb840.jpg" width="100%" alt="  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Stockfoto 123RF</span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Alerte bouwvakker betrapt 40-jarige dief op bouwterrein in Waardhuizen</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2022-04-06T15:56"> wo 6 apr 2022, 15:56&nbsp;</time>


                <span style="display:none;">
                    &nbsp; &bull; &nbsp;
                    <span data-viewcount="" data-articleid="308376"></span>
 keer gelezen                </span>

&nbsp;
                <a href="/regio/heusdenenaltena/zoek/categorie/112/19"
                   style="color: #fff !important; font-size: 12px !important; background: #01215a; padding: 2px; padding-left: 6px; padding-right: 6px;">112</a>





        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/5040890772691931"   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f112%2f308376%2falerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f112%2f308376%2falerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar&hashtags=KontaktAltena&text=Alerte+bouwvakker+betrapt+40-jarige+dief+op+bouwterrein+in+Waardhuizen">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Altena: https://www.hetkontakt.nl/regio/heusdenenaltena/112/308376/alerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar" data-text="Gelezen op Altena: https://www.hetkontakt.nl/regio/heusdenenaltena/112/308376/alerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/heusdenenaltena/112/308376/alerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f112%2f308376%2falerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f112%2f308376%2falerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar&amp;title=Alerte+bouwvakker+betrapt+40-jarige+dief+op+bouwterrein+in+Waardhuizen&amp;source=hetkontakt.nl/heusdenenaltena" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Alerte+bouwvakker+betrapt+40-jarige+dief+op+bouwterrein+in+Waardhuizen&body=Gelezen op Altena https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f112%2f308376%2falerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






<div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                <p style="font-weight:700 !important;"> WAARDHUIZEN • De politie heeft woensdagmorgen op een bouwterrein in Waardhuizen een 40-jarige dief aangehouden.&nbsp; </p>













<p>Een alerte bouwvakker betrapte de dief om 7.10 uur in de ochtend op het bouwterrein in Waardhuizen. Binnen de hekken van het terrein stond een fiets met tassen, met daarin kabelhaspels. Verscholen achter een bouwcontainer werd de indringer aangetroffen door de politie, waarna politieagenten de verdachte hebben aangehouden.&nbsp;</p>

</div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>
            <div class="tz-gallery">
                <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
            </div>

    <a name="fbcomments"></a>









        <div style="clear: both" class="instuurdiv">


                <div class="instuurdivregel"><a href="/regio/heusdenenaltena/foto/aanmelden/308376/alerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

            <br />
            <div style="clear: both" id="TipDeRedactieFormHolder" class="instuurdiv">
            </div>



        </div>
        <style type="text/css">
            @media (min-width: 660px) {
                #nav ul li {
                }

                #nieuwstereacties {
                    margin-top: 40px !important;
                }
            }
        </style>



        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/heusdenenaltena/112/308376/alerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar" data-width=" 620" data-num-posts="24"></div>';
        </script>

        <div style="width:100%; text-align:center;">
            <a href="https://www.facebook.com/5040890772691931" target="_blank" rel="noopener">
                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                        </span>
                    </span>
                </div>
            </a>
        </div>


    <div id="commentBoxMissing">
        <!-- https://www.facebook.com/5040890772691931 True 5040890772691931 -->
    </div>







        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

        <div id="underArticle">
            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
        </div>


    

    <div class="c2">







    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble -" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



<span class='' style="width:auto;">












        <a href='/regio/heusdenenaltena/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>





</span>


    <ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Alerte bouwvakker betrapt 40-jarige dief op bouwterrein in Waardhuizen" href="/regio/heusdenenaltena/112/308376/alerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/6/8a7342ac-8482-4c89-a03f-92d26e96e5f2_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Alerte bouwvakker betrapt 40-jarige dief op bouwterrein in Waardhuizen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">15:56&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                15:56<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WAARDHUIZEN • De politie heeft woensdagmorgen op een bouwterrein in Wa</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Meer woninginbraken in Altena, gewelds- en seksuele delicten onder landelijk gemiddelde" href="/regio/heusdenenaltena/nieuws/308311/meer-woninginbraken-in-altena-aantal-gewelds-en-seksuele-delict" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/11/e0e28838-37cb-4651-b9a1-cd32e0a94459.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Meer woninginbraken in Altena, gewelds- en seksuele delicten onder landelijk gemiddelde

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">11:31&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                11:31<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Het aantal woninginbraken in de gemeente Altena is vorig jaar</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Zorgen over financi&#235;le hervormingen geboortezorg: ‘Thuisbevallingen zullen verdwijnen’" href="/regio/heusdenenaltena/308268/-ernst-houd-jij-m-n-tassie-even-vast-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/4/70aa6882-ff61-4c17-8b92-8be1b0ea5c86_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Zorgen over financiële hervormingen geboortezorg: ‘Thuisbevallingen zullen verdwijnen’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:00<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Op vrijdag 1 april stapten ongeveer 200 verloskundigen uit he</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Plezierig leren bridgen: bridgeclub Altena start met cursus" href="/regio/heusdenenaltena/308222/plezierig-leren-bridgen-bridgeclub-altena-start-met-cursus" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/6/5000617a-70b1-42dd-b83c-fd74014e718c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Plezierig leren bridgen: bridgeclub Altena start met cursus

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Bridge is een kaartspel dat overal gespeeld kan worden: thuis</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Opbrengst benefietactie ‘Yoga voor Altena’ overgedragen aan Stichting Hospice Altena" href="/regio/heusdenenaltena/308207/opbrengst-benefietactie-yoga-voor-altena-overgedragen-aan-stich" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/4/1bb57f0d-1578-4cdc-94b9-6ef00ca4bc68_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Opbrengst benefietactie ‘Yoga voor Altena’ overgedragen aan Stichting Hospice Altena

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • De jaarlijkse benefietactie ‘Yoga voor Altena’ heeft dit jaar</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Heusdens Mannenkoor houdt op te bestaan: ‘Terugloop van leden heeft koor de das omgedaan’" href="/regio/heusdenenaltena/308133/heusdens-mannenkoor-houdt-op-te-bestaan-terugloop-van-leden-hee" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/4/883ff317-5679-4cf9-a243-1842cdf5d4dd.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Het Heusdens Mannenkoor houdt op te bestaan.">

                                </div>
                            <span class="contenttext newsheader">




                                Heusdens Mannenkoor houdt op te bestaan: ‘Terugloop van leden heeft koor de das omgedaan’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Het Heusdens Mannenkoor houdt op te bestaan. Op 9 april neemt </span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Voltena Dames 1 boekt mooie overwinning op Laudame Financials VCN Dames 1" href="/regio/heusdenenaltena/sport/308124/eredivisionist-voltena-verslaat-laudame-financials-vcn-dames-1-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/4/c24b805e-d478-46db-ae84-7d45d720f8aa_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Voltena Dames 1 boekt mooie overwinning op Laudame Financials VCN Dames 1

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • Het afgelopen weekend wisten de dames van eredivisionist V</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Storing op waterproductiebedrijf in Genderen opgelost: Altena heeft weer water" href="/regio/heusdenenaltena/308123/storing-op-waterproductiebedrijf-in-genderen-opgelost-altena-he" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2017/4/efd17242-403d-4795-bd11-8a0f4eae02c2.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&bull; Afbeelding ter illustratie.">

                                </div>
                            <span class="contenttext newsheader">




                                Storing op waterproductiebedrijf in Genderen opgelost: Altena heeft weer water

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Een stroomstoring op het waterproductiebedrijf van Brabant Wa</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Altena zit zonder water: storing bij waterpompstation in Genderen de boosdoender" href="/regio/heusdenenaltena/308108/altena-zit-zonder-water-storing-bij-waterpompstation-in-gendere" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/9b59ed54-53e0-4db7-a807-3e9c6ec86f88.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&bull; Afbeelding ter illustratie.">

                                </div>
                            <span class="contenttext newsheader">




                                Altena zit zonder water: storing bij waterpompstation in Genderen de boosdoender

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />4                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Door een storing bij het waterpompstation in Genderen zitten </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Annette Wijnja schrijft drie Nederlandse records op haar naam" href="/regio/heusdenenaltena/sport/308105/annette-wijnja-schrijft-drie-nederlandse-records-op-haar-naam" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/4/09294fde-1f76-44c3-b9b8-21e43fce8130_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Annette Wijnja schrijft drie Nederlandse records op haar naam

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Voor het eerst sinds vijf maanden hebben er weer zwemmers van </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Werkzaamheden aan Merwedebrug: afsluiting in beide richtingen" href="/regio/heusdenenaltena/308101/werkzaamheden-aan-merwedebrug-afsluiting-in-beide-richtingen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/8/7cb7aa1a-4400-4675-b94d-526ad108d2db_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Werkzaamheden aan Merwedebrug: afsluiting in beide richtingen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Van maandag 4 april 22.00 uur tot dinsdag 5 april 5.00 uur is</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees ZVDO’74 boekt overwinning op Thalassa in AquaAltena" href="/regio/heusdenenaltena/sport/308100/zvdo-74-boekt-overwinning-op-thalassa-in-aquaaltena" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/4/13c55ff9-0da4-42e0-a290-8e3f1a587e4e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                ZVDO’74 boekt overwinning op Thalassa in AquaAltena

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ANDEL • Zaterdag werd er niet te zuinig gespeeld door ZVDO’74. Nadat b</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Een goed plan is het halve werk [ingezonden mededeling]" href="/regio/heusdenenaltena/308084/een-goed-plan-is-het-halve-werk-ingezonden-mededeling-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/4/e44a3d01-1d3f-43ca-baaa-2b72d8e84795_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-ingezonden mededeling" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">ingezonden mededeling</span> Een goed plan is het halve werk 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">Wat is de beste mediamix voor jouw marketingcampagne? Op die vraag heb</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Zesde editie Internationaal Film Festival Gorinchem" href="/regio/heusdenenaltena/308035/zesde-editie-internationaal-film-festival-gorinchem" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/4/8d0ce7bc-1574-4a56-acbc-4a479bc5dd3d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Zesde editie Internationaal Film Festival Gorinchem

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GORINCHEM • Het Internationaal Film Festival Gorinchem (IFFG) vindt pl</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Nieuw Biesboschboek op komst: ‘De schilders van de Biesbosch’" href="/regio/heusdenenaltena/307979/nieuw-biesboschboek-op-komst-de-schilders-van-de-biesbosch-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/3/72201385-90d2-46b9-b5d5-8c8cc4937835_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuw Biesboschboek op komst: ‘De schilders van de Biesbosch’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Op 6 april verschijnt er weer een nieuw Biesboschboek: De sch</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nationaal Park De Biesbosch zoekt gidsen en start met opleiding" href="/regio/heusdenenaltena/307978/nationaal-park-de-biesbosch-zoekt-gidsen-en-start-met-opleiding" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/5/79d80785-4542-4ce6-9f59-34130a496630_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nationaal Park De Biesbosch zoekt gidsen en start met opleiding

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • De gidsen van het Nationaal Park De Biesbosch leiden met veel</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Fantasea Divers Woudrichem viert 25-jarig jubileum: ‘Alle duikers mogen deelnemen’" href="/regio/heusdenenaltena/307977/fantasea-divers-woudrichem-viert-25-jarig-jubileum-alle-duikers" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/3/f9a09932-9804-443e-b40a-673410c17bcc.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Bas van Kollenburg en Loes Frings.">

                                </div>
                            <span class="contenttext newsheader">




                                Fantasea Divers Woudrichem viert 25-jarig jubileum: ‘Alle duikers mogen deelnemen’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WOUDRICHEM • Op 1 april vieren Loes Frings en haar man Bas van Kollenb</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Winkelplein Nieuwendijk viert 25-jarig bestaan: speciale actieweek voor klanten" href="/regio/heusdenenaltena/307857/winkelplein-nieuwendijk-viert-25-jarig-bestaan-speciale-actiewe" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/3/bdd25044-815f-4f84-8687-3adf5f7b717e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Winkelplein Nieuwendijk viert 25-jarig bestaan: speciale actieweek voor klanten

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUWENDIJK • Het winkelplein in Nieuwendijk viert dit jaar zijn 25-ja</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Kevin Oldenburg brengt spirit terug bij Be Ready: ‘Ik sta er zelf wel van te kijken’" href="/regio/heusdenenaltena/sport/307855/kevin-oldenburg-brengt-spirit-terug-bij-be-ready-ik-sta-er-zelf" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/3/e618b8d9-e7e7-44b0-af4f-a5772168b3dc_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kevin Oldenburg brengt spirit terug bij Be Ready: ‘Ik sta er zelf wel van te kijken’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HANK • Kevin Oldenburg keerde halverwege dit seizoen van het derde elf</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Beoogde coalitiepartijen in Altena om de tafel met Nico van Mourik als formateur" href="/regio/heusdenenaltena/307856/beoogde-coalitiepartijen-in-altena-om-de-tafel-met-nico-van-mou" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/2/4c1c4e83-ec16-41c4-9194-889b506a00e4.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Nico van Mourik.">

                                </div>
                            <span class="contenttext newsheader">




                                Beoogde coalitiepartijen in Altena om de tafel met Nico van Mourik als formateur

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Nico van Mourik wordt aangesteld als formateur in de gemeente</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Excelsior Maassluis traditioneel een lastige tegenstander voor Kozakken Boys [voorbeschouwing]" href="/regio/heusdenenaltena/sport/307854/excelsior-maassluis-traditioneel-een-lastige-tegenstander-voor-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/7/45ca68d1-4445-4f2c-86b8-11cc33a0514b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-voorbeschouwing" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">voorbeschouwing</span> Excelsior Maassluis traditioneel een lastige tegenstander voor Kozakken Boys 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                4 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • Kozakken Boys gaat zaterdag verder in de strijd om bij de </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Kozakken Boys moet dit seizoen weer leren om degradatievoetbal te spelen" href="/regio/heusdenenaltena/sport/307809/kozakken-boys-moet-dit-seizoen-weer-leren-om-degradatievoetbal-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/3/cf17aa95-9c7b-4a29-b26c-9174aa7224f2_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kozakken Boys moet dit seizoen weer leren om degradatievoetbal te spelen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • Kozakken Boys zit in een lastige periode en worstelt zich </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Kort geding over huisvesting van 274 arbeidsmigranten in Andel" href="/regio/heusdenenaltena/307798/kort-geding-over-huisvesting-van-274-arbeidsmigranten-in-andel" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/2/fc8a4eb6-5a6c-474c-83e9-18144dd92f80.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Kort geding over huisvesting van 274 arbeidsmigranten in Andel

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />7                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Middenweg Agro BV, een orchideeënkwekerij uit Andel, heeft ee</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Lente Event in Werkendam vol leuke activiteiten" href="/regio/heusdenenaltena/307769/lente-event-in-werkendam-vol-leuke-activiteiten" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/4/2bf5cdb8-1fdc-46d7-98a8-211037d477db_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Lente Event in Werkendam vol leuke activiteiten

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • Aankomende zaterdag, 2 april, wordt op de Hoogstraat in We</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Altena, Gorinchem en Hardinxveld-Giessendam gaan samenwerken op veerverbindingen" href="/regio/heusdenenaltena/307748/altena-gorinchem-en-hardinxveld-giessendam-gaan-samenwerken-op-" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/4/7427a6ad-c617-47d3-acdc-2d8fb6b71aab.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Wethouders Hans Tanis (gemeente Altena), Theo Boerman (gemeente Hardinxveld-Giessendam) en Joost van der Geest (gemeente Gorinchem).">

                                </div>
                            <span class="contenttext newsheader">




                                Altena, Gorinchem en Hardinxveld-Giessendam gaan samenwerken op veerverbindingen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Wethouder Hans Tanis heeft donderdag 31 maart samen met Joost</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Loopbaanloket Altena helpt bij loopbaanvragen: vrijdag 1 april eerste spreekuur" href="/regio/heusdenenaltena/307643/loopbaanloket-altena-helpt-bij-loopbaanvragen-vrijdag-1-april-e" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/7/04335976-10e4-4a67-bc00-246c0ddfc0fd_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Loopbaanloket Altena helpt bij loopbaanvragen: vrijdag 1 april eerste spreekuur

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WOUDRICHEM • Voor een ieder die op zoek is naar een nieuwe baan of loo</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Ten minste vier molens uit Altena doen mee aan wereldrecordpoging" href="/regio/heusdenenaltena/307642/ten-minste-vier-molens-uit-altena-doen-mee-aan-wereldrecordpoging" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/3/25404385-c3bf-44bb-802b-c88b05360828_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ten minste vier molens uit Altena doen mee aan wereldrecordpoging

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Dit jaar viert het Gilde van Vrijwillige Molenaars haar 50-ja</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Burgemeester geeft startsein voor bouw brandweerkazernes in Almkerk, Hank en Dussen" href="/regio/heusdenenaltena/307634/burgemeester-geeft-startsein-voor-bouw-brandweerkazernes-in-alm" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2017/4/bf2d88e7-1903-409e-949e-885ac158ceda_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Burgemeester geeft startsein voor bouw brandweerkazernes in Almkerk, Hank en Dussen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Maandag 4 april wordt door burgemeester Egbert Lichtenberg en</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nieuwe gemeenteraad van Altena ge&#239;nstalleerd tijdens feestelijke vergadering" href="/regio/heusdenenaltena/307580/nieuwe-gemeenteraad-van-altena-geinstalleerd-tijdens-feestelijk" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/3/f102eb19-80a0-4195-abdb-29c7ca68625f.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Woensdagavond werd de nieuwe gemeenteraad van Altena geïnstalleerd.">

                                </div>
                            <span class="contenttext newsheader">




                                Nieuwe gemeenteraad van Altena geïnstalleerd tijdens feestelijke vergadering

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Woensdagavond is de nieuwe gemeenteraad van Altena geïnstalle</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Informateur Augusteijn rondt werkzaamheden af: advies voor nieuwe coalitie weinig verrassend" href="/regio/heusdenenaltena/307515/informateur-augusteijn-rondt-werkzaamheden-af-advies-voor-nieuw" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/3/fb66ea0e-08fb-41d8-a916-18d9defe0b1d.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&bull; Het CDA kwam als winnaar uit de bus bij de gemeenteraadsverkiezingen.">

                                </div>
                            <span class="contenttext newsheader">




                                Informateur Augusteijn rondt werkzaamheden af: advies voor nieuwe coalitie weinig verrassend

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Informateur Roel Augusteijn adviseert de gemeenteraad van Alt</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Kanjerschool de Wilgenhoek viert ‘Week van de Lentekriebels’" href="/regio/heusdenenaltena/307514/kanjerschool-de-wilgenhoek-viert-week-van-de-lentekriebels-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/3/eeba08f8-66d9-42af-b863-92e9a70fb915_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kanjerschool de Wilgenhoek viert ‘Week van de Lentekriebels’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HANK • Vorige week, tijdens het prachtige lenteweer, was het de ‘Week </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Na twee jaar eindelijk weer succesvol Open Podium Festival op Altena College" href="/regio/heusdenenaltena/307513/na-twee-jaar-eindelijk-weer-succesvol-open-podium-festival-op-a" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/3/2a960013-118c-490e-a6bc-85979423feab_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Na twee jaar eindelijk weer succesvol Open Podium Festival op Altena College

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">SLEEUWIJK • Na twee jaar afwezigheid was het vrijdagavond 25 maart zov</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Wethouder Matthijs van Oosten vindt nieuwe uitdaging bij gemeente Roosendaal" href="/regio/heusdenenaltena/307512/wethouder-matthijs-van-oosten-vindt-nieuwe-uitdaging-bij-gemeen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/4/d8476798-3276-4ef3-8707-a109e45fd871_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Wethouder Matthijs van Oosten vindt nieuwe uitdaging bij gemeente Roosendaal

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Wethouder Matthijs van Oosten heeft een nieuwe uitdaging gevo</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Opnieuw aanhoudingen voor brandstichtingen in Veen rond jaarwisseling" href="/regio/heusdenenaltena/112/307510/opnieuw-aanhoudingen-voor-brandstichtingen-in-veen-rond-jaarwis" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/4dc8fe51-e04f-4440-9cf6-c5f207b83c8e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&bull; Een beeld van de afgelopen jaarwisseling.">

                                </div>
                            <span class="contenttext newsheader">




                                Opnieuw aanhoudingen voor brandstichtingen in Veen rond jaarwisseling

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • De politie heeft in het onderzoek naar de brandstichtingen in</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Alle kinderen uit groep 7 van De Regenboog geslaagd voor verkeersexamen" href="/regio/heusdenenaltena/307492/alle-kinderen-uit-groep-7-van-de-regenboog-geslaagd-voor-verkee" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/3/75419fbe-89ec-4ab0-8ef5-c0d8d922cfff_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Alle kinderen uit groep 7 van De Regenboog geslaagd voor verkeersexamen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUWENDIJK •  Op basisschool De Regenboog in Nieuwendijk is er op 29 </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Weer muziek- en dichterspodium in Werkendam: dichter Dick Gebuijs te gast" href="/regio/heusdenenaltena/307491/weer-muziek-en-dichterspodium-in-werkendam-dichter-dick-gebuijs" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/1/2f389e02-dfad-49ae-a3f8-b5859f1a1770_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Weer muziek- en dichterspodium in Werkendam: dichter Dick Gebuijs te gast

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • Op dinsdag 5 april is er weer een muziek- en dichterspodiu</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Opnieuw zorgen over behoud spoedeisende hulppost Beatrixziekenhuis" href="/regio/heusdenenaltena/307486/opnieuw-zorgen-over-behoud-spoedeisende-hulppost-beatrixziekenh" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/11/eeee3484-c8bd-428c-8e95-a6b02de03f58_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Opnieuw zorgen over behoud spoedeisende hulppost Beatrixziekenhuis

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GORINCHEM • De gemeente Gorinchem maakt zich opnieuw zorgen over het m</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Pauline van den Tol ontvangt Koninklijke Onderscheiding na afscheid als raadslid" href="/regio/heusdenenaltena/307482/pauline-van-den-tol-ontvangt-koninklijke-onderscheiding-na-afsc" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/3/6680855f-6a50-447f-a773-faf2888bb8f1.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&bull; Pauline van den Tol ontving een Koninklijke Onderscheiding als waardering voor haar jarenlange inzet. ">

                                </div>
                            <span class="contenttext newsheader">




                                Pauline van den Tol ontvangt Koninklijke Onderscheiding na afscheid als raadslid

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Dinsdagavond namen negen raadsleden afscheid van de gemeenter</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Schrijver Marieke Lucas Rijneveld opent schoolbibliotheek op vmbo Schans" href="/regio/heusdenenaltena/307422/schrijver-marieke-lucas-rijneveld-opent-schoolbibliotheek-op-vm" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2022/3/f3e37ff4-7817-41e1-92a7-8c05147f132e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Marieke Lucas Rijneveld opende de schoolbibliotheek.">

                                </div>
                            <span class="contenttext newsheader">




                                Schrijver Marieke Lucas Rijneveld opent schoolbibliotheek op vmbo Schans

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />3                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">SLEEUWIJK • Op dinsdag 29 maart jl. vond de officiële opening plaats v</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Digitale korting bij veerdienst Riveer vervalt" href="/regio/heusdenenaltena/307421/digitale-korting-bij-veerdienst-riveer-vervalt" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/1/0d6aba7f-aaad-49dc-9cfa-295a6425475c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Digitale korting bij veerdienst Riveer vervalt

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • De digitale korting bij Riveer vervalt. In 2019 werd het tarie</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees ‘Beeldbepalende’ bomen bij Hof Albrecht in Werkendam niet gekapt" href="/regio/heusdenenaltena/307377/-beeldbepalende-bomen-bij-appartementencomplex-hof-albrecht-in-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/12/80539252-0d24-4d20-a266-f603191487df_thumb251.jpg">
                            <span class="contenttext newsheader">




                                ‘Beeldbepalende’ bomen bij Hof Albrecht in Werkendam niet gekapt

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">29 mrt, 14:37&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                29 mrt, 14:37<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • Het college van burgemeester en wethouders heeft schriftel</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees College beantwoordt vragen over jaarwisseling: nog geen schade verhaald" href="/regio/heusdenenaltena/307374/college-beantwoordt-vragen-over-jaarwisseling-nog-geen-schade-v" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/a5f1a99f-5b3d-4517-be38-b59318bd276b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                College beantwoordt vragen over jaarwisseling: nog geen schade verhaald

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">29 mrt, 14:09&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                29 mrt, 14:09<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Het college van burgemeester en wethouders heeft gereageerd o</span>



                                </p>




                    </a>
                </li>



    </ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position Pubble_Ad_300");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" adspace="0" pos="5" max="1" advobject="webadv_template"></div>
            
        </div>
                 <script>console.log("loading position Krant");</script>




<style>

        
        #overl img {
            width: 155px !important;
            border: 1px solid #dedede;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            width: 155px;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>


                        <div style="margin-bottom:4px;" class="paperHolder">


                                <a aria-label="Open de digitale krant" href="/reader/50510" target="_blank" rel="noopener" id="overl">


                                    <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/41bf5993/files/thumb/1.jpg?version=20211015">
                                </a>


                        <div>
                                <a href="/reader/50510" target="_blank" rel="noopener">
                                    <span class="open" style="">Lees de krant online</span>
                                </a>
                            





















<span class='' style="width:auto;">












        <a href='/regio/heusdenenaltena/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>





</span>


                        </div>

                            <div style="clear:both;"></div>

                        </div>                         <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>





                <script>console.log("loading position push_subscribe");</script>

 
    <div class="bottomcolumn mt-30 mb-30" id="subscribe_container_small" style="display:none;">

        <div>
            <div class="" style="font-size:14px !important;">

                <div>
                    <a aria-label="Meld je aan voor pushberichten" href="#push" onclick="pushNotification.reqPermission(); pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important; line-height:18px !important; text-align:left !important;">
                        <i class="fa fa-exclamation" style="margin-top: 5px;margin-right: 20px; margin-left:10px; font-size: 24px !IMPORTANT;float: left;"></i> Pushmelding inschakelen<br />bij belangrijk nieuws
                    </a>
                </div>
            </div> 
        </div>
    </div>
                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/heusdenenaltena/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                                <div id="agendaintro">
                                        <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                        <a href="/regio/heusdenenaltena//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                                </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/heusdenenaltena/activiteit/item/307416/-stravaganza-musicale-fiorentina-' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/3/c4c5f019-91ac-499b-89de-c24d84622360_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Lezingen.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">‘Stravaganza Musicale Fiorentina’</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 20:00
                    </span>

                        <span class="berichtdatum highc"> tot 22:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/heusdenenaltena/activiteit/item/306231/internationaal-powerbaottreffen' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/3/ff8d2f00-5801-4673-aeac-bdd776a3e0b1_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Internationaal Powerbaottreffen</span><br>


                    <span class="berichtdatum highc">
                            7-4-2022  
                        Vanaf 10:00
                    </span>

                        <span class="berichtdatum highc"> tot 15:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/heusdenenaltena/activiteit/item/303416/lentefair-de-buurman' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2015/12/6f9b123d-1fe2-478d-99be-e21344d22cd2_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">LenteFair De Buurman</span><br>


                    <span class="berichtdatum highc">
                            9-4-2022  
                        Vanaf 09:00
                    </span>

                        <span class="berichtdatum highc"> tot 16:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/heusdenenaltena/activiteit/item/305412/kofferbakmarkt-in-wijk-en-aalburg' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/9/693820a6-7e44-4ec8-a8cc-705e67f36ff7_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Kofferbakmarkt in Wijk en Aalburg</span><br>


                    <span class="berichtdatum highc">
                            9-4-2022  
                        Vanaf 09:00
                    </span>

                        <span class="berichtdatum highc"> tot 13:00 uur</span> <br />
            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position Marktplein");</script>

        <div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
            <div class="pad">

                    <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




                <div style="margin-bottom:15px; margin-top:8px;">


                        <div class="marktpleincontainer" style="position:relative;">
                            <img src="https://storage.pubble.nl/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                                <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open Gedenkboek Koningin Wilhelmina 1898-1923" href="/marktplein/4070/gedenkboek-koningin-wilhelmina-1898-1923" class="marktpleinlink" title="Gedenkboek Koningin Wilhelmina 1898-1923">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2022/4/2701de18-2459-498c-b22c-cc85beeaef31_thumb150.jpg')"><span class="prijssticker">€30,00</span></div>
                                        <div class="collagetekst">Gedenkboek Koningin Wilhelmina 1898-1923</div>
                                    </a>
                                </div>
                                                            <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open 25 centimes munt Koninkrijk Belgi&#235; 1928" href="/marktplein/3866/25-centimes-munt-koninkrijk-belgie-1928" title="25 centimes munt Koninkrijk Belgi&#235; 1928" class="marktpleinlink">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2022/1/be0785ca-7556-40b7-8c35-8e0b20f42e7f_thumb150.jpg')"><span class="prijssticker">€0,70</span></div>
                                        <div class="collagetekst">25 centimes munt Koninkrijk Belgi&#235; 1928</div>
                                    </a>
                                </div>

                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open 75 jaar Gebr.Broere - 50 jaar Rederij Theodora" href="/marktplein/4069/75-jaar-gebr-broere-50-jaar-rederij-theodora" title="75 jaar Gebr.Broere - 50 jaar Rederij Theodora" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2022/4/3fa11c09-794c-40fb-9024-db5e9c8d3886_thumb297.jpg')">
                                                <span class="prijssticker">€22,50</span>
                                            </div>
                                            <div class="collagetekst">75 jaar Gebr.Broere - 50 jaar Rederij Theodora</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open 150 jaar KPM NV. KONINKLIJKE NEDERLANDSCHE PETROLEUM MAATSCHAPPIJ" href="/marktplein/4068/150-jaar-kpm-nv-koninklijke-nederlandsche-petroleum-maatschappij" title="150 jaar KPM NV. KONINKLIJKE NEDERLANDSCHE PETROLEUM MAATSCHAPPIJ" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2022/4/20816b01-5332-4545-873a-8590fe17d8a1_thumb297.jpg')">
                                                <span class="prijssticker">€13,50</span>
                                            </div>
                                            <div class="collagetekst">150 jaar KPM NV. KONINKLIJKE NEDERLANDSCHE PETROLEUM MAATSCHAPPIJ</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Boek ‘De gelukkige huisvrouw’" href="/marktplein/4066/boek-de-gelukkige-huisvrouw-" title="Boek ‘De gelukkige huisvrouw’" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2022/4/5d0b7376-3474-4ef5-8011-bd3a594d7d4b_thumb297.jpg')">
                                                <span class="prijssticker">€5,00</span>
                                            </div>
                                            <div class="collagetekst">Boek ‘De gelukkige huisvrouw’</div>
                                        </a>
                                    </div>

                        </div>
                    <div style="clear:both;"></div>
                </div>
                <div style="clear:both;"></div>

                <div style="clear: both"><br /></div>
                <div style="text-align:center">
                    <a href="/marktplein" style="width:100%;">

                            <div class="open">Naar het Marktplein</div>

                    </a>
                </div>
            </div>
        </div>
                <script>console.log("loading position CustomHtml_4");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-3/hk_heusdenenaltena_rectangle_c -->
<div id='div-gpt-ad-1474033473129-3' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-3'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

                <script>console.log("loading position CustomHtml_5");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-4/hk_heusdenenaltena_rectangle_d -->
<div id='div-gpt-ad-1474033473129-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-4'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 5");</script>

                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Twitter");</script>
                <script>console.log("loading position CustomHtml_6");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
    <ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Alerte bouwvakker betrapt 40-jarige dief op bouwterrein in Waardhuizen" href="/regio/heusdenenaltena/112/308376/alerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar" class="contenttext">

                            <span class="contenttext newsheader">




                                Alerte bouwvakker betrapt 40-jarige dief op bouwterrein in Waardhuizen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">15:56&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                15:56<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WAARDHUIZEN • De politie heeft woensdagmorgen op een bouwterrein in Wa</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="     " >




                    <a aria-label="Lees Meer woninginbraken in Altena, gewelds- en seksuele delicten onder landelijk gemiddelde" href="/regio/heusdenenaltena/nieuws/308311/meer-woninginbraken-in-altena-aantal-gewelds-en-seksuele-delict" class="contenttext">

                            <span class="contenttext newsheader">




                                Meer woninginbraken in Altena, gewelds- en seksuele delicten onder landelijk gemiddelde

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">11:31&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                11:31<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Het aantal woninginbraken in de gemeente Altena is vorig jaar</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Zorgen over financi&#235;le hervormingen geboortezorg: ‘Thuisbevallingen zullen verdwijnen’" href="/regio/heusdenenaltena/308268/-ernst-houd-jij-m-n-tassie-even-vast-" class="contenttext">

                            <span class="contenttext newsheader">




                                Zorgen over financiële hervormingen geboortezorg: ‘Thuisbevallingen zullen verdwijnen’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:00<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Op vrijdag 1 april stapten ongeveer 200 verloskundigen uit he</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="     " >




                    <a aria-label="Lees Plezierig leren bridgen: bridgeclub Altena start met cursus" href="/regio/heusdenenaltena/308222/plezierig-leren-bridgen-bridgeclub-altena-start-met-cursus" class="contenttext">

                            <span class="contenttext newsheader">




                                Plezierig leren bridgen: bridgeclub Altena start met cursus

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Bridge is een kaartspel dat overal gespeeld kan worden: thuis</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Opbrengst benefietactie ‘Yoga voor Altena’ overgedragen aan Stichting Hospice Altena" href="/regio/heusdenenaltena/308207/opbrengst-benefietactie-yoga-voor-altena-overgedragen-aan-stich" class="contenttext">

                            <span class="contenttext newsheader">




                                Opbrengst benefietactie ‘Yoga voor Altena’ overgedragen aan Stichting Hospice Altena

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • De jaarlijkse benefietactie ‘Yoga voor Altena’ heeft dit jaar</span>



                                </p>




                    </a>
                </li>



    </ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>






	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">

</div>



<div style="clear:both;"></div>

                                        
    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste 112</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/112/308376/alerte-bouwvakker-betrapt-40-jarige-dief-op-bouwterrein-in-waar" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2016/6/8a7342ac-8482-4c89-a03f-92d26e96e5f2_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Alerte bouwvakker betrapt 40-jarige dief op bouwterrein in Waardhuizen</span><br />
                            <span class="datelink" style="font-size:10px;">6/4</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/112/307510/opnieuw-aanhoudingen-voor-brandstichtingen-in-veen-rond-jaarwis" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/12/4dc8fe51-e04f-4440-9cf6-c5f207b83c8e_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Opnieuw aanhoudingen voor brandstichtingen in Veen rond jaarwisseling</span><br />
                            <span class="datelink" style="font-size:10px;">30/3</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/112/306661/politie-houdt-vier-mannen-aan-voor-autobranden-in-veen-tijdens-" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/1/df514138-3e79-4f54-831b-8fd41fad6267_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Politie houdt vier mannen aan voor autobranden in Veen tijdens jaarwisseling</span><br />
                            <span class="datelink" style="font-size:10px;">22/3</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/112/306313/brandweer-rukt-uit-voor-brand-in-woning-met-rieten-kap-in-veen" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/3/09d8cd68-2d62-40a0-afc7-d20ec7f75d4f_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Brandweer rukt uit voor brand in woning met rieten kap in Veen</span><br />
                            <span class="datelink" style="font-size:10px;">19/3</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/112/306075/politie-vindt-ruim-150-kilo-grotendeels-illegaal-vuurwerk-in-wo" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/3/1530957b-4738-40d6-aeaf-b4353d372666_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Politie vindt ruim 150 kilo, grotendeels illegaal, vuurwerk in woning</span><br />
                            <span class="datelink" style="font-size:10px;">17/3</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste sport</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/sport/308124/eredivisionist-voltena-verslaat-laudame-financials-vcn-dames-1-" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/4/c24b805e-d478-46db-ae84-7d45d720f8aa_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Voltena Dames 1 boekt mooie overwinning op Laudame Financials VCN Dames 1</span><br />
                            <span class="datelink" style="font-size:10px;">4/4</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/sport/308105/annette-wijnja-schrijft-drie-nederlandse-records-op-haar-naam" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/4/09294fde-1f76-44c3-b9b8-21e43fce8130_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Annette Wijnja schrijft drie Nederlandse records op haar naam</span><br />
                            <span class="datelink" style="font-size:10px;">4/4</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/sport/308100/zvdo-74-boekt-overwinning-op-thalassa-in-aquaaltena" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/4/13c55ff9-0da4-42e0-a290-8e3f1a587e4e_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">ZVDO’74 boekt overwinning op Thalassa in AquaAltena</span><br />
                            <span class="datelink" style="font-size:10px;">4/4</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/sport/307855/kevin-oldenburg-brengt-spirit-terug-bij-be-ready-ik-sta-er-zelf" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/3/e618b8d9-e7e7-44b0-af4f-a5772168b3dc_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Kevin Oldenburg brengt spirit terug bij Be Ready: ‘Ik sta er zelf wel van te kijken’</span><br />
                            <span class="datelink" style="font-size:10px;">2/4</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/heusdenenaltena/sport/307854/excelsior-maassluis-traditioneel-een-lastige-tegenstander-voor-" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/7/45ca68d1-4445-4f2c-86b8-11cc33a0514b_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Excelsior Maassluis traditioneel een lastige tegenstander voor Kozakken Boys </span><br />
                            <span class="datelink" style="font-size:10px;">2/4</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-1/hk_heusdenenaltena_rectangle -->
<div id='div-gpt-ad-1474033473129-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-1'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Altena zit zonder water: storing bij waterpompstation in Genderen de boosdoender" href="/regio/heusdenenaltena/308108/altena-zit-zonder-water-storing-bij-waterpompstation-in-gendere" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2015/12/9b59ed54-53e0-4db7-a807-3e9c6ec86f88_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Altena zit zonder water: storing bij waterpompstation in Genderen de boosdoender</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />4</span> 
									<span class="datelink" style="font-size:10px;">4/4</span>
										<span>1537 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Kort geding over huisvesting van 274 arbeidsmigranten in Andel" href="/regio/heusdenenaltena/307798/kort-geding-over-huisvesting-van-274-arbeidsmigranten-in-andel" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2016/2/fc8a4eb6-5a6c-474c-83e9-18144dd92f80_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Kort geding over huisvesting van 274 arbeidsmigranten in Andel</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />7</span> 
									<span class="datelink" style="font-size:10px;">1/4</span>
										<span>870 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Werkzaamheden aan Merwedebrug: afsluiting in beide richtingen" href="/regio/heusdenenaltena/308101/werkzaamheden-aan-merwedebrug-afsluiting-in-beide-richtingen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/8/7cb7aa1a-4400-4675-b94d-526ad108d2db_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Werkzaamheden aan Merwedebrug: afsluiting in beide richtingen</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2</span> 
									<span class="datelink" style="font-size:10px;">4/4</span>
										<span>512 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Een goed plan is het halve werk [ingezonden mededeling]" href="/regio/heusdenenaltena/308084/een-goed-plan-is-het-halve-werk-ingezonden-mededeling-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2022/4/e44a3d01-1d3f-43ca-baaa-2b72d8e84795_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-ingezonden mededeling" style="font-family: verdana; font-size: 9px; font-weight: bold;">ingezonden mededeling</span> Een goed plan is het halve werk </span>

									<span class="datelink" style="font-size:10px;">4/4</span>
										<span>397 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/heusdenenaltena/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/76969/diverse-vacatures-johnson-factory" style="">


                                <span class="contenttext"><b>diverse vacatures </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Johnson Factory</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/4</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/77058/winkelmedewerkster-en-een-stoffeerder-v-o-f-den-besten-woninginrichting" style="">


                                <span class="contenttext"><b>Winkelmedewerkster en een stoffeerder </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">V.o.f. Den Besten Woninginrichting</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/4</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/76989/max-capelle-zoekt-vrijwilligers--stichting-max-capelle" style="">


                                <span class="contenttext"><b>MAX Capelle zoekt vrijwilligers: </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Stichting MAX Capelle</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/4</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/77062/notarieel-medewerker-notariskantoor-gehlen-bv" style="">


                                <span class="contenttext"><b>Notarieel medewerker </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Notariskantoor Gehlen BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/4</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/77088/vrijwillige-coordinator-samen-optrekken--humanitas-m-h" style="">


                                <span class="contenttext"><b>Vrijwillige Co&#246;rdinator ‘Samen Optrekken’ </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Humanitas M-H</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/4</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/heusdenenaltena/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-2/hk_heusdenenaltena_rectangle_b -->
<div id='div-gpt-ad-1474033473129-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-2'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 3");</script>

        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>





                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
</div>

<div style="clear: both"></div>


<div id="footersharingbox">

    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />

    <div id="footersocialbox">
        <div id="socials">


                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://storage.pubble.nl/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer.png'" /></a>

                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://storage.pubble.nl/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer.png'" /></a>

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer.png'" /></a>


                <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company/kontaktmediapartners"><img src="https://storage.pubble.nl/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer.png'" /></a>


                <a target="_blank" rel="noopener" title="RSS feed" href="/regio/heusdenenaltena/rss"><img src="https://storage.pubble.nl/assets/images/rss-footer.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-footer.png'" /></a>



        </div>
    </div>




</div>

<div style="clear: both"></div>

<div class="mt-20" id="linkboxes">
    <div id="footerlinkbox-new">
        <h2>Alle edities</h2>


        <ul>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Klaroen</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
            <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
            <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
            <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
            <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
            <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
            <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
        </ul>
    </div>

    <div id="footerlinkbox-new">

        <h2>Adverteren</h2>
        <ul>
            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/Socialmedia">Social media</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/vacaturevrijdag">Vacature vrijdag</a></li>
        </ul>

        <h2 class="mt-20">Vacatures</h2>
        <ul>
            <li role="menuitem"><a href="/regio/heusdenenaltena/vacatures">Vacatures bekijken</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/vacatures">vacature plaatsen</a></li>
        </ul>

    </div>

    <div id="footerlinkbox-new">

        <h2>Redactie</h2>
        <ul>
            <li role="menuitem"><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/nieuws/aanleveren">Reageer op het nieuws</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/Krantenarchief">Lees de krant online</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/Krantenarchief">Ontvang de krant</a></li>
        </ul>
    </div>

    <div id="footerlinkbox-new">

        <h2>Nieuws</h2>
        <ul>
            <li role="menuitem"><a href="/regio/heusdenenaltena/algemeen">Algemeen</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/sport">Sport</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/112">112</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/archief">Archief</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
        </ul>
    </div>


    <div id="footerlinkbox-new-2">

        <div style=""><img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" /></div>

        <h2 class="mt-20"> Contactgegevens</h2>
        <p>
            Het Kontakt Edities bv<br />
            Zuidzijde 131 | 2977 XE Goudriaan<br />
            Postbus 1 | 2977 ZG Goudriaan<br />
            Tel 0183 - 58 32 00<br />
        </p>

        <ul>
            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/colofon">Colofon</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/Proclaimer">Proclaimer</a></li>
            <li role="menuitem"><a href="/regio/heusdenenaltena/klacht">Bezorgklacht melden</a></li>
        </ul>
    </div>



    <div style="clear: both"></div>

    <!-- footerlogo bar-->
    <div id="footerlogobar">


        <div style="float:right; font-size: 13px; margin-bottom: 10px;">
            © Copyright Het Kontakt Altena
                    <br />Deze website gebruikt Cookies. <a href='/regio/heusdenenaltena/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank"> pubble </a> 

        </div>
    </div>
</div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Altena</b>.  Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                                | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                            </p>


                                

                            </div>


                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>






    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.hkheusden.min.js?v=0404221506" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="nieuws.altena" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />






    

</body>
</html>