<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />




    <meta property="og:site_name" content="HeusdenenAltena" />
    <meta property="timestamp" content="24-6-2020 16:51:47" />

        <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>
    

                <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Heusden en Altena Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/hkheusden.min.css?v=2306201723" rel="stylesheet" type="text/css" />












            <link href="/Content/Css/menu.css" rel="stylesheet" />
            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
            <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_heusdenenaltena_leaderboard', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1474033473129-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_heusdenenaltena_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1474033473129-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_heusdenenaltena_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1474033473129-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_heusdenenaltena_rectangle_c', [300, 250], 'div-gpt-ad-1474033473129-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_heusdenenaltena_rectangle_d', [300, 250], 'div-gpt-ad-1474033473129-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_heusdenenaltena_Push-up', [970, 250], 'div-gpt-ad-1474033473129-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
            </script>




    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTCtdAgdL","queueTime":0,"applicationTime":87,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


            <meta name="description" content="Heusden en Altena.nl houdt u elke dag op de hoogte van het laatste nieuws uit Heusden en Altena. Ook leest u hier de krant die wekelijks in Heusden en Altena en omgeving huis-aan-huis verschijnt." />



            <title>Ingehuurde agent en boa delen meer dan 40 bekeuringen uit in Altena | Heusden en Altena</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    





                            <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                            <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                            </script>


                    <input type="hidden" id="Pubble_ArticleID" value="228659" />

                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="Ingehuurde agent en boa delen meer dan 40 bekeuringen uit in Altena" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.hetkontakt.nl/regio/heusdenenaltena/112/228659/ingehuurde-wijkagent-en-boa-delen-meer-dan-40-bekeuringen-uit-in-" />
                    <meta property="article:published_time" content="2020-06-24T16:34:00" />
                    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/112/228659/ingehuurde-wijkagent-en-boa-delen-meer-dan-40-bekeuringen-uit-in-">
                    <meta name="original-source" content="https://www.hetkontakt.nl/regio/heusdenenaltena/112/228659/ingehuurde-wijkagent-en-boa-delen-meer-dan-40-bekeuringen-uit-in-">
                    <meta property="og:description" content="ALTENA • Politieagenten en boa’s hebben dinsdag tijdens de gezamenlijke actie Rent a Cop, Rent a Boa op verschillende locaties in Altena 41 bekeuringen uitgedeeld voor het overtreden van de maximale snelheid.&amp;nbsp;">




                        <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2020/6/28f1bbdd-db27-4d64-ab37-8318147befe6.jpg" />
                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2020/6/28f1bbdd-db27-4d64-ab37-8318147befe6.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="3397" />
                        <meta property="og:image:height" content="1999" />

                
    

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Heusden en Altena" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/3.xml; http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/4.xml;http://www.hetkontakt.nl/regio/heusdenenaltena/livetile/5.xml" />


        <script async src="/Scripts/PubbleCont12.min.js?v=202004"></script>
    

    


        <!-- custom code -->
<script async src="https://tags.refinery89.com/v2/hetkontakt.js"<https://tags.refinery89.com/v2/hetkontakt.js>><</script>
    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12468670,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12468672,
                size: [300,250],
                promoSizes: [[320,240],[320,500],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12468674,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-970x250", {
                type: "appnexus",
                id: 12468675,
                size: [970,250],
                promoSizes: [[970,500],[970,1000],[1800,1000],[1800,200],[728,90]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x600", {
                type: "appnexus",
                id: 12468676,
                size: [300,600],
                promoSizes: [[120,600],[160,600],[300,250]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-728x90", {
                type: "appnexus",
                id: 12468678,
                size: [728,90]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x250", {
                type: "appnexus",
                id: 12468679,
                size: [300,250]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-native", {
                type: "appnexus",
                id: 12468681,
                size: [250,250]
            });
        })
    </script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>                <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">





        <style type="text/css">
            div.subscribe_widget {
                background-color: white;
                padding: 25px;
                margin: 5px auto;
                border-radius: 5px;
                max-width: 550px;
                pointer-events: auto;
                box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
            }

            .subscribe_widget img {
                float: left;
                max-width: 82px;
                margin: 15px;
                margin-top: 0px;
                margin-left: 0px;
            }

            #subscribe_container {
                position: fixed;
                top: 0px;
                width: 100%;
                z-index: 999999991;
            }

            body {
                width: 100% !IMPORTANT; /*takeoverstop*/
            }
        </style>
        <div id="subscribe_container" style="position:fixed; top:0px; display:none;">
            <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
                <div>
                    <img alt="" src="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-152x152.png" style="display: initial;">
                    <span>Direct een melding bij belangrijk nieuws?<br />Druk op onderstaande knop om pushmeldingen in te schakelen.</span>
                </div>
                <br />
                <div>
                    <a aria-label="Ontvang pushberichten" href="#push" onclick="reqPermission(); closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
                    <a aria-label="Ontvang geen pushberichten" href="#" style="font-size: 14px;" onclick="closeSubscribe();">Nee, bedankt</a>

                </div>
            </div>
        </div>
        <script src="https://www.gstatic.com/firebasejs/5.5.8/firebase.js"></script>
        <script src="/scripts/firebase.js?v=4"></script>



    <!-- Cached ✓ CurrentVersion: 24-6-2020 16:43:00_ RD0003FF3DD94A__VP ReadTime:24-6-2020 16:51:47_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:24-6-2020 16:51:47_FM:False_CS:24-6-2020 16:51:47_LFU:24-6-2020 16:43:00_LMU:24-6-2020 16:32:38_LMID:228659 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkheusden';
            var prefdomain = 'hetkontakt.nl/heusdenenaltena';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="land.van.heusden.en.altena" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logohkheusden.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/heusdenenaltena/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/land.van.heusden.en.altena"><img src="https://storage.pubble.nl/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://storage.pubble.nl/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/heusdenenaltena/rss/feed"><img src="https://storage.pubble.nl/assets/images/rss-header.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
        </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>

    <div id="bar">
        <div id="navcontainer">
            <div id="nav" class="centercontainer" style="position:relative;">
                <a href="#menuv2">
                    <div id="mobilenav" style="display:none; z-index:99999;">
                        <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                    </div>
                </a>
            </div>

            <div id="navMenu" class="centercontainer">
                <div class="menu-wrapper" role="navigation">

                    <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  -->
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                <li class="has-sub" id="main-hk-1">
                                    <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                    <ul class="sub-menu" id="sub-hk-1">
                                        <li><a href="/regio/heusdenenaltena/"><span>Algemeen</span></a></li>
                                        <li><a href="/regio/heusdenenaltena/Sport">Sport</a></li>
                                        <li><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                        <!--<li><a href="#">Lezersnieuws</a></li>-->
                                        <li><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                        <li><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-3">
                                    <a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a>
                                </li>
                                <li class="" id="main-hk-4">
                                    <a href="/regio/heusdenenaltena/vacatures">Vacatures</a>
                                </li>
                                <li class="has-sub" id="main-hk-6">
                                    <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                    <ul class="sub-menu" id="sub-hk-6">
                                        <li><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-61">
                                    <a href="/regio/heusdenenaltena/pagina/bezorgklachten">Bezorgklacht</a>
                                </li>
                                <li class="has-sub" id="main-hk-7">
                                    <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                    <ul class="sub-menu" id="sub-hk-7">
                                        <li><a href="/regio/heusdenenaltena/colofon">Contactgegevens</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/bezorgerworden">Bezorger worden</a></li>
                                        <li><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-8">
                                    <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                    <ul class="sub-menu" id="sub-hk-8">
                                        <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li><a href="/regio/leerdam">Leerdam</a></li>
                                        <li><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </li>



                    </ul>

                    <ul class="nav" role="menubar" style="position:relative;">
                        <li role="menuitem">
                                <a href="/"><img src="https://storage.pubble.nl/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                        </li>

                                <li role="menuitem"   class="actief"  >
                                    <a href="#">Nieuws <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-one">

                                            <ul>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena//">Algemeen</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/sport">Sport</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/zoek/categorie/112/19">112</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/archief">Archief</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/familieberichten">Familieberichten</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/heusdenenaltena/activiteit/all/all/all">Agenda</a></li>
                                <li role="menuitem" ><a href="/regio/heusdenenaltena/vacatures">Vacatures</a></li>
                                <li role="menuitem" >
                                    <a href="#">Adverteren <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-two">
                                            <ul>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenkrant">In de krant</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/adverterenwebsite">Op de website</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/familieberichten">Familiebericht opgeven</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/heusdenenaltena/pagina/bezorgklachten">Bezorgklacht</a></li>
                                <li role="menuitem" >
                                    <a href="#">Contact <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-three">
                                            <ul>
                                                    <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/colofon">Contactgegevens</a></li>

                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/bezorgerworden">Bezorger worden</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a></li>
                                                <li role="menuitem"><a href="/regio/heusdenenaltena/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                            <li role="menuitem" class="lightblue">


                                    <a href="#" class="staywhite">Selecteer plaats</a>


                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <form method="get" action="/regio/heusdenenaltena/zoek/plaatsen/">
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="168"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Aalburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="121"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Almkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="122"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Andel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="123"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Babyloni&#235;nbroek</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="125"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Drongelen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="126"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Dussen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="127"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Eethen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="128"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Genderen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="129"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="130"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hank</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="135"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meeuwen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="134"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwendijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="136"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oudendijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="138"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Rijswijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="139"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sleeuwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="140"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uitwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="141"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Uppel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="142"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Veen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="143"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Waardhuizen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="144"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Werkendam</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="145"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijk en Aalburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="146"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Woudrichem</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div style="clear:none" class="nav-column">
                                                        <ul><span style="color:#000000">Gemeenten</span></ul>
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="167"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Altena</span></label></li>
                                                        </ul>
                                                    </div>
                                            <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                                <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                            </div>
                                        </form>
                                    </div>
                            </li>



                            <li role="menuitem" class="lightblue">
                                <a href="#" class="staywhite">Selecteer regio</a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-four">
                                        <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena">Altena</a></li>
                                            <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                            <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                            <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                            <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                                            </ul>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="/App_Sprites/zoomwhite.png" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logohkheusden.png?v=3" alt="Logo hetkontakt.nl/heusdenenaltena" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>

         



                <div class="centercontainer" id="eigenadv970">
                    <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                        <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                        <script>loadDesigns();</script>
                    </div>
                </div>

                    <div id="container">


                            <div class="gr"></div>














                            <div id="topcontent" class="stickem-container">

                                <div style="float:left;margin:0px !important;" class="topcontent">

                                        <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                

                                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph etalagemain">


                                    <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2020/6/28f1bbdd-db27-4d64-ab37-8318147befe6_thumb840.jpg" width="100%" alt="  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Ingehuurde agent en boa delen meer dan 40 bekeuringen uit in Altena</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2020-06-24T16:34"> wo 24 jun 2020, 16:34&nbsp;</time>


                                <span style="font-size:12px">
                                    &nbsp; &bull; &nbsp;
                                    52 keer gelezen
                                </span>

&nbsp;
                            <a href="/regio/heusdenenaltena/zoek/categorie/112/19"
                               style="color: #fff !important; font-size: 12px !important; background: #01215a; padding: 2px; padding-left: 6px; padding-right: 6px;">112</a>





                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f112%2f228659%2fingehuurde-wijkagent-en-boa-delen-meer-dan-40-bekeuringen-uit-in-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f112%2f228659%2fingehuurde-wijkagent-en-boa-delen-meer-dan-40-bekeuringen-uit-in-&hashtags=KontaktAltena&text=Ingehuurde+agent+en+boa+delen+meer+dan+40+bekeuringen+uit+in+Altena">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Heusden en Altena: https://www.hetkontakt.nl/regio/heusdenenaltena/112/228659/ingehuurde-wijkagent-en-boa-delen-meer-dan-40-bekeuringen-uit-in-" data-text="Gelezen op Heusden en Altena: https://www.hetkontakt.nl/regio/heusdenenaltena/112/228659/ingehuurde-wijkagent-en-boa-delen-meer-dan-40-bekeuringen-uit-in-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/heusdenenaltena/112/228659/ingehuurde-wijkagent-en-boa-delen-meer-dan-40-bekeuringen-uit-in-)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f112%2f228659%2fingehuurde-wijkagent-en-boa-delen-meer-dan-40-bekeuringen-uit-in-');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f112%2f228659%2fingehuurde-wijkagent-en-boa-delen-meer-dan-40-bekeuringen-uit-in-&amp;title=Ingehuurde+agent+en+boa+delen+meer+dan+40+bekeuringen+uit+in+Altena&amp;source=hetkontakt.nl/heusdenenaltena" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Ingehuurde+agent+en+boa+delen+meer+dan+40+bekeuringen+uit+in+Altena&body=Gelezen op Heusden en Altena https%3a%2f%2fwww.hetkontakt.nl%2fregio%2fheusdenenaltena%2f112%2f228659%2fingehuurde-wijkagent-en-boa-delen-meer-dan-40-bekeuringen-uit-in-">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
                </div>

                <div style="clear:both;"></div>






                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                                <p style="font-weight:700 !important;"> ALTENA • Politieagenten en boa’s hebben dinsdag tijdens de gezamenlijke actie Rent a Cop, Rent a Boa op verschillende locaties in Altena 41 bekeuringen uitgedeeld voor het overtreden van de maximale snelheid.&nbsp; </p>

                            <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>













<p>Daarnaast zijn er diverse meldingen opgepakt over overlast van hondenpoep, parkeerproblemen en het niet verlenen van voorrang. Er vond een aantal goede gesprekken plaats met inwoners.&nbsp;</p><p>Controles waren er in onder andere Sleeuwijk, Werkendam, Almkerk, Rijswijk en Oudendijk. Bij de controle op De Roef tussen Sleeuwijk en Woudrichem was ook burgemeester Egbert Lichtenberg aanwezig en was één van de melders uitgenodigd mee te kijken bij de controle.</p><p>De oproep aan inwoners in Altena om voor de actie te melden waar politie en boa’s ingezet moesten worden leverde in totaal 90 meldingen op.</p><p><strong>Avonduren of weekend</strong><br />Meldingen die dinsdag niet konden worden opgepakt, worden de komende weken meegenomen tijdens de surveillance van de politie en de boa’s. Sommige situaties lenen zich bijvoorbeeld beter om in de avonduren of het weekend te bezoeken. </p><p>Ook blijven politie en boa’s regelmatig surveilleren en controleren op de aangedragen locaties. Alle melders die via de website een melding hebben gedaan, krijgen een terugkoppeling wat er met hun melding is gedaan.</p><p><strong>Groot succes</strong><br />Lichtenberg beschrijft de actiedag als een 'groot succes'. </p><p>"Het draagt bij aan de zichtbaarheid van politie en boa’s in Altena en is een uitbreiding van de dienstbaarheid. Daarnaast wordt de drempel om te melden lager en draagt het op die manier bij aan het vergroten van de meldingsbereidheid. Inwoners weten wat er speelt in hun buurt en waar inzet van politie of boa wenselijk is. Wij willen inwoners blijven stimuleren om meldingen te maken."</p><p>Ruim de helft van de meldingen ging over verkeerssituaties als te hard rijden, parkeren of het niet toepassen van voorrang op zebrapaden.&nbsp;</p><p>Politieagent Nabil Bourgou: “Dit is een signaal voor ons als politie en de gemeente maar zeker ook voor alle inwoners en weggebruikers. Spreek elkaar waar mogelijk aan.”&nbsp;</p><p>Andere meldingen gingen onder andere over vernieling en vervuiling, hondenpoep, overhangend groen op de stoep en jeugdoverlast.</p><p><strong>Herhalen</strong><br />In het najaar herhalen de politie en de gemeente de actie, vertelt boa Djon Smetsers. “Blijf ook in de tussentijd bij ons of de politie melden waar inzet van politie of boa nodig is. Met elkaar houden we de samenleving leefbaar en veilig.”</p>

                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>

                <a name="fbcomments"></a>









                    <div style="clear: both" class="instuurdiv">


                            <div class="instuurdivregel"><a href="/regio/heusdenenaltena/foto/aanmelden/228659/ingehuurde-wijkagent-en-boa-delen-meer-dan-40-bekeuringen-uit-in-" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                            <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                            <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

                        <br />

                        <form id="mailform" style="display:none;" method="post" action="/regio/heusdenenaltena/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Reactie op: Ingehuurde agent en boa delen meer dan 40 bekeuringen uit in Altena" />
                            <input type="hidden" name="returnUrl" value="/regio/heusdenenaltena/112/228659/ingehuurde-wijkagent-en-boa-delen-meer-dan-40-bekeuringen-uit-in-" />
                            <input type="hidden" name="messageID" value="228659" />
                            <input type="hidden" name="voor_redacteur" />

                            <br />

                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="postName" value="" name="Name" /></td>
                                </tr>
                                <tr>    
                                    <td>E-mail</td>
                                    <td><input type="text" id="postMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td id="tiportext">Tip</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>
                                            <p>
                                                <div id="g-recaptcha-1"></div>
                                            </p>
                                        </td>
                                    </tr>

                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>


                    </div>
                    <style type="text/css">
                        @media (min-width: 660px) {
                            #nav ul li {
                            }

                            #nieuwstereacties {
                                margin-top: 40px !important;
                            }
                        }
                    </style>




                        <div style="width:100%; text-align:center;">
                            <a href="https://www.facebook.com/417156888376534_3041506949274835" target="_blank" rel="noopener">
                                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                        </span>
                                    </span>
                                </div>
                            </a>
                        </div>


                    <div id="commentBoxMissing">
                        <!-- https://www.facebook.com/417156888376534_3041506949274835 False 417156888376534_3041506949274835 -->
                    </div>






                    
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>

               


                <div class="c2">







                </div>
            </div>


















                                             


<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
            <input type="hidden" name="prefix" value="hkheusden" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkheusden" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a  aria-label="Open digitale krant" href="http://paper.hetkontakt.nl/open/52ae9bff" target="_blank" rel="noopener">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/52ae9bff/91938_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>
                
                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke woensdag het nieuws uit  Heusden en Altena <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>

            </div>


            <div style="clear:both;"></div>
        </form>



    </div>







<ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Politie neemt hennepgoederen in beslag in Wijk en Aalburg" href="/regio/heusdenenaltena/112/228660/politie-neemt-hennepgoederen-in-beslag-in-wijk-en-aalburg" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/4fa322ed-3b91-47ba-be31-13349d9c6bc5_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Politie neemt hennepgoederen in beslag in Wijk en Aalburg

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">16:43&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                16:43<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WIJK EN AALBURG • In een pand aan de Perzikstraat in Wijk en Aalburg...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Ingehuurde agent en boa delen meer dan 40 bekeuringen uit in Altena" href="/regio/heusdenenaltena/112/228659/ingehuurde-wijkagent-en-boa-delen-meer-dan-40-bekeuringen-uit-in-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/6/28f1bbdd-db27-4d64-ab37-8318147befe6_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ingehuurde agent en boa delen meer dan 40 bekeuringen uit in Altena

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">16:34&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                16:34<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Politieagenten en boa’s hebben dinsdag tijdens de...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Raad verdeeld over zonnepark Nieuwendijk" href="/regio/heusdenenaltena/228658/raad-verdeeld-over-zonnepark-nieuwendijk" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/05d87812-46ac-4d7e-8993-a73de8c01674.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Raad verdeeld over zonnepark Nieuwendijk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">16:17&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                16:17<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALMKERK/NIEUWENDIJK • ChristenUnie, VVD en Burgerstem Altena hebben zo...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees [INGEZONDEN MEDEDELING] Waaruit bouwen Bitcoin brokers hun prijzen op?" href="/regio/heusdenenaltena/228629/-ingezonden-mededeling-waaruit-bouwen-bitcoin-brokers-hun-prijzen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2017/2/a42e92ae-ae73-4c5a-b989-83e4896814d2_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-INGEZONDEN MEDEDELING" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">INGEZONDEN MEDEDELING</span>  Waaruit bouwen Bitcoin brokers hun prijzen op?

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">Als je het interessant vindt om in Bitcoins te gaan handelen, dan is...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Deze week op de mat: #trotsopdeboer" href="/regio/heusdenenaltena/228586/deze-week-op-de-mat-trotsopdeboer" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/6/0f53ae11-7417-47a8-89fe-302142dd965f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Deze week op de mat: #trotsopdeboer

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Kontakt Mediapartners presenteert het nieuwe magazine...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Hamburgers bij De Bloemplaat Hoeve een groot succes" href="/regio/heusdenenaltena/228616/hamburgers-bij-de-bloemplaat-hoeve-een-groot-succes" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/6/4dadecac-c225-4e2b-9b11-9272193f9e58_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Hamburgers bij De Bloemplaat Hoeve een groot succes

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALMKERK • De verkoop van speciale hamburgers in de aanloop naar...</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Dorpsraad Oudendijk: &#39;De creativiteit borrelt&#39;" href="/regio/heusdenenaltena/228613/dorpsraad-oudendijk-de-creativiteit-borrelt-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/6/518f8096-2148-4539-8425-69d80ef4eee8_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Dorpsraad Oudendijk: 'De creativiteit borrelt'

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">OUDENDIJK • Dorpsraad Oudendijk is de nieuwe spreekbuis van het dorp...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Burgemeester sluit drugsloods voor drie maanden" href="/regio/heusdenenaltena/228614/burgemeester-sluit-drugsloods-voor-drie-maanden" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/11/20fffa26-d806-4f04-a841-15a5ef1001bb.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Burgemeester sluit drugsloods voor drie maanden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Burgemeester Egbert Lichtenberg heeft maandag een loods...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Eerste slimme bandenpomp bij Koopcentrum Duijzer in Veen" href="/regio/heusdenenaltena/228592/eerste-slimme-bandenpomp-bij-koopcentrum-duijzer-in-veen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/1980/1/b69b88d4-7695-4977-9735-98f0743641fe_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Eerste slimme bandenpomp bij Koopcentrum Duijzer in Veen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />3                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">VEEN • Bij Koopcentrum Duijzer in Veen staat sinds maandag de eerste...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Vrachtwagentje met 2000 liter drugsafval op Plein Werkendam" href="/regio/heusdenenaltena/112/228589/vrachtwagentje-met-2000-liter-drugsafval-op-plein-werkendam" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/6/7a29cecf-a135-4314-bce9-7bc531f327d4.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Vrachtwagentje met 2000 liter drugsafval op Plein Werkendam

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />6                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • Op het Plein in Werkendam is maandag een vrachtwagentje...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Record bij Albert Heijn Sleeuwijk: bijna 600 euro voor Unicef" href="/regio/heusdenenaltena/228582/record-bij-albert-heijn-sleeuwijk-bijna-600-euro-voor-unicef" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/4ec40687-29d9-449b-b17b-3cca464a2e77_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Record bij Albert Heijn Sleeuwijk: bijna 600 euro voor Unicef

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">SLEEUWIJK • Klanten van supermarkt Albert Heijn in Sleeuwijk hebben in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Nieuwe website en museumcaf&#233; voor Biesbosch MuseumEiland" href="/regio/heusdenenaltena/228580/nieuwe-website-en-museumcaf-voor-biesbosch-museumeiland" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/6/8bc11cb9-1986-4c5c-8bda-6c3ba4758948_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuwe website en museumcafé voor Biesbosch MuseumEiland

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • Het museumcafé van het Biesbosch MuseumEiland in Werkendam...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Veel vragen rondom mogelijke steekpartij in Genderen" href="/regio/heusdenenaltena/112/228538/veel-vragen-rondom-mogelijke-steekpartij-in-genderen" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/db217943-ede0-44d7-a8a7-96295c421606.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Veel vragen rondom mogelijke steekpartij in Genderen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GENDEREN • De politie heeft nog veel vragen over een mogelijke...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Toch praktisch verkeersexamen voor leerlingen De Regenboog" href="/regio/heusdenenaltena/228521/toch-praktisch-verkeersexamen-voor-leerlingen-de-regenboog" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/6/269330e3-0668-4e48-9220-60e037e794ff_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Toch praktisch verkeersexamen voor leerlingen De Regenboog

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUWENDIJK • Vanwege de coronacrisis werd het praktisch...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Motorrijder ernstig gewond na ongeval in Werkendam" href="/regio/heusdenenaltena/112/228520/motorrijder-ernstig-gewond-na-ongeval-in-werkendam" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2018/4/38f547c3-42ab-44f3-93d9-1203f454fc68.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Motorrijder ernstig gewond na ongeval in Werkendam

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                5 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • Een 27-jarige man uit Gorinchem heeft vrijdagmorgen bij...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Katholieke kerken in Altena gaan weer open" href="/regio/heusdenenaltena/228489/katholieke-kerken-in-altena-gaan-weer-open" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/1/86dea217-d666-43aa-98de-fa7d585d4840_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Katholieke kerken in Altena gaan weer open

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • De katholieke kerken van Hank, Dussen en Woudrichem gaan vanaf...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Bouw nieuwe basisschool Nieuwendijk half miljoen duurder" href="/regio/heusdenenaltena/228488/bouw-nieuwe-basisschool-nieuwendijk-half-miljoen-duurder" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/0031f2b5-acfd-417f-9d59-16a3ba73cff0.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Bouw nieuwe basisschool Nieuwendijk half miljoen duurder

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                6 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUWENDIJK • De nieuwbouw van basisschool De Regenboog in Nieuwendijk...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Vreugdenhil wil rem op nieuwe zonneparken op landbouwgrond" href="/regio/heusdenenaltena/228453/vreugdenhil-wil-rem-op-nieuwe-zonneparken-op-landbouwgrond" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/65592293-0a62-4a03-be5c-dd19bc6d2d42_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Vreugdenhil wil rem op nieuwe zonneparken op landbouwgrond

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />5                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Het Brabantse provinciebestuur moet onderzoeken hoe het de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Onduidelijkheid over nieuwbouw in Genderen-Noord" href="/regio/heusdenenaltena/228441/onduidelijkheid-over-nieuwbouw-in-genderen-noord" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/72b4e247-bdf3-4e91-9000-9ae2f4ecfc31.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Onduidelijkheid over nieuwbouw in Genderen-Noord

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />3                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GENDEREN • Het is niet duidelijk over Genderen-Noord in beeld is voor...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Dorpsraad Oudendijk officieel ge&#239;nstalleerd" href="/regio/heusdenenaltena/228434/dorpsraad-oudendijk-officieel-genstalleerd" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/6/e6cde7ee-e954-4a1c-bd9b-eeb49d4625d5_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Dorpsraad Oudendijk officieel geïnstalleerd

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">OUDENDIJK • In het OVO-gebouw in Oudendijk is dinsdag de kersverse...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Werkendams reisbureau: &#39;Nederland met stip op &#233;&#233;n&#39;" href="/regio/heusdenenaltena/228432/werkendamse-reisbureau-nederland-met-stip-op-n-" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/6/b6f026d7-fd6a-4600-87e2-36a2ac94ac77.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Martine Verhaar werd ook persoonlijk getroffen door het coronavirus.">

                                </div>
                            <span class="contenttext newsheader">




                                Werkendams reisbureau: 'Nederland met stip op één'

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • De impact van het coronavirus is ongekend groot...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Vrouw ramt meerdere voertuigen in Almkerk" href="/regio/heusdenenaltena/112/228418/vrouw-ramt-meerdere-voertuigen-in-almkerk" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/6/ffe62e74-065b-461b-bc0a-8a0e9b8c281b.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Vrouw ramt meerdere voertuigen in Almkerk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALMKERK • Een oudere vrouw heeft dinsdagmiddag in Almkerk door nog...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Woensdag nieuwe Tour Ondernemen via Facebook" href="/regio/heusdenenaltena/228411/woensdag-nieuwe-tour-ondernemen-via-facebook" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/3/5a15620c-bc5f-43d9-8117-3cf14b257eac_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Woensdag nieuwe Tour Ondernemen via Facebook

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">16 jun, 13:30&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                16 jun, 13:30<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Door de coronamaatregelen vindt Tour Ondernemen de komende...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Mondkapjes m&#233;t uitleg te koop in Veen " href="/regio/heusdenenaltena/228387/mondkapjes-mt-uitleg-te-koop-in-veen-" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/6/a1f8c384-9423-467c-b2cb-5680cd9d4dee.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Bij Boll en Boll kan iedereen terecht voor beschermende kleding en desinfectiemiddelen.">

                                </div>
                            <span class="contenttext newsheader">




                                Mondkapjes mét uitleg te koop in Veen 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">16 jun, 11:03&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                16 jun, 11:03<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">VEEN • Iedereen kan sinds vorige week in Veen terecht voor...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Badminton op Werkendams zand " href="/regio/heusdenenaltena/sport/228386/badminton-op-werkendams-zand-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/6/5ab61a8b-e52a-4731-8c1d-d8ca06de8cbe_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Badminton op Werkendams zand 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">16 jun, 09:53&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                16 jun, 09:53<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WERKENDAM • BC Cross Smash biedt in samenwerking met Beachsport...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Altena houdt over 2019 acht miljoen over " href="/regio/heusdenenaltena/228371/altena-houdt-over-2019-acht-miljoen-over-" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/8/7af2923f-a439-446d-99c2-d64ae5fe8a05.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Altena houdt over 2019 acht miljoen over 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">15 jun, 16:48&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                15 jun, 16:48<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • De gemeente Altena sluit 2019 af met bijna acht miljoen euro...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nieuwendijker (45) betrapt bij diefstal bij Bredase groothandel" href="/regio/heusdenenaltena/112/228346/nieuwendijker-45-betrapt-bij-diefstal-bij-bredase-groothandel" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/bd0738fc-c73b-474b-9b29-4646b61811b4.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Nieuwendijker (45) betrapt bij diefstal bij Bredase groothandel

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">15 jun, 13:25&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                15 jun, 13:25<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUWENDIJK • Een 45-jarige man uit Nieuwendijk en een 40-jarige man...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Hamburgers voor Vaderdag bij Bloemplaat Hoeve Almkerk" href="/regio/heusdenenaltena/228334/hamburgers-voor-vaderdag-bij-bloemplaat-hoeve-almkerk" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/11/ee34ed15-4806-4e6b-adbd-153f6b804752_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Hamburgers voor Vaderdag bij Bloemplaat Hoeve Almkerk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">15 jun, 11:01&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                15 jun, 11:01<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALMKERK • Bij de Bloemplaat Hoeve in Almkerk zijn aanstaande zaterdag...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Opnieuw inbraak in Sleeuwijks tankstation" href="/regio/heusdenenaltena/112/228320/opnieuw-inbraak-in-sleeuwijks-tankstation" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/77abfbf1-570e-4b4e-aeab-a5fc9b371396.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Opnieuw inbraak in Sleeuwijks tankstation

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">15 jun, 08:57&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                15 jun, 08:57<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">SLEEUWIJK • In het Esso-tankstation in Sleeuwijk is zaterdagnacht...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Jongeren bekeurd voor kampvuur in de Biesbosch" href="/regio/heusdenenaltena/112/228294/jongeren-bekeurd-voor-kampvuur-in-de-biesbosch" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/6/b6d46158-8e62-4741-b444-72bc0b8d537d.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Jongeren bekeurd voor kampvuur in de Biesbosch

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">13 jun, 13:59&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                13 jun, 13:59<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HANK • Jongeren hebben vrijdagnacht een boete van 280 euro gekregen,...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position Krant");</script>





        <style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant." href="/reader/42614" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/paper/52ae9bff/files/thumb/1.jpg">
                                    </a>

                                <div>
                                        <a href="/reader/42614" target="_blank" rel="noopener">
                                            <span class="open" style="">Lees de krant online</span>
                                        </a>
                                    


















<span class='' style="width:auto;">















        <a href='/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>




   

</span>





                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>






                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/heusdenenaltena/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/heusdenenaltena//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position Marktplein");</script>

                <script>console.log("loading position CustomHtml_4");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-3/hk_heusdenenaltena_rectangle_c -->
<div id='div-gpt-ad-1474033473129-3' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-3'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

                <script>console.log("loading position Vacatures");</script>

        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/heusdenenaltena/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/11651/operator-kantbank-adlas-metaalbewerking-bv" style="">


                                <span class="contenttext"><b>Operator Kantbank </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Adlas Metaalbewerking BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 24/6</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/11649/bijrijder-gevraagd-voor-aflevering-meubels-op-zaterdag-woonmall-bv-cosmopolite-living" style="">


                                <span class="contenttext"><b>Bijrijder gevraagd voor aflevering meubels op zaterdag </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Woonmall BV – Cosmopolite living</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 24/6</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/11650/kraanwagenchauffeur-ce-transport-service-sliedrecht" style="">


                                <span class="contenttext"><b>Kraanwagenchauffeur CE </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Transport Service Sliedrecht</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 24/6</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/11614/-zelfstandig-timmerman-fulltime-tankens-andel-bv" style="">


                                <span class="contenttext"><b>(Zelfstandig) timmerman - fulltime </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Tankens Andel BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 24/6</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/heusdenenaltena/vacature/11626/nieuwe-meester-juf-juliana-van-stolbergschool" style="">


                                <span class="contenttext"><b>Nieuwe meester/juf </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Juliana van Stolbergschool</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 24/6</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/heusdenenaltena/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
                <script>console.log("loading position Most_Read");</script>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Veel vragen rondom mogelijke steekpartij in Genderen" href="/regio/heusdenenaltena/112/228538/veel-vragen-rondom-mogelijke-steekpartij-in-genderen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/3/db217943-ede0-44d7-a8a7-96295c421606_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Veel vragen rondom mogelijke steekpartij in Genderen</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />1</span> 
									<span class="datelink" style="font-size:10px;">21/6</span>
										<span>936 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Vrachtwagentje met 2000 liter drugsafval op Plein Werkendam" href="/regio/heusdenenaltena/112/228589/vrachtwagentje-met-2000-liter-drugsafval-op-plein-werkendam" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/6/7a29cecf-a135-4314-bce9-7bc531f327d4_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Vrachtwagentje met 2000 liter drugsafval op Plein Werkendam</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />6</span> 
									<span class="datelink" style="font-size:10px;">22/6</span>
										<span>791 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Motorrijder ernstig gewond na ongeval in Werkendam" href="/regio/heusdenenaltena/112/228520/motorrijder-ernstig-gewond-na-ongeval-in-werkendam" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2018/4/38f547c3-42ab-44f3-93d9-1203f454fc68_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Motorrijder ernstig gewond na ongeval in Werkendam</span>

									<span class="datelink" style="font-size:10px;">19/6</span>
										<span>584 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Eerste slimme bandenpomp bij Koopcentrum Duijzer in Veen" href="/regio/heusdenenaltena/228592/eerste-slimme-bandenpomp-bij-koopcentrum-duijzer-in-veen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/1980/1/b69b88d4-7695-4977-9735-98f0743641fe_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Eerste slimme bandenpomp bij Koopcentrum Duijzer in Veen</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />3</span> 
									<span class="datelink" style="font-size:10px;">22/6</span>
										<span>542 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Burgemeester sluit drugsloods voor drie maanden" href="/regio/heusdenenaltena/228614/burgemeester-sluit-drugsloods-voor-drie-maanden" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2016/11/20fffa26-d806-4f04-a841-15a5ef1001bb_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Burgemeester sluit drugsloods voor drie maanden</span>

									<span class="datelink" style="font-size:10px;">23/6</span>
										<span>374 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position CustomHtml_5");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-4/hk_heusdenenaltena_rectangle_d -->
<div id='div-gpt-ad-1474033473129-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-4'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 5");</script>

                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">
        <h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>
            }
        </h2>

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/land.van.heusden.en.altena" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Twitter");</script>
                <script>console.log("loading position CustomHtml_6");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                                        </div> 









                                </div>


                                    <div id="rightcont" class="stickem" style="position:relative;">
                                        <div id="stickycontents">



                                            
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Altena</span></h2>
                                <a href="/regio/heusdenenaltena/228629//regionieuws" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"><span class="highlighter  highlighter-INGEZONDEN MEDEDELING" style="font-family: verdana; font-size: 9px; font-weight: bold;">INGEZONDEN MEDEDELING</span>  Waaruit bouwen Bitcoin brokers hun prijzen op?</span><br />
                                            <span class="datelink" style="font-size:10px;">23/6</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/228586//regionieuws" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Deze week op de mat: #trotsopdeboer</span><br />
                                            <span class="datelink" style="font-size:10px;">23/6</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/228614//regionieuws" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Burgemeester sluit drugsloods voor drie maanden</span><br />
                                            <span class="datelink" style="font-size:10px;">23/6</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/228489//regionieuws" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Katholieke kerken in Altena gaan weer open</span><br />
                                            <span class="datelink" style="font-size:10px;">18/6</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/heusdenenaltena/228453//regionieuws" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Vreugdenhil wil rem op nieuwe zonneparken op landbouwgrond</span><br />
                                            <span class="datelink" style="font-size:10px;">17/6</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio/heusdenenaltena/zoek/plaatsen/?plaatsen=167">Meer nieuws uit Altena ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>


<ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Politie neemt hennepgoederen in beslag in Wijk en Aalburg" href="/regio/heusdenenaltena/112/228660/politie-neemt-hennepgoederen-in-beslag-in-wijk-en-aalburg" class="contenttext">

                            <span class="contenttext newsheader">




                                Politie neemt hennepgoederen in beslag in Wijk en Aalburg

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">16:43&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                16:43<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WIJK EN AALBURG • In een pand aan de Perzikstraat in Wijk en Aalburg...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="     " >




                    <a aria-label="Lees Ingehuurde agent en boa delen meer dan 40 bekeuringen uit in Altena" href="/regio/heusdenenaltena/112/228659/ingehuurde-wijkagent-en-boa-delen-meer-dan-40-bekeuringen-uit-in-" class="contenttext">

                            <span class="contenttext newsheader">




                                Ingehuurde agent en boa delen meer dan 40 bekeuringen uit in Altena

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">16:34&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                16:34<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Politieagenten en boa’s hebben dinsdag tijdens de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Raad verdeeld over zonnepark Nieuwendijk" href="/regio/heusdenenaltena/228658/raad-verdeeld-over-zonnepark-nieuwendijk" class="contenttext">

                            <span class="contenttext newsheader">




                                Raad verdeeld over zonnepark Nieuwendijk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">16:17&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                16:17<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALMKERK/NIEUWENDIJK • ChristenUnie, VVD en Burgerstem Altena hebben zo...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="     " >




                    <a aria-label="Lees [INGEZONDEN MEDEDELING] Waaruit bouwen Bitcoin brokers hun prijzen op?" href="/regio/heusdenenaltena/228629/-ingezonden-mededeling-waaruit-bouwen-bitcoin-brokers-hun-prijzen" class="contenttext">

                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-INGEZONDEN MEDEDELING" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">INGEZONDEN MEDEDELING</span>  Waaruit bouwen Bitcoin brokers hun prijzen op?

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">Als je het interessant vindt om in Bitcoins te gaan handelen, dan is...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Deze week op de mat: #trotsopdeboer" href="/regio/heusdenenaltena/228586/deze-week-op-de-mat-trotsopdeboer" class="contenttext">

                            <span class="contenttext newsheader">




                                Deze week op de mat: #trotsopdeboer

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALTENA • Kontakt Mediapartners presenteert het nieuwe magazine...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/heusdenenaltena/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/heusdenenaltena/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                            
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-1/hk_heusdenenaltena_rectangle -->
<div id='div-gpt-ad-1474033473129-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-1'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>

        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1474033473129-2/hk_heusdenenaltena_rectangle_b -->
<div id='div-gpt-ad-1474033473129-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474033473129-2'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 3");</script>

        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>






                                            <div style="clear:both;"></div>
                                        </div>
                                    </div>

                                <div style="clear:both;"></div>

                            </div>



                    </div>

                <div style="clear:both;" id="clearfooter"></div>



                        <input type="hidden" id="hiddenbc" value="true" />











                <div id="foot" class="hidden-print" style="min-height: 70px;">


                    <div id="footercontainer" style="" class="centercontainer">

                            <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/heusdenenaltena/227391/-foto-s-sleeuwijk-heeft-als-eerste-in-altena-zwaaistenen#album">
					<div id="hoofdfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/5/55f91ed7-990e-4b4f-9913-e978134b12a9.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel"> Sleeuwijk heeft als eerste in Altena zwaaistenen</div>
					</div>
				</a>
				<div id="">
					<a href="/regio/heusdenenaltena/226624/-foto-s-andel-al-vroeg-op-pad-voor-oranje-tompoucen#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/4/67e1f35a-40d7-4051-be47-4c30500280b4_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel"> Andel al vroeg op pad voor oranje tompoucen</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />
    



    <div id="footersocialbox">
        <div id="socials">


                 <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://storage.pubble.nl/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer.png'" /></a>                

                  <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAltena"><img src="https://storage.pubble.nl/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer.png'" /></a>            

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer.png'" /></a>



            <a target="_blank" rel="noopener" title="RSS feed" href="/regio/heusdenenaltena/rss"><img src="https://storage.pubble.nl/assets/images/rss-footer.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-footer.png'" /></a>
           

        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>
                                <a href="/regio/heusdenenaltena/pagina/colofon">Colofon</a><br />
                                <a href="/regio/heusdenenaltena/pagina/proclaimer">Proclaimer</a><br />
                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/heusdenenaltena/pagina/colofon">Contactgegevens</a><br />
                                <a href="/regio/heusdenenaltena/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/heusdenenaltena/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/heusdenenaltena/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/heusdenenaltena/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">


                <div style="font-size: 13px; float: left; margin-top:55px; margin-bottom: 10px;">
                    © Copyright Het Kontakt Heusden en Altena
                           <br />Deze website gebruikt Cookies. <a href='/regio/heusdenenaltena/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style = "margin-right:0px !important;" href = "http://www.pubble.nl/" target = "_blank" > pubble </a >  

                </div>
            
                <div style="float:right"><img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" /></div>
            
        </div>
    </div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                            </div>
                    </div>











                    







                        <div id="footertextcontainer">
                            <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                                <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                                <p style="margin-bottom:0px;">
                                                    <b>© Copyright Heusden en Altena</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever | Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                                    | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                                </p>


                                    

                                </div>
                                <div style="clear:both;">
                                </div><br />
                            </div>
                        </div>
                    <!-- custom code voor 728x90 banner -->
                </div>
            </div>
    </div>

    <script>loadDesigns();</script>




    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
            integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
            crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/db499c6e778e0999373ab656d2df41268a64e9c0/Scripts/pubble" type="text/javascript"></script>


    

        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />




        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    

    

                        <!-- PhotoSwipe Core CSS file -->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                        <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                        <!-- PhotoSwipe Core JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                        <!-- PhotoSwipe UI JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                        <!-- jqPhotoSwipe JS file -->
                        <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                    
    
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".fancybox").jqPhotoSwipe({
                                    galleryOpen: function (gallery) {
                                    }
                                });
                            });
                        </script>
                    


        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
        
        function recordOutbound(link, category, action) {

        }
        
    </script>





</body>
</html>