<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />


    <meta property="og:site_name" content="Alblasserwaard" />
    <meta property="timestamp" content="15-9-2019 00:01:56" />

        <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>
    

            <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/hkalblas.min.css?v=1309191245" rel="stylesheet" type="text/css" />












            <link href="/Content/Css/menu.css" rel="stylesheet" />
            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
            <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_alblasserwaard_leaderboard', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1464001403794-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_c', [300, 250], 'div-gpt-ad-1464001403794-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_d', [300, 250], 'div-gpt-ad-1464001403794-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_alblasserwaard_Push-up', [970, 250], 'div-gpt-ad-1464001403794-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
            </script>




    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTCtdAgdL","queueTime":0,"applicationTime":51,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


        <meta name="description" content="MEERKERK • Onder een stralende najaarszon nam&#160;SV Meerkerk zaterdag haar nieuwe complex De Burcht in gebruik." />



            <title>Ereleden Dick Zaal en Cor Bot openen nieuw complex SV Meerkerk: De Burcht | Alblasserwaard</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    





                <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                </script>


        <input type="hidden" id="Pubble_ArticleID" value="209403" />

        <meta name="twitter:card" content="summary" />
        <meta property="og:title" content="Ereleden Dick Zaal en Cor Bot openen nieuw complex SV Meerkerk: De Burcht" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/sport/209403/ereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht" />
        <meta property="article:published_time" content="2019-09-14T23:00:00." />
        <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/sport/209403/ereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht">
        <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/sport/209403/ereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht">
        <meta property="og:description" content="MEERKERK &amp;bull; Onder een stralende najaarszon nam&amp;nbsp;SV Meerkerk zaterdag haar nieuwe complex De Burcht in gebruik.">




            <meta name="twitter:image" content="https://storage.pubble.nl/350eaab2/content/2019/9/18b02875-dc43-4f8e-93c3-dcade7c63c56.jpg" />
            <meta property="og:image" content="https://storage.pubble.nl/350eaab2/content/2019/9/18b02875-dc43-4f8e-93c3-dcade7c63c56.jpg" />
            <meta property="og:image:type" content="image/jpeg" />
            <meta property="og:image:width" content="638" />
            <meta property="og:image:height" content="376" />

    
    

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Alblasserwaard" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/3.xml; http://www.hetkontakt.nl/regio/alblasserwaard/livetile/4.xml;http://www.hetkontakt.nl/regio/alblasserwaard/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    


        <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12468670,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12468672,
                size: [300,250],
                promoSizes: [[320,240],[320,500],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12468674,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-970x250", {
                type: "appnexus",
                id: 12468675,
                size: [970,250],
                promoSizes: [[970,500],[970,1000],[1800,1000],[1800,200],[728,90]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x600", {
                type: "appnexus",
                id: 12468676,
                size: [300,600],
                promoSizes: [[120,600],[160,600],[300,250]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-728x90", {
                type: "appnexus",
                id: 12468678,
                size: [728,90]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x250", {
                type: "appnexus",
                id: 12468679,
                size: [300,250]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-native", {
                type: "appnexus",
                id: 12468681,
                size: [250,250]
            });
        })
    </script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>               <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">









    <!-- Cached ✓ CurrentVersion: 14-9-2019 23:51:22_ RD0003FF3DAE46__VP ReadTime:15-9-2019 00:01:56_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:15-9-2019 00:01:56_FM:False_CS:15-9-2019 00:01:56_LFU:14-9-2019 23:51:22_LMU:14-9-2019 23:41:57_LMID:209403 -->

    <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>     <!-- End custom code -->


<script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
</script>








<div class="page-main-content fjs-hpto-background">
    <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
            <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


            <!-- custom code voor 728x90 banner -->
                <div class="centercontainer" id="cust_leaderboardadv">
                       <div id="hetkontakt.nl-ros-970x250">
        <script>
            ndmtag.cmd.push(function() {
                ndmtag.display("hetkontakt.nl-ros-970x250");
            })
        </script>
    </div>
                </div>
                <!-- /86885977/hk_1464001403794_leaderboard -->
                <div class="centercontainer" id="dfpadv">

                    <div id='div-gpt-ad-1464001403794-0' style='margin: 0 auto;'>

                        <script type='text/javascript'>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1464001403794-0'); });
                        </script>
                    </div>
                </div>
            <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logohkalblas.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="https://storage.pubble.nl/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss/feed"><img src="https://storage.pubble.nl/assets/images/rss-header.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
                    </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">
            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>
        </div>

        <div id="navMenu" class="centercontainer">
            <div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                            <li class="has-sub" id="main-hk-1">
                                <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                <ul class="sub-menu" id="sub-hk-1">
                                    <li><a href="/regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                    <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                    <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                    <!--<li><a href="#">Lezersnieuws</a></li>-->
                                    <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                    <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                        <li><a href="/regio/molenlanden">Molenlanden</a></li>
                                </ul>
                            </li>
                            <li class="" id="main-hk-2">
                                <a href="/regio/alblasserwaard/marktplein">Marktplein</a>
                            </li>
                        <li class="" id="main-hk-3">
                            <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                        </li>
                        <li class="" id="main-hk-4">
                            <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                        </li>
                            <li class="has-sub" id="main-hk-6">
                                <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                <ul class="sub-menu" id="sub-hk-6">
                                    <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                    <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                    <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank" rel="noopener">Kontaktje opgeven</a></li>
                                    <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                </ul>
                            </li>
                            <li class="has-sub" id="main-hk-7">
                                <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                <ul class="sub-menu" id="sub-hk-7">
                                    <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                    <li><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                    <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                    <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                </ul>
                            </li>
                            <li class="has-sub" id="main-hk-8">
                                <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                <ul class="sub-menu" id="sub-hk-8">
                                    <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                    <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                    <li><a href="/regio/heusdenenaltena">Altena</a></li>
                                    <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                    <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                    <li><a href="/regio/leerdam">Leerdam</a></li>
                                    <li><a href="/regio/vianen">Vianen</a></li>
                                </ul>
                            </li>



                </ul>

                <ul class="nav" role="menubar" style="position:relative;">
                    <li role="menuitem">
                            <a href="/"><img src="https://storage.pubble.nl/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                    </li>

                            <li role="menuitem"   class="actief"  >
                                <a href="#">Nieuws <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-one">

                                        <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                            <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                            <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                                <li role="menuitem"><a href="/regio/molenlanden">Molenlanden</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                            <li role="menuitem" ><a href="/regio/alblasserwaard/marktplein">Marktplein</a></li>
                        <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                        <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>
                            <li role="menuitem" >
                                <a href="#">Adverteren <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-two">
                                        <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                            <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank" rel="noopener">Kontaktje opgeven</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                            <li role="menuitem" >
                                <a href="#">Contact <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-three">
                                        <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>

                                            <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>

                    <li role="menuitem" class="lightblue">


                            <a href="#" class="staywhite">Selecteer plaats</a>


                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                </ul>
                                            </div>
                                            <div style="clear:none" class="nav-column">
                                                <ul><span style="color:#000000">Gemeenten</span></ul>
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="214"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Vijfheerenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                </ul>
                                            </div>
                                    <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                        <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                    </div>
                                </form>
                            </div>

                    </li>
                        <li role="menuitem" class="lightblue">
                            <a href="#" class="staywhite">Selecteer regio</a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-four">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                        <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                                    </ul>

                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="/App_Sprites/zoomwhite.png" />
                                 <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>
            </div>
        </div>
    </div>
</div>

<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                        <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">




                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logohkalblas.png" alt="Logo hetkontakt.nl/alblasserwaard" /></a>
                        </div>


            </div>
            <div style="clear:both;"></div>
            <div class="headerimage">
            </div>



        <div class="centercontainer" id="eigenadv970">
            <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                <script>loadDesigns();</script>
            </div>
        </div>

            <div id="container">


                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">

                        <div style="float:left;margin:0px !important;" class="topcontent">

                                <div class="topcontent ">


<div id="content" itemscope itemtype="http://schema.org/Article">



    
        <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="• Opening van De Burcht door Bot en Zaal." class="mainartph">


                        <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2019/9/18b02875-dc43-4f8e-93c3-dcade7c63c56_thumb840.jpg" width="100%" alt="• Opening van De Burcht door Bot en Zaal.  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">• Opening van De Burcht door Bot en Zaal. (Foto: Theo Sprong)</span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Ereleden Dick Zaal en Cor Bot openen nieuw complex SV Meerkerk: De Burcht</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2019-09-14T23:00"> za 14 sep 2019, 23:00&nbsp;</time>




&nbsp;
                <a href="/regio/alblasserwaard/zoek/categorie/sport/12"
                   style="color: #fff !important; font-size: 12px !important; background: #01215a; padding: 2px; padding-left: 6px; padding-right: 6px;">Sport</a>





        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href=""   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fsport%2f209403%2fereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fsport%2f209403%2fereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht&hashtags=KontaktAlblas&text=Ereleden+Dick+Zaal+en+Cor+Bot+openen+nieuw+complex+SV+Meerkerk%3a+De+Burcht&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fsport%2f209403%2fereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/sport/209403/ereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht" data-text="Gelezen op Alblasserwaard:" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/sport/209403/ereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/sport/209403/ereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fsport%2f209403%2fereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fsport%2f209403%2fereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht&amp;title=Ereleden+Dick+Zaal+en+Cor+Bot+openen+nieuw+complex+SV+Meerkerk%3a+De+Burcht&amp;source=hetkontakt.nl/alblasserwaard" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Ereleden+Dick+Zaal+en+Cor+Bot+openen+nieuw+complex+SV+Meerkerk%3a+De+Burcht&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fsport%2f209403%2fereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






    </div>

    <div style="clear:both;"></div>




    <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                <p style="font-weight:700 !important;">MEERKERK &bull; Onder een stralende najaarszon nam&nbsp;SV Meerkerk zaterdag haar nieuwe complex De Burcht in gebruik.</p>

                <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>















<p>Onder grote belangstelling openden de ereleden Dick Zaal en Cor Bot met een druk op de knop en geelzwarte slingers de kantinedeuren.<br />
&nbsp;</p>

<div>
<blockquote class="twitter-tweet" data-partner="tweetdeck">
<p lang="nl" dir="ltr">Ereleden Cor Bot en Dick Zaal sr openen <a href="https://twitter.com/hashtag/deBurcht?src=hash&amp;ref_src=twsrc%5Etfw">#deBurcht</a> van <a href="https://twitter.com/sv_meerkerk?ref_src=twsrc%5Etfw">@sv_meerkerk</a> <a href="https://twitter.com/hashtag/hetkontakt?src=hash&amp;ref_src=twsrc%5Etfw">#hetkontakt</a> <a href="https://t.co/0ILQgCnIJ3">pic.twitter.com/0ILQgCnIJ3</a></p>
&mdash; TheoSprong (@TheoSprong1963) <a href="https://twitter.com/TheoSprong1963/status/1172904605191168001?ref_src=twsrc%5Etfw">September 14, 2019</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<p><br />
<strong>Bijzonder gebouw</strong><br />
Iets daarvoor waren er de gebruikelijke speeches. Voorzitter Sjaak Versluis kreeg als eerste het woord. Met het feesttentvirus nog in zijn keel bedankte de preses zijn voorganger Ralf Verkerk, oud-wethouder Wim Mulckhuijse en de voormalige gemeente Zederik.</p>

<p>&quot;Het is een bijzonder gebouw geworden, met ook plaats voor een BuitenSchoolseOpvang en voor de gymnastiekvereniging. En misschien ook wel voor de schaakclub. Ik ben supertrots op deze parel van de Vijfheerenlanden.&quot;</p>

<p>Vervolgens kwamen wethouder sportzaken Tirtsa Kamstra van gemeente Vijfheerenlanden, Marcel Frijns van hoofdsponsor Univ&eacute;, KNVB-vertegenwoordiger Hans Biemans en bouwer Van Leeuwen aan het woord.<br />
&nbsp;</p>

<div>
<blockquote class="twitter-tweet" data-partner="tweetdeck">
<p lang="nl" dir="ltr">Veel belangstelling voor opening <a href="https://twitter.com/hashtag/deBurcht?src=hash&amp;ref_src=twsrc%5Etfw">#deBurcht</a> <a href="https://twitter.com/sv_meerkerk?ref_src=twsrc%5Etfw">@sv_meerkerk</a> <a href="https://twitter.com/hashtag/hetkontakt?src=hash&amp;ref_src=twsrc%5Etfw">#hetkontakt</a> <a href="https://t.co/XEpy7JgAVt">pic.twitter.com/XEpy7JgAVt</a></p>
&mdash; TheoSprong (@TheoSprong1963) <a href="https://twitter.com/TheoSprong1963/status/1172896003931947014?ref_src=twsrc%5Etfw">September 14, 2019</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<p><br />
Met de tienkoppige bouwcommissie probeerde spreekstalmeester/journalist Jan Dirk Stouten nog wel de discussie op te rakelen over de zogenaamde bierstang, maar de mannen hielden wijselijk hun mond.</p>

<p><strong>Theekan</strong><br />
Het mooiste cadeau kwam vanuit de leden. &#39;Witte&#39; Willem Rietveld overhandigde symbolisch de eerste theekan, waaruit in de beginjaren van de club thee werd geschonken. &quot;Koos de Groot kwam uit het dorp met warm water over de Scheepjesbrug aangefietst. Met dekens werd de kan warm gehouden, maar eenmaal in de rust was de thee zwart en koud&#39;, verhaalde Rietveld.</p>


    </div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>
                <a class="fancybox" href="https://storage.pubble.nl/350eaab2/content/2019/9/0806d528-58bd-4b29-9ab6-5a6f4b477863.jpg" data-fancybox-group="gallery1" title=" Foto: SV Meerkerk © Alblasserwaard" alt=" Foto: SV Meerkerk © Alblasserwaard">
                    <img border="0" class="thumb" src="https://storage.pubble.nl/350eaab2/content/2019/9/0806d528-58bd-4b29-9ab6-5a6f4b477863_thumb251.jpg" width="250" />
                </a>
                <a class="fancybox" href="https://storage.pubble.nl/350eaab2/content/2019/9/bb30f7c7-6fdf-477a-942e-b07b9c2c923d.jpg" data-fancybox-group="gallery1" title=" Foto: SV Meerkerk © Alblasserwaard" alt=" Foto: SV Meerkerk © Alblasserwaard">
                    <img border="0" class="thumb" src="https://storage.pubble.nl/350eaab2/content/2019/9/bb30f7c7-6fdf-477a-942e-b07b9c2c923d_thumb251.jpg" width="250" />
                </a>
                <a class="fancybox" href="https://storage.pubble.nl/350eaab2/content/2019/9/662ece6b-9f15-40d4-b5e3-71fb1d3ae53d.jpg" data-fancybox-group="gallery1" title=" Foto: SV Meerkerk © Alblasserwaard" alt=" Foto: SV Meerkerk © Alblasserwaard">
                    <img border="0" class="thumb" src="https://storage.pubble.nl/350eaab2/content/2019/9/662ece6b-9f15-40d4-b5e3-71fb1d3ae53d_thumb251.jpg" width="250" />
                </a>

    <a name="fbcomments"></a>






        <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

            <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                    Theo Sprong
                </div>
                <span style="color:#666666">
                    
                </span>

            </div>
            <div style="clear:both;"></div>
        </div>
    












        <div style="clear: both" class="instuurdiv">


                <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/209403/ereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

            <br />

            <form id="mailform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                <input type="hidden" name="subject" value="Reactie op: Ereleden Dick Zaal en Cor Bot openen nieuw complex SV Meerkerk: De Burcht" />
                <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/sport/209403/ereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht" />
                <input type="hidden" name="messageID" value="209403" />
                <input type="hidden" name="voor_redacteur" value="Theo Sprong" />

                <br />

                <div id="errorBox" style="color:red; font-weight:bold;"></div>
                <table>
                    <tr>
                        <td>Naam</td>
                        <td><input type="text" id="postName" value="" name="Name" /></td>
                    </tr>
                    <tr>
                        <td>E-mail</td>
                        <td><input type="text" id="postMail" value="" name="Email" /></td>
                    </tr>
                    <tr>
                        <td id="tiportext">Tip</td>
                        <td><textarea name="Text"></textarea></td>
                    </tr>

                        <tr>
                            <td></td>
                            <td>
                                <p>
                                    <div id="g-recaptcha-1"></div>
                                </p>
                            </td>
                        </tr>

                    <tr>
                        <td></td>
                        <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                    </tr>
                </table>
            </form>


        </div>
        <style type="text/css">
            @media (min-width: 660px) {
                #nav ul li {
                }

                #nieuwstereacties {
                    margin-top: 40px !important;
                }
            }
        </style>



        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/sport/209403/ereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht" data-width=" 620" data-num-posts="24"></div>';

        </script>
        <div id="commentBoxMissing">

            <!--  True  -->
        </div>
            <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
            <div id="underArticle">
                <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
            </div>



    <div class="c2">









    </div>






</div>




































<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
            <input type="hidden" name="prefix" value="hkalblas" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkalblas" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a  aria-label="Open digitale krant" href="http://paper.hetkontakt.nl/open/86d8f2dc" target="_blank" rel="noopener">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/86d8f2dc/80322_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>
                
                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke donderdag het Alblasserwaard <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>

            </div>


            <div style="clear:both;"></div>
        </form>



    </div>





 

<ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
    <div id="hetkontakt.nl-ros-728x90">
        <script>
            ndmtag.cmd.push(function() {
                ndmtag.display("hetkontakt.nl-ros-728x90");
            })
        </script>
    </div>                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Ereleden Dick Zaal en Cor Bot openen nieuw complex SV Meerkerk: De Burcht" href="/regio/alblasserwaard/sport/209403/ereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/18b02875-dc43-4f8e-93c3-dcade7c63c56_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ereleden Dick Zaal en Cor Bot openen nieuw complex SV Meerkerk: De Burcht


                                <span class="datelink" style="font-size:10px; display:none;">23:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            23:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MEERKERK &bull; Onder een stralende najaarszon nam SV Meerkerk...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Mountainbiker slaat over de kop aan Zuidzijde in Goudriaan [update]" href="/regio/alblasserwaard/algemeen/209360/wielrenner-slaat-over-de-kop-aan-zuidzijde-in-goudriaan" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/9/5cbeaafe-ebf6-4314-a773-35b1e5ad1a4c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-update" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">update</span> Mountainbiker slaat over de kop aan Zuidzijde in Goudriaan 


                                <span class="datelink" style="font-size:10px; display:none;">20:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            20:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GOUDRIAAN &bull; Een mountainbiker van de Giessenburgse Oranje Brigade...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Kledingruil met gesloten beurs in Langerak" href="/regio/alblasserwaard/algemeen/209109/kledingruil-met-gesloten-beurs-in-langerak" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/d6c9bc2f-f510-4c4a-b197-04a0faa76090_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kledingruil met gesloten beurs in Langerak


                                <span class="datelink" style="font-size:10px; display:none;">11:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            11:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">LANGERAK &bull; Coffee Morning Langerak-Nieuwpoort organiseert op...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Kraamkliniek Guinee bijna op dakhoogte " href="/regio/alblasserwaard/algemeen/209301/kraamkliniek-guinee-bijna-op-dakhoogte-" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/4014d694-6ae2-4150-bf10-857e3fc4944c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kraamkliniek Guinee bijna op dakhoogte 


                                <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">AMEIDE/GUINEE &bull; Arjo en Adrie de Vroome, die oorspronkelijk uit...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Hardinxveldse automobilist aangehouden in Giessenburg voor rijden onder invloed" href="/regio/alblasserwaard/112/209330/hardinxveldse-automobilist-aangehouden-in-giessenburg-voor-rijden-onder-invloed" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/9/a4208b63-c1f9-4030-b7b0-ce8e1c80014e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Hardinxveldse automobilist aangehouden in Giessenburg voor rijden onder invloed


                                <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GIESSENBURG &bull; Bij een controle op de Bovenkerkseweg in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Win kaarten voor Fokveedag Boerenlandfeest [lezersactie]" href="/regio/alblasserwaard/algemeen/209320/win-kaarten-voor-fokveedag-boerenlandfeest-lezersactie-" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/726df676-0123-4e96-b764-c3bf8772060f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-lezersactie" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">lezersactie</span> Win kaarten voor Fokveedag Boerenlandfeest 


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">zaterdag 5 oktober 2019, 09:00</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Verrassingen bij NDV" href="/regio/alblasserwaard/sport/209325/verrassingen-bij-ndv" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/e0feddf3-c6f6-4e19-afd1-a19313fe429d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Verrassingen bij NDV


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUWLAND &bull; In de onderlinge damcompetitie van NDV vielen enkele...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Open training Tang Soo Do in Nieuwpoort" href="/regio/alblasserwaard/sport/209326/open-training-tang-soo-do-in-nieuwpoort" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/dbfb4b06-f750-440c-9a76-792ee49bbf39_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Open training Tang Soo Do in Nieuwpoort


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUWPOORT &bull; Chiel Pellekooren en Minte de Moel van Chon Kyong...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Kinderactiviteiten tijdens Nationale Sportweek in Molenlanden" href="/regio/alblasserwaard/algemeen/209288/kinderactiviteiten-tijdens-nationale-sportweek-in-molenlanden" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/79e2fbe6-0bd6-46e5-9449-2628bca32ef2_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kinderactiviteiten tijdens Nationale Sportweek in Molenlanden


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; Tijdens de Nationale Sportweek van vrijdag 20 tot...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Avres start nieuwbouw Landsinghof in Giessenburg" href="/regio/alblasserwaard/algemeen/209278/avres-start-nieuwbouw-landsinghof-in-giessenburg" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/eea0ebd8-9ffa-49ab-99b1-ef5fb2d17326_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Avres start nieuwbouw Landsinghof in Giessenburg


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GIESSENBURG &bull; Avres is gestart met de bouw van een nieuw pand bij...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Feestelijke opening beeldbank Vijfheerenlanden" href="/regio/alblasserwaard/algemeen/209266/feestelijke-opening-beeldbank-vijfheerenlanden" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/059d9db3-6c16-4913-85e6-dd357c5307f8_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Feestelijke opening beeldbank Vijfheerenlanden


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; Wethouder Christa Hendriksen opende woensdag...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Colleges Molenlanden en Alblasserdam: &#39;Kinderdijk moeten we op piekdagen kunnen sluiten&#39;" href="/regio/alblasserwaard/algemeen/209223/colleges-molenlanden-en-alblasserdam-kinderdijk-moeten-we-op-piekdagen-kun" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/9/446d5d4f-73b6-47f4-9432-596b38227e52.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Colleges Molenlanden en Alblasserdam: 'Kinderdijk moeten we op piekdagen kunnen sluiten'


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">KINDERDIJK &bull; Een vrij toegankelijk molengebied van Kinderdijk,...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Wethouder op bezoek bij provinciewinnaar Let&#39;s Get Started" href="/regio/alblasserwaard/algemeen/209214/wethouder-op-bezoek-bij-provinciewinnaar-let-s-get-started" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/87ed6579-9a27-4193-b639-af7ab8aafa90_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Wethouder op bezoek bij provinciewinnaar Let's Get Started


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">LEXMOND &bull; Naar aanleiding van de gemeentelijke en provinciale...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Ook na second opinion extra geld nodig voor Activiteitenzone" href="/regio/alblasserwaard/algemeen/209200/ook-na-second-opinion-extra-geld-nodig-voor-activiteitenzone" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/b6ad6fe8-4246-42e3-b4a5-eb057dcb00df_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ook na second opinion extra geld nodig voor Activiteitenzone


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; Het gemeentebestuur van Molenlanden vraagt aan de...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Molenlanden wil besluit nemen over arbeidsmigranten" href="/regio/alblasserwaard/algemeen/209204/molenlanden-wil-besluit-nemen-over-arbeidsmigranten" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/85302c68-a665-4c2d-b010-799d607bc057_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Molenlanden wil besluit nemen over arbeidsmigranten


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; De gemeente Molenlanden bespreekt op dinsdag 24...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Plannen voor Repair Caf&#233; in de Dorpskamer" href="/regio/alblasserwaard/algemeen/209207/plannen-voor-repair-caf&#233;-in-de-dorpskamer" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/5007f6ea-b53c-47b5-9b29-ca88972ad895_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Plannen voor Repair Café in de Dorpskamer


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NOORDELOOS &bull; Vanuit de Dorpskamer in Noordeloos wordt het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees SV Meerkerk opent prachtig nieuw complex De Burcht met wedstrijd tegen oud-Feyenoord" href="/regio/alblasserwaard/sport/209063/sv-meerkerk-opent-prachtig-nieuw-complex-de-burcht-met-wedstrijd-tegen-oud" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/9/4663516a-2aca-440a-ae0f-58c62ce5a622.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• V.l.n.r.: Sjaak Versluis, Dick Zaal en Marcel Kers.">

                                </div>
                            <span class="contenttext newsheader">




                                SV Meerkerk opent prachtig nieuw complex De Burcht met wedstrijd tegen oud-Feyenoord


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MEERKERK &bull; Zaterdag 14 september opent een trots SV Meerkerk haar...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees College: Bleskensgraaf West plek voor nieuwe woningen Bleskensgraaf" href="/regio/alblasserwaard/algemeen/209192/college-bleskensgraaf-west-plek-voor-nieuwe-woningen-bleskensgraaf" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/9/02de3f20-affa-4b5f-99c3-176fe2b0cbc4.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                College: Bleskensgraaf West plek voor nieuwe woningen Bleskensgraaf


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF &bull; Woningbouw in Bleskensgraaf gaat aan de westrand,...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees File op A27 bij Lexmond door ongeval" href="/regio/alblasserwaard/112/209183/file-op-a27-bij-lexmond-door-ongeval" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/a5b0efaa-d40a-49fc-be7b-35de7452dee4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                File op A27 bij Lexmond door ongeval


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">LEXMOND &bull; Vanwege een ongeval staat er donderdagmiddag rond 16...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Vijfheerenlanden tekent Direct Duidelijk-deal" href="/regio/alblasserwaard/algemeen/209177/vijfheerenlanden-tekent-direct-duidelijk-deal" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/9/47522de3-cf18-40db-ba8b-7e9f144de4ec.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Vijfheerenlanden tekent Direct Duidelijk-deal


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; Burgemeester Jan Pieter Lokker en raadslid Dico Baars...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nazomerdag op het Oranjeplein in Groot-Ammers" href="/regio/alblasserwaard/algemeen/209132/nazomerdag-op-het-oranjeplein-in-groot-ammers" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/bc89c814-a4cd-449e-9871-0f76a9bfe02e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nazomerdag op het Oranjeplein in Groot-Ammers


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; Ondernemers Vereniging Groot-Ammers houdt op...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Opbrengst koffiekraam voor Alzheimer Nederland" href="/regio/alblasserwaard/algemeen/209130/opbrengst-koffiekraam-voor-alzheimer-nederland" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/509a1293-e7ea-4106-b44c-c97026b71d1f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Opbrengst koffiekraam voor Alzheimer Nederland


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NOORDELOOS &bull; De opbrengst van 1650 euro van de koffiekraam van de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees WIJIJ start werkgeverscampagne onder ruim 1700 ondernemers" href="/regio/alblasserwaard/algemeen/209131/wijij-start-werkgeverscampagne-onder-ruim-1700-ondernemers" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/348cfa92-bf1f-4df1-b488-ac31a6dc816c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                WIJIJ start werkgeverscampagne onder ruim 1700 ondernemers


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; Deze week start een brede kennismakingscampagne om...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Jarige kringloopwinkel in Goudriaan viert feest" href="/regio/alblasserwaard/algemeen/209133/jarige-kringloopwinkel-in-goudriaan-viert-feest" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/c292986d-c0c7-4517-af6a-3c9d7d48e52f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Jarige kringloopwinkel in Goudriaan viert feest


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GOUDRIAAN &bull; Kringloopwinkel Graafstroom viert deze maand haar...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Felicitaties voor honderdjarige mevrouw Van de Graaf uit Arkel" href="/regio/alblasserwaard/algemeen/209137/felicitaties-voor-honderdjarige-mevrouw-van-de-graaf-uit-arkel" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/e5905823-d421-43a6-8cde-9564166367ec_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Felicitaties voor honderdjarige mevrouw Van de Graaf uit Arkel


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />6                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ARKEL &bull; Op woensdag 11 september werd mevrouw C.G...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Gemeente akkoord met nieuwbouw TTA in Bleskensgraaf" href="/regio/alblasserwaard/algemeen/209124/gemeente-akkoord-met-nieuwbouw-tta-in-bleskensgraaf" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/9/2df8d6de-e9e6-4a1d-8505-8515d0f28e58.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• De beoogde uitbreiding van TTA/Eurogroep.">

                                </div>
                            <span class="contenttext newsheader">




                                Gemeente akkoord met nieuwbouw TTA in Bleskensgraaf


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF &bull; De gemeente Molenlanden is akkoord met nieuwbouw...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Lexmondse Willemijn ontwikkelt beweeg-app voor goede doelen" href="/regio/alblasserwaard/algemeen/209107/lexmondse-willemijn-ontwikkelt-beweeg-app-voor-goede-doelen" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/9/a63ffe05-471b-4aea-b144-349393ca54f6.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Willemijn en &#214;ner willen met hun app aanzetten tot bewegen en doneren.">

                                </div>
                            <span class="contenttext newsheader">




                                Lexmondse Willemijn ontwikkelt beweeg-app voor goede doelen


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">LEXMOND &bull; Willemijn Oskam uit Lexmond zorgt samen met haar...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees LTO in regio: &#39;Bereken kosten brandveilig maken door in productprijs&#39;" href="/regio/alblasserwaard/algemeen/209113/lto-in-regio-bereken-kosten-brandveilig-maken-door-in-productprijs-" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/9/589b9a09-1398-4d06-99d6-05c1deb8286c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• In augustus brandde in Streefkerk een varkensstal af.">

                                </div>
                            <span class="contenttext newsheader">




                                LTO in regio: 'Bereken kosten brandveilig maken door in productprijs'


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; LTO-voorzitter Gerrit de Jong uit Meerkerk vindt...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Gebruikers Verenigingsgebouw De Overstap lovend over hun accommodatie" href="/regio/alblasserwaard/algemeen/209079/gebruikers-verenigingsgebouw-de-overstap-lovend-over-hun-accommodatie" class="contenttext">

                                <div data-src="https://storage.pubble.nl/350eaab2/content/2019/9/89892c5c-6a4e-4cce-92be-260d3b7fefe0.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Marius en Anie werpen een balletje op de baan achter het verenigingsgebouw.">

                                </div>
                            <span class="contenttext newsheader">




                                Gebruikers Verenigingsgebouw De Overstap lovend over hun accommodatie


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BRANDWIJK &bull; Acht verenigingen en organisaties plus een...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Boer uit Goudriaan in Chinese filmreportage over nieuwe zijderoute" href="/regio/alblasserwaard/algemeen/209102/boer-uit-goudriaan-in-chinese-filmrapportage-over-nieuwe-zijderoute" class="contenttext">

                                        <img class="nbImg nbImg lazy" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/4c80c656-7a57-46c9-9725-0c025c65a4a9_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Boer uit Goudriaan in Chinese filmreportage over nieuwe zijderoute


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GOUDRIAAN &bull; Afgelopen zomer heeft Vreugdenhil Dairy Foods...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/sport/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">







<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto !important;
display: block;
margin-bottom: 20px !important;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>


                            <div style="margin-bottom:4px;" class="paperHolder">



                                    <a aria-label="Open de digitale krant." href="/reader/36166" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/86d8f2dc/files/thumb/1.jpg">

                                    </a>

                                    <div>
                                    <a href="/reader/36166" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                        












    <span class='' style="width:auto;">















        <a href='/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>




 
    </span>





                                    </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>












<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto !important;
display: block;
margin-bottom: 20px !important;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>









        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/alblasserwaard/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/206442/fair-op-boerenerf-in-giessenburg' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/7/72cdf4d4-7243-4e5e-9081-c08336caa576_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Fair op boerenerf in Giessenburg</span><br>


                    <span class="berichtdatum highc">
                            14-9-2019  
                        Vanaf 10:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/208645/open-monumentendag-in-gorinchem' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Open Monumentendag in Gorinchem</span><br>


                    <span class="berichtdatum highc">
                            14-9-2019  
                        Vanaf 10:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/208845/miniconcerten-open-monumentendag' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Miniconcerten Open Monumentendag</span><br>


                    <span class="berichtdatum highc">
                            14-9-2019  
                        Vanaf 10:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/208496/concert-voces-feminae' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/2a3e1181-99dc-4767-997b-b23df343d0cc_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Concert Voces Feminae</span><br>


                    <span class="berichtdatum highc">
                            14-9-2019  
                        Vanaf 11:30
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>

<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">

            <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




        <div style="margin-bottom:15px; margin-top:8px;">


                <div class="marktpleincontainer" style="position:relative;">
                    <img src="https://storage.pubble.nl/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                        <div style="clear: both" class="dossierdiv">
                            <a aria-label="Open Volledig servies (ca 70 jaar oud)" href="/marktplein/2517/volledig-servies-ca-70-jaar-oud-" class="marktpleinlink" title="Volledig servies (ca 70 jaar oud)">
                                <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/9/a735e3c0-a32d-4a48-a6b8-93f139c10b11_thumb150.jpg')"><span class="prijssticker">€75,00</span></div>
                                <div class="collagetekst">Volledig servies (ca 70 jaar oud)</div>
                            </a>
                        </div>
                                            <div style="clear: both" class="dossierdiv">
                            <a aria-label="Open Twee beige fauteuils "  href="/marktplein/2516/twee-beige-fauteuils-" title="Twee beige fauteuils " class="marktpleinlink">
                                <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/9/26ad6594-f101-407b-ba2e-4e215721ce7a_thumb150.jpg')"><span class="prijssticker">€30,00</span></div>
                                <div class="collagetekst">Twee beige fauteuils </div>
                            </a>
                        </div>

                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Zwarte stoffen, (ruime) 2-zits bank" href="/marktplein/2509/zwarte-stoffen-ruime-2-zits-bank" title="Zwarte stoffen, (ruime) 2-zits bank" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/8/c3aee732-c392-4a4c-bee1-8f542d3c2aa8_thumb150.jpg')">
                                        <span class="prijssticker">€50,00</span>
                                    </div>
                                    <div class="collagetekst">Zwarte stoffen, (ruime) 2-zits bank</div>
                                </a>
                            </div>
                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Te koop" href="/marktplein/2507/te-koop" title="Te koop" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/8/cd4e49ca-36ad-462f-97e2-a7543f6b39f2_thumb150.jpg')">
                                        <span class="prijssticker">€200,00</span>
                                    </div>
                                    <div class="collagetekst">Te koop</div>
                                </a>
                            </div>
                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Te koop" href="/marktplein/2506/te-koop" title="Te koop" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/8/fcf7c177-dd4b-4029-9b91-b91f6e375817_thumb150.jpg')">
                                        <span class="prijssticker">€300,00</span>
                                    </div>
                                    <div class="collagetekst">Te koop</div>
                                </a>
                            </div>

                </div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

        <div style="clear: both"><br /></div>
        <div style="text-align:center">
            <a href="/marktplein" style="width:100%;">

                    <div class="open">Naar het Marktplein</div>

            </a>
        </div>
    </div>
</div>
        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1464001403794-4/hk_alblasserwaard_rectangle_d -->
<div id='div-gpt-ad-1464001403794-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-4'); });
</script>
</div>
        </div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/9365/technisch-medewerker-rainbow-benelux" style="">


                                <span class="contenttext"><b>Technisch medewerker </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Rainbow Benelux</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 12/9</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/9361/diverse-vacatures-elmon-elektro" style="">


                                <span class="contenttext"><b>Diverse vacatures </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Elmon Elektro</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 11/9</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/9376/medewerker-magazijn-medewerker-customer-service-car-lock-systems" style="">


                                <span class="contenttext"><b>Medewerker magazijn/Medewerker customer service </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Car Lock Systems</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 11/9</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/9339/teamleider-en-monteur-hydrauliek-specken-hydraulics" style="">


                                <span class="contenttext"><b>Teamleider en Monteur Hydrauliek </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Specken Hydraulics</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 11/9</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/9354/werkvoorbereider-montagebegeleider-arma-tankbouw" style="">


                                <span class="contenttext"><b>Werkvoorbereider / Montagebegeleider </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Arma Tankbouw</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 11/9</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Giessenburg loopt uit voor bezoek Koningin M&#225;xima aan Alzheimer Trefpunt in De Til [fotoreportage]" href="/regio/alblasserwaard/algemeen/209085/giessenburg-loopt-uit-voor-bezoek-koningin-m&#225;xima-brengt-bezoek-aan-alzhei" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/bcc35e90-f53b-4831-805d-560250b626a9_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-fotoreportage" style="font-family: verdana; font-size: 9px; font-weight: bold;">fotoreportage</span> Giessenburg loopt uit voor bezoek Koningin Máxima aan Alzheimer Trefpunt in De Til </span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />12</span> 
									<span class="datelink" style="font-size:10px;">10/9</span>
										<span>4124 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Boer uit Goudriaan in Chinese filmreportage over nieuwe zijderoute" href="/regio/alblasserwaard/algemeen/209102/boer-uit-goudriaan-in-chinese-filmrapportage-over-nieuwe-zijderoute" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/4c80c656-7a57-46c9-9725-0c025c65a4a9_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Boer uit Goudriaan in Chinese filmreportage over nieuwe zijderoute</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />1</span> 
									<span class="datelink" style="font-size:10px;">11/9</span>
										<span>1759 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Achttien bekeuringen bij verkeerscontrole in Molenlanden" href="/regio/alblasserwaard/112/209094/achttien-bekeuringen-bij-verkeerscontrole-in-molenlanden" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/2fbb737a-f3f5-44cd-9bf8-b01ed6c02d38_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Achttien bekeuringen bij verkeerscontrole in Molenlanden</span>

									<span class="datelink" style="font-size:10px;">11/9</span>
										<span>1758 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Mountainbiker slaat over de kop aan Zuidzijde in Goudriaan [update]" href="/regio/alblasserwaard/algemeen/209360/wielrenner-slaat-over-de-kop-aan-zuidzijde-in-goudriaan" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/5cbeaafe-ebf6-4314-a773-35b1e5ad1a4c_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-update" style="font-family: verdana; font-size: 9px; font-weight: bold;">update</span> Mountainbiker slaat over de kop aan Zuidzijde in Goudriaan </span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />2</span> 
									<span class="datelink" style="font-size:10px;">14/9</span>
										<span>1698 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Gemeente akkoord met nieuwbouw TTA in Bleskensgraaf" href="/regio/alblasserwaard/algemeen/209124/gemeente-akkoord-met-nieuwbouw-tta-in-bleskensgraaf" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/2df8d6de-e9e6-4a1d-8505-8515d0f28e58_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Gemeente akkoord met nieuwbouw TTA in Bleskensgraaf</span>

									<span class="datelink" style="font-size:10px;">12/9</span>
										<span>1407 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>






    <div class="bottomcolumn">
        <h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>
            }
        </h2>

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

        <div class="bottomcolumn" style="margin-top:10px;">
                <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>



        <div>

        
     
        </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                </div>









                        </div>


                            <div id="rightcont" class="stickem" style="position:relative;">
                                <div id="stickycontents">



                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Meerkerk</span></h2>
                                <a href="#" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> SV Meerkerk opent prachtig nieuw complex De Burcht met wedstrijd tegen oud-Feyenoord</span><br />
                                            <span class="datelink" style="font-size:10px;">13/9</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="#" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Verrassing voor (jeugd)brandweer Meerkerk bij gezamenlijke oefening </span><br />
                                            <span class="datelink" style="font-size:10px;">10/9</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="#" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> DNF voor Noël Luijten in Steragas Classic</span><br />
                                            <span class="datelink" style="font-size:10px;">9/9</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="#" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Meerkerk start laatste dag feestweek met stevig dorpsontbijt</span><br />
                                            <span class="datelink" style="font-size:10px;">7/9</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="#" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Kinderen breiden Meerkerk uit met 'Villapark Meerhout'</span><br />
                                            <span class="datelink" style="font-size:10px;">6/9</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio/alblasserwaard/zoek/plaatsen/?plaatsen=16">Meer nieuws uit Meerkerk ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
 

<ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Ereleden Dick Zaal en Cor Bot openen nieuw complex SV Meerkerk: De Burcht" href="/regio/alblasserwaard/sport/209403/ereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht" class="contenttext">

                            <span class="contenttext newsheader">




                                Ereleden Dick Zaal en Cor Bot openen nieuw complex SV Meerkerk: De Burcht


                                <span class="datelink" style="font-size:10px; display:none;">23:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            23:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MEERKERK &bull; Onder een stralende najaarszon nam SV Meerkerk...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="     " >




                    <a aria-label="Lees Mountainbiker slaat over de kop aan Zuidzijde in Goudriaan [update]" href="/regio/alblasserwaard/algemeen/209360/wielrenner-slaat-over-de-kop-aan-zuidzijde-in-goudriaan" class="contenttext">

                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-update" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">update</span> Mountainbiker slaat over de kop aan Zuidzijde in Goudriaan 


                                <span class="datelink" style="font-size:10px; display:none;">20:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            20:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GOUDRIAAN &bull; Een mountainbiker van de Giessenburgse Oranje Brigade...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Kledingruil met gesloten beurs in Langerak" href="/regio/alblasserwaard/algemeen/209109/kledingruil-met-gesloten-beurs-in-langerak" class="contenttext">

                            <span class="contenttext newsheader">




                                Kledingruil met gesloten beurs in Langerak


                                <span class="datelink" style="font-size:10px; display:none;">11:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            11:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">LANGERAK &bull; Coffee Morning Langerak-Nieuwpoort organiseert op...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="     " >




                    <a aria-label="Lees Kraamkliniek Guinee bijna op dakhoogte " href="/regio/alblasserwaard/algemeen/209301/kraamkliniek-guinee-bijna-op-dakhoogte-" class="contenttext">

                            <span class="contenttext newsheader">




                                Kraamkliniek Guinee bijna op dakhoogte 


                                <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">AMEIDE/GUINEE &bull; Arjo en Adrie de Vroome, die oorspronkelijk uit...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Hardinxveldse automobilist aangehouden in Giessenburg voor rijden onder invloed" href="/regio/alblasserwaard/112/209330/hardinxveldse-automobilist-aangehouden-in-giessenburg-voor-rijden-onder-invloed" class="contenttext">

                            <span class="contenttext newsheader">




                                Hardinxveldse automobilist aangehouden in Giessenburg voor rijden onder invloed


                                <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GIESSENBURG &bull; Bij een controle op de Bovenkerkseweg in...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/sport/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>




                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle -->
<div id='div-gpt-ad-1464001403794-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-1'); });
</script>
</div>
        </div>

    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste 112</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/209330/hardinxveldse-automobilist-aangehouden-in-giessenburg-voor-rijden-onder-invloed" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/a4208b63-c1f9-4030-b7b0-ce8e1c80014e_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Hardinxveldse automobilist aangehouden in Giessenburg voor rijden onder invloed</span><br />
                            <span class="datelink" style="font-size:10px;">14/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/209183/file-op-a27-bij-lexmond-door-ongeval" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/a5b0efaa-d40a-49fc-be7b-35de7452dee4_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">File op A27 bij Lexmond door ongeval</span><br />
                            <span class="datelink" style="font-size:10px;">12/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/209094/achttien-bekeuringen-bij-verkeerscontrole-in-molenlanden" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/2fbb737a-f3f5-44cd-9bf8-b01ed6c02d38_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Achttien bekeuringen bij verkeerscontrole in Molenlanden</span><br />
                            <span class="datelink" style="font-size:10px;">11/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/208079/auto-te-water-in-molenaarsgraaf-bestuurster-ongedeerd" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/8/05133d86-752b-42d8-96ad-3190218862b0_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Auto te water in Molenaarsgraaf; bestuurster ongedeerd</span><br />
                            <span class="datelink" style="font-size:10px;">30/8</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/207610/grote-brand-in-varkensschuur-langs-middenpolderweg-in-streefkerk" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/8/f7694086-ee8b-4001-ac97-e14cfede60e5_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Bijna 1500 varkens overleven brand in schuur aan Middenpolderweg in Streefkerk niet</span><br />
                            <span class="datelink" style="font-size:10px;">22/8</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
            
        </div>



            </div>


    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste sport</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/209403/ereleden-dick-zaal-en-cor-bot-openen-nieuw-complex-sv-meerkerk-de-burcht" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/18b02875-dc43-4f8e-93c3-dcade7c63c56_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Ereleden Dick Zaal en Cor Bot openen nieuw complex SV Meerkerk: De Burcht</span><br />
                            <span class="datelink" style="font-size:10px;">14/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/209326/open-training-tang-soo-do-in-nieuwpoort" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/dbfb4b06-f750-440c-9a76-792ee49bbf39_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Open training Tang Soo Do in Nieuwpoort</span><br />
                            <span class="datelink" style="font-size:10px;">13/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/209325/verrassingen-bij-ndv" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/e0feddf3-c6f6-4e19-afd1-a19313fe429d_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Verrassingen bij NDV</span><br />
                            <span class="datelink" style="font-size:10px;">13/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/209063/sv-meerkerk-opent-prachtig-nieuw-complex-de-burcht-met-wedstrijd-tegen-oud" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/4663516a-2aca-440a-ae0f-58c62ce5a622_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">SV Meerkerk opent prachtig nieuw complex De Burcht met wedstrijd tegen oud-Feyenoord</span><br />
                            <span class="datelink" style="font-size:10px;">13/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/209033/koeienvlaaientijdrit-als-afsluiting-van-wegseizoen-jan-van-arckel" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/1e7e8abf-9ead-493a-af23-30bc31a14efc_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Koeienvlaaientijdrit als afsluiting van wegseizoen Jan van Arckel</span><br />
                            <span class="datelink" style="font-size:10px;">10/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
            
        </div>



            </div>


        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>

        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle_b -->
<div id='div-gpt-ad-1464001403794-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-2'); });
</script>
</div>
        </div>






                                    <div style="clear:both;"></div>
                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>

        <div style="clear:both;" id="clearfooter"></div>



                <input type="hidden" id="hiddenbc" value="true" />











        <div id="foot" class="hidden-print" style="min-height: 70px;">


            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/alblasserwaard/algemeen/209085/giessenburg-loopt-uit-voor-bezoek-koningin-m&#225;xima-brengt-bezoek-aan-alzhei#album">
					<div id="hoofdfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/9/22a1a94e-e054-4bc3-94b1-558f787ce4d3.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Giessenburg loopt uit voor bezoek Koningin Máxima aan Alzheimer Trefpunt in De Til </div>
					</div>
				</a>
				<div id="">
					<a href="/regio/alblasserwaard/algemeen/208780/veel-deelnemers-aan-poldercross-bleskensgraaf#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/9/1a9905bb-8a99-4726-8afc-2337fe041fee_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Veel deelnemers aan Poldercross Bleskensgraaf</div>
					</a>
				</div>
				<div id="">
					<a href="/regio/alblasserwaard/algemeen/208742/prinses-beatrix-opent-nieuw-bezoekerscentrum-kinderdijk#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/9/1c5bbf8c-4b67-446f-95fb-d66d5471861d_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Prinses Beatrix opent nieuw bezoekerscentrum Kinderdijk</div>
					</a>
				</div>
				<div id="">
					<a href="/regio/alblasserwaard/algemeen/208683/meerkerk-start-laatste-dag-feestweek-met-stevig-dorpsontbijt#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/9/c350b10c-fa21-4c3b-81c3-4d7537cb8b6d_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Meerkerk start laatste dag feestweek met stevig dorpsontbijt</div>
					</a>
				</div>
				<div id="">
					<a href="/regio/alblasserwaard/algemeen/208657/kinderen-breiden-meerkerk-uit-met-villapark-meerhout-#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/9/42b2d863-1d26-4fc5-9912-3bda00d4bffc_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Kinderen breiden Meerkerk uit met 'Villapark Meerhout'</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />
    



    <div id="footersocialbox">
        <div id="socials">


                 <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://storage.pubble.nl/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer.png'" /></a>                

                  <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer.png'" /></a>            

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer.png'" /></a>



            <a target="_blank" rel="noopener" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="https://storage.pubble.nl/assets/images/rss-footer.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-footer.png'" /></a>
           

        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>
                                <a href="/regio/alblasserwaard/pagina/colofon">Colofon</a><br />
                                <a href="/regio/alblasserwaard/pagina/proclaimer">Proclaimer</a><br />
                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/alblasserwaard/pagina/colofon">Contactgegevens</a><br />
                                <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">


                <div style="font-size: 13px; float: left; margin-top:55px; margin-bottom: 10px;">
                    © Copyright Het Kontakt Alblasserwaard
                           <br />Deze website gebruikt Cookies. <a href='/regio/alblasserwaard/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style = "margin-right:0px !important;" href = "http://www.pubble.nl/" target = "_blank" > pubble </a >  

                </div>
            
                <div style="float:right"><img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" /></div>
            
        </div>
    </div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                    </div>
            </div>











            







                <div id="footertextcontainer">
                    <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                        <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                        <p style="margin-bottom:0px;">
                                            <b>© Copyright Alblasserwaard</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever | Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                            | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                        </p>


                            

                        </div>
                        <div style="clear:both;">
                        </div><br />
                    </div>
                </div>
            <!-- custom code voor 728x90 banner -->
        </div>
    </div>
</div>

<script>loadDesigns();</script>


        <div id="cookieconsent"></div>





<script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
        crossorigin="anonymous"></script>
<script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/70168083770e23648f239b9ea67ff041f3d3c18e/Scripts/pubble" type="text/javascript"></script>




        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />




        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    




            <!-- PhotoSwipe Core CSS file -->
            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

            <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

            <!-- PhotoSwipe Core JS file -->
            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

            <!-- PhotoSwipe UI JS file -->
            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

            <!-- jqPhotoSwipe JS file -->
            <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
        

            <script type="text/javascript">
                $(document).ready(function () {
                    $(".fancybox").jqPhotoSwipe({
                        galleryOpen: function (gallery) {
                        }
                    });
                });
            </script>
        


    <script type="text/javascript">
        $(document).ready(function () {
            $("#navcontainer").sticky({ topSpacing: 0 });
        });
    </script>


<script type="text/javascript">
        
        function recordOutbound(link, category, action) {

        }
        
</script>









</body>
</html>