<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar info@pubble.nl ==============
================================================================================================-------->
<html lang="nl"  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />


    <meta property="og:site_name" content="Alblasserwaard" />
    <meta property="timestamp" content="3-5-2019 09:19:06" />
            <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>
        





    
            <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/hkalblas.min.css?v=0205191742" rel="stylesheet" type="text/css" />












            <link href="/Content/Css/menu.css" rel="stylesheet" />
            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
            <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_alblasserwaard_leaderboard', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1464001403794-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_c', [300, 250], 'div-gpt-ad-1464001403794-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_d', [300, 250], 'div-gpt-ad-1464001403794-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_alblasserwaard_Push-up', [970, 250], 'div-gpt-ad-1464001403794-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
            </script>




    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTCtdAgdL","queueTime":0,"applicationTime":40,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


        <meta name="description" content="GROOT-AMMERS •&#160;Ondanks meerdere waarschuwingen, investering van de wijkagent, jongerenwerk en gemeente blijft een kleine groep jongeren voor constante overlast zorgen in Groot-Ammers. De politie deelde aan hen donderdag 26 boetes uit." />



            <title>Jongeren zorgen voor constante overlast in Groot-Ammers; politie deelt boetes uit | Alblasserwaard</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    





                            <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                            <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                            </script>


                    <input type="hidden" id="Pubble_ArticleID" value="198859" />
                    <meta property="og:title" content="Jongeren zorgen voor constante overlast in Groot-Ammers; politie deelt boetes uit" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/198859/jongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit" />
                    <meta property="article:published_time" content="2019-05-03T08:00:00." />
                    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/198859/jongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit">
                    <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/198859/jongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit">
                    <meta property="og:description" content="GROOT-AMMERS &amp;bull;&amp;nbsp;Ondanks meerdere waarschuwingen, investering van de wijkagent, jongerenwerk en gemeente blijft een kleine groep jongeren voor constante overlast zorgen in Groot-Ammers. De politie deelde aan hen donderdag 26 boetes uit.">



                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/cc655bde-b659-4cad-91de-c5aca79b2b4b.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="620" />
                        <meta property="og:image:height" content="365" />

                
    

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Alblasserwaard" />
    <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/3.xml; http://www.hetkontakt.nl/regio/alblasserwaard/livetile/4.xml;http://www.hetkontakt.nl/regio/alblasserwaard/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    


        <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
<script>
	window.ndmCmpConfig = {
		forceLocale: 'nl',
		customColor: '#2d54b1',
		privacyPolicy: "https://www.hetkontakt.nl/regio/alblasserwaard/privacy"
	};
	
	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-Mobile-300x250-Top', {
			type: 'appnexus',
			id: 12468670,
			size: [300, 250],
			promoSizes: [[320, 240], [320, 100]],
			promoAlignment: 'center'
		});
		
	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-970x250', {
			type: 'appnexus',
			id: 12468675,
			size: [970, 250],
			promoSizes: [[728, 90], [1800, 200], [1800, 1000], [970, 1000], [970, 500]],
			promoAlignment: 'center'
		});

	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-300x250', {
			type: 'appnexus',
			id: 12468679,
			size: [300, 250],
		});

	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-300x600', {
			type: 'appnexus',
			id: 12468676,
			size: [300, 600],
			promoSizes: [[300, 250]],
			promoAlignment: 'center'
		});		
});
</script> 
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>         <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />
</head>
<body id="body">






    <!-- Cached ✓ last_update_dc; 3-5-2019 08:13:24 lw; 3-5-2019 08:13:21 RD00155D06FDEF__VP Current:3-5-2019 09:19:06_cnt:15_nxt:_prv:3-5-2019 08:50:51 -->

            <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>         <!-- End custom code -->


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <!-- /86885977/hk_1464001403794_leaderboard -->
                                        <div class="centercontainer" id="dfpadv">

                                            <div id='div-gpt-ad-1464001403794-0' style='margin: 0 auto;'>

                                                <script type='text/javascript'>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1464001403794-0'); });
                                                </script>
                                            </div>
                                        </div>
                                    <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkalblas.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />

                                <img src="https://pubblestorage.blob.core.windows.net/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />


                        </form>

                    </div>
                    <div id="socialsheader">
                                <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png'" /></a>


                            <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png'" /></a>



                            <a target="_blank" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
                    </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">
            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>
        </div>

        <div id="navMenu" class="centercontainer">
            <div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                            <li class="has-sub" id="main-hk-1">
                                <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                <ul class="sub-menu" id="sub-hk-1">
                                    <li><a href="//regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                    <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                    <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                    <!--<li><a href="#">Lezersnieuws</a></li>-->
                                    <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                    <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                        <li><a href="/regio/molenlanden">Molenlanden</a></li>
                                </ul>
                            </li>
                            <li class="" id="main-hk-2">
                                <a href="/regio/alblasserwaard/marktplein">Marktplein</a>
                            </li>
                        <li class="" id="main-hk-3">
                            <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                        </li>
                        <li class="" id="main-hk-4">
                            <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                        </li>
                            <li class="has-sub" id="main-hk-6">
                                <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                <ul class="sub-menu" id="sub-hk-6">
                                    <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                    <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                    <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                    <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                </ul>
                            </li>
                            <li class="has-sub" id="main-hk-7">
                                <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                <ul class="sub-menu" id="sub-hk-7">
                                    <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                    <li><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                    <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                    <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                </ul>
                            </li>
                            <li class="has-sub" id="main-hk-8">
                                <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                <ul class="sub-menu" id="sub-hk-8">
                                    <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                    <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                    <li><a href="/regio/heusdenenaltena">Altena</a></li>
                                    <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                    <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                    <li><a href="/regio/leerdam">Leerdam</a></li>
                                    <li><a href="/regio/vianen">Vianen</a></li>
                                </ul>
                            </li>
                </ul>

                <ul class="nav" role="menubar" style="position:relative;">
                    <li role="menuitem">
                            <a href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                    </li>

                            <li role="menuitem"   class="actief"  >
                                <a href="#">Nieuws <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-one">

                                        <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                            <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                            <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                                <li role="menuitem"><a href="/regio/molenlanden">Molenlanden</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                            <li role="menuitem" ><a href="/regio/alblasserwaard/marktplein">Marktplein</a></li>
                        <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                        <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>
                            <li role="menuitem" >
                                <a href="#">Adverteren <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-two">
                                        <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                            <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                            <li role="menuitem" >
                                <a href="#">Contact <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-three">
                                        <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>

                                            <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>

                    <li role="menuitem" class="lightblue">


                            <a href="#" class="staywhite">Selecteer plaats</a>


                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                </ul>
                                            </div>
                                            <div style="clear:none" class="nav-column">
                                                <ul><span style="color:#000000">Gemeenten</span></ul>
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="214"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Vijfheerenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                </ul>
                                            </div>
                                    <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                        <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                    </div>
                                </form>
                            </div>

                    </li>
                        <li role="menuitem" class="lightblue">
                            <a href="#" class="staywhite">Selecteer regio</a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-four">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                        <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                                    </ul>

                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">

                                <img alt="Zoeken" class="/App_Sprites/zoomwhite.png?v=2" id="sea" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" title="Klik om te zoeken" />
                                <img src="https://pubblestorage.blob.core.windows.net/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>
            </div>
        </div>
    </div>
</div>

<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                                                <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">




                                                                <a aria-label="Ga naar homepage"  id="logoCont" href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkalblas.png" alt="Logo hetkontakt.nl/alblasserwaard" /></a>
                                                </div>


                                    </div>
                                    <div style="clear:both;"></div>
                                    <div class="headerimage">
                                    </div>



            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                
                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/cc655bde-b659-4cad-91de-c5aca79b2b4b.jpg 1000w, https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/cc655bde-b659-4cad-91de-c5aca79b2b4b_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/cc655bde-b659-4cad-91de-c5aca79b2b4b.jpg" width="100%" alt=" " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Politie Lek en Merwede</span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Jongeren zorgen voor constante overlast in Groot-Ammers; politie deelt boetes uit</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2019-05-03T08:00"> vr 3 mei 2019, 8:00&nbsp;</time>



                                <span style="font-size:12px">
                                    &nbsp; &bull; &nbsp;
                                    289 keer gelezen
                                </span>






                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/287760994685634_1998443436950706"   target="_blank"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;">1</div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f198859%2fjongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                    <div class="us_count" style="width: auto;">3</div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f198859%2fjongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit&hashtags=KontaktAlblas&text=Jongeren+zorgen+voor+constante+overlast+in+Groot-Ammers%3b+politie+deelt+boetes+uit&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f198859%2fjongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" href="https://api.whatsapp.com/send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/198859/jongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit" data-text="Gelezen op Alblasserwaard:" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/198859/jongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/198859/jongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f198859%2fjongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f198859%2fjongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit&amp;title=Jongeren+zorgen+voor+constante+overlast+in+Groot-Ammers%3b+politie+deelt+boetes+uit&amp;source=hetkontakt.nl/alblasserwaard" target="_blank">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" class="us_box" href="mailto:?subject=Jongeren zorgen voor constante overlast in Groot-Ammers; politie deelt boetes uit&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f198859%2fjongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;">GROOT-AMMERS &bull;&nbsp;Ondanks meerdere waarschuwingen, investering van de wijkagent, jongerenwerk en gemeente blijft een kleine groep jongeren voor constante overlast zorgen in Groot-Ammers. De politie deelde aan hen donderdag 26 boetes uit.</p>

                    
                        <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>

                    













<p>De jongeren veroorzaakten de overlast over een al langere periode, stelt de politie.&nbsp;&#39;Ondanks de gesprekken met jongerenwerk en de waarschuwingen van de wijkagent bleef de overlast bestaan.&#39;</p>

<p>&#39;De laatste periode hebben wij zeker vijftien meldingen van overlast gekregen van deze groep.Het ging onder meer om crossen met bromfietsen, troep achter laten, hard schreeuwen en harde muziek.&#39;</p>

<p><strong>Keihard</strong><br />
Daarom hebben de wijkagenten van Molenlanden donderdag een postactie opgezet, die erin resulteerde dat de overlastgevende groep werd gespot. &#39;Zij veroorzaakten weer behoorlijke overlast. De muziek stond keihard aan, ze hingen zonder enig doel rond onder de luifels van de winkels en ze waren&nbsp;keihard aan het schreeuwen. Een bestuurder van een bromfiets vond het nodig om zonder helm en diverse malen luid toeterend rond te rijden.&#39;</p>

<p>In totaal werden 26 bekeuringen geschreven, voor overlast veroorzaken, het hangen onder de luifels, het niet tonen van een geldig legitimatiebewijs, zonder helm rijden en claxonneren.</p>


                </div>

                <div style="clear:both;"></div>
                                            <div style="clear:both"></div>
                
                <a name="fbcomments"></a>







                    <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                            <img src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/a26b96e1-89d1-46a2-b9ab-fd8f41305a35.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                        <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                            <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                                Geurt Mouthaan
                            </div>
                            <span style="color:#666666">
                                Redacteur/fotograaf van Het Kontakt Alblasserwaard en Klaroen.nl. Tevens betrokken bij Het Kontakt Media (Special Products).
                            </span>

                                <div style="margin-top:5px;">
                                    <a class="meerlink"
                                       href="https://twitter.com/@GeurtMouthaan"
                                       data-show-count="false"
                                       data-lang="nl">

                                        Volg @GeurtMouthaan op twitter >
                                    </a>
                                    <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                </div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                












                    <div style="clear: both" class="instuurdiv">
                        <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/198859/jongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>
                        <br />

                        <form id="mailform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Reactie op: Jongeren zorgen voor constante overlast in Groot-Ammers; politie deelt boetes uit" />
                            <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/algemeen/198859/jongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit" />
                            <input type="hidden" name="messageID" value="198859" />
                            <input type="hidden" name="voor_redacteur" value="Geurt Mouthaan" />

                            <br />

                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="postName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="postMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td id="tiportext">Tip</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>

                                            <p>
                                                <div id="g-recaptcha-1"></div>
                                            </p>
                                        </td>
                                    </tr>


                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>


                    </div>
                    <style type="text/css">
                        @media (min-width: 660px) {
                            #nav ul li {
                            }

                            #nieuwstereacties {
                                margin-top: 0px !important;
                            }
                        }
                    </style>



                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/198859/jongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                        <div style="width:100%; text-align:center;">
                            <a href="https://www.facebook.com/287760994685634_1998443436950706" target="_blank">
                                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                                    <span style="margin-left:5px;">

1 reactie <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                        </span>
                                    </span>
                                </div>
                            </a>
                        </div>
                    <div id="commentBoxMissing">

                            <!-- https://www.facebook.com/287760994685634_1998443436950706 True 287760994685634_1998443436950706 -->
                    </div>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>



                <div class="c2">









                </div>






            </div>




































<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
            <input type="hidden" name="prefix" value="hkalblas" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkalblas" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a  aria-label="Open digitale krant" href="http://paper.hetkontakt.nl/open/363c5414" target="_blank">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/363c5414/75149_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>
                
                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke donderdag het Alblasserwaard <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>

            </div>


            <div style="clear:both;"></div>
        </form>



    </div>





 

<ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a  aria-label="Lees Jongeren zorgen voor constante overlast in Groot-Ammers; politie deelt boetes uit" href="/regio/alblasserwaard/algemeen/198859/jongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/cc655bde-b659-4cad-91de-c5aca79b2b4b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Jongeren zorgen voor constante overlast in Groot-Ammers; politie deelt boetes uit


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; Ondanks meerdere waarschuwingen, investering van...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a  aria-label="Lees Automobiliste vangt op hol geslagen paard uit Oud-Alblas" href="/regio/alblasserwaard/algemeen/198863/automobiliste-vangt-op-hol-geslagen-paard-uit-oud-alblas" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/b632d4e8-80d3-4542-b00e-5128cbd153ba_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Automobiliste vangt op hol geslagen paard uit Oud-Alblas


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALBLASSERDAM/OUD-ALBLAS &bull; Een automobiliste heeft donderdagmiddag...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a  aria-label="Lees Nieuwpoort geniet van theaterspektakel Brouwers&#39; Dam" href="/regio/alblasserwaard/algemeen/198856/nieuwpoort-geniet-van-theaterspektakel-brouwers-dam" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/2a2cc74b-a583-48e7-ad90-2ebea5ec1d0a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Nieuwpoort geniet van theaterspektakel Brouwers' Dam


                                <span class="datelink" style="font-size:10px; display:none;">21:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            21:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUWPOORT &bull; De voorbereiding begon twee jaar geleden al en het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a  aria-label="Lees Nieuw trainersduo VC WIK" href="/regio/alblasserwaard/sport/198857/nieuw-trainersduo-vc-wik" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/6849abc5-4092-47bc-bbc6-9a353f4ed59b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuw trainersduo VC WIK


                                <span class="datelink" style="font-size:10px; display:none;">21:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            21:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; De naar de eerste divisie gepromoveerde...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a  aria-label="Lees Ramona Overdijk terug naar Volley Meerkerk&#39;95" href="/regio/alblasserwaard/sport/198858/ramona-overdijk-terug-naar-volley-meerkerk-95" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/cc3cc8f7-c0d9-408f-89c6-b8ea31e48122_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ramona Overdijk terug naar Volley Meerkerk'95


                                <span class="datelink" style="font-size:10px; display:none;">21:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            21:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MEERKERK&bull; De selectie van tweededivisionist Volley...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a  aria-label="Lees Win kaarten voor de film The Hustle [lezersactie]" href="/regio/alblasserwaard/algemeen/197548/win-kaarten-voor-de-film-the-hustle-lezersactie-" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/b8672d87-e586-46d9-a7a6-1d51c6a530f2_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-lezersactie" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">lezersactie</span> Win kaarten voor de film The Hustle 


                                <span class="datelink" style="font-size:10px; display:none;">18:15&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            18:15<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">In de hilarische komedie The Hustle volgen we twee vrouwelijke...</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a  aria-label="Lees N3 gedurende vijf weekeinden deels afgesloten" href="/regio/alblasserwaard/algemeen/198841/n3-gedurende-vijf-weekeinden-deels-afgesloten" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/9b16de46-c66f-4086-83d0-b71babe35d37.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                N3 gedurende vijf weekeinden deels afgesloten


                                <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            21 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />14                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; Rijkswaterstaat voert vanaf begin mei tot en met medio...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a  aria-label="Lees Stichting BlauwZaam genomineerd als pionier voor VPRO-programma " href="/regio/alblasserwaard/algemeen/198821/stichting-blauwzaam-genomineerd-als-pionier-voor-vpro-programma-" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/9f895b38-d587-4fec-a064-fba2fd643834.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Rolia Wiggelinkhuijsen is secretaris van BlauwZaam.">

                                </div>
                            <span class="contenttext newsheader">




                                Stichting BlauwZaam genomineerd als pionier voor VPRO-programma 


                                <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            23 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; Stichting BlauwZaam, een club van duurzame ondernemers in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a  aria-label="Lees Feestelijke opening nieuw seizoen zwembad De Dompelaar in Groot-Ammers" href="/regio/alblasserwaard/algemeen/198814/feestelijke-opening-nieuw-seizoen-zwembad-de-dompelaar-in-groot-ammers" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/9821b206-1920-4389-bbd4-b1ec9fa00524_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Feestelijke opening nieuw seizoen zwembad De Dompelaar in Groot-Ammers


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; Stichting Vrienden van de Dompelaar opende...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a  aria-label="Lees Brandweerkazerne &#39;energiecentrale&#39; voor Bleskensgraaf en omgeving " href="/regio/alblasserwaard/algemeen/198816/brandweerkazerne-energiecentrale-voor-bleskensgraaf-en-omgeving-" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/10e6a444-4c28-4ca6-91ae-4789b603a736_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Brandweerkazerne 'energiecentrale' voor Bleskensgraaf en omgeving 


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF &bull; Het dak van de brandweerkazerne wordt binnenkort...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a  aria-label="Lees Rookoverlast in Wijngaarden door grote brand in Sliedrecht [update]" href="/regio/alblasserwaard/112/198810/rookoverlast-in-wijngaarden-door-grote-brand-in-sliedrecht" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/31f2670c-45d4-41aa-971b-a539d3957db3.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-update" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">update</span> Rookoverlast in Wijngaarden door grote brand in Sliedrecht 


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">SLIEDRECHT/WIJNGAARDEN &bull; In een woonboerderij aan de Parallelweg...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a  aria-label="Lees Re&#252;nie Bijbelstudie-weekend Alblasserwaard West" href="/regio/alblasserwaard/algemeen/198806/re&#252;nie-bijbelstudie-weekend-alblasserwaard-west" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/b5850702-1c31-4d38-a059-203bab161c83_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Reünie Bijbelstudie-weekend Alblasserwaard West


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALBLASSERWAARD &bull; Het Bijbelstudie-weekend voor jongeren uit de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a  aria-label="Lees Christiaan van Rees soleert in Frankfurt naar zege" href="/regio/alblasserwaard/sport/198805/christiaan-van-rees-soleert-in-frankfurt-naar-zege" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/5ea35cb9-f861-4d19-9bc0-8f9650fe7342_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Christiaan van Rees soleert in Frankfurt naar zege


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">FRANKFURT/GROOT-AMMERS &bull; Jan van Arckel-jeugdrenner Christiaan...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a  aria-label="Lees Freek Wallaard: &#39;Genieten van een superleven&#39;" href="/regio/alblasserwaard/algemeen/198803/freek-wallaard-genieten-van-een-superleven-" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/3d2bfb87-5c58-48c6-b3f4-f1d1f9f594a5.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Freek Wallaard: 'Genieten van een superleven'


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NOORDELOOS &bull; Ruige punkrocker, fanatiek windsurfer, enthousiast...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a  aria-label="Lees NK Veebeoordelen op Fokveedag Boerenlandfeest" href="/regio/alblasserwaard/algemeen/198785/nk-veebeoordelen-op-fokveedag-boerenlandfeest" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/e419b806-d485-4054-9476-ffbc2779bad1_thumb251.jpg">
                            <span class="contenttext newsheader">




                                NK Veebeoordelen op Fokveedag Boerenlandfeest


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HOORNAAR &bull; Het Nederlands Agrarisch Jongeren Kontakt (NAJK) en...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a  aria-label="Lees Excuses voor &#39;verversen&#39; verkiezingsborden op zondag" href="/regio/alblasserwaard/algemeen/198787/excuses-voor-verversen-verkiezingsborden-op-zondag" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/84c6e5fe-4052-4e44-9163-0df39563098d.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Het verkiezingsbord in Goudriaan wordt op zondag weggehaald.">

                                </div>
                            <span class="contenttext newsheader">




                                Excuses voor 'verversen' verkiezingsborden op zondag


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />12                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; Het bedrijf dat verantwoordelijk is voor het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a  aria-label="Lees Nieuwe school voor hoogbegaafde kinderen, in Drechtsteden " href="/regio/alblasserwaard/algemeen/198783/nieuwe-school-voor-hoogbegaafde-kinderen-in-drechtsteden-" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/8e29a4c3-34b0-42a3-a8fe-eff267f5027c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• De initiatiefgroep wil beter onderwijs voor hoogbegaafde kinderen.">

                                </div>
                            <span class="contenttext newsheader">




                                Nieuwe school voor hoogbegaafde kinderen, in Drechtsteden 


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />10                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">PAPENDRECHT &bull; Oud-schooldirecteur Ren&eacute; van Engelen uit...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a  aria-label="Lees Vernielingen natuurterrein in Bleskensgraaf" href="/regio/alblasserwaard/algemeen/198773/vernielingen-natuurterrein-in-bleskensgraaf" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/680f5367-9f77-48e6-a310-6cdded9ddd1e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Vernielingen natuurterrein in Bleskensgraaf


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF &bull; Voor de tweede keer in korte tijd hebben vandalen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a  aria-label="Lees Auto te water langs Zijlkade in Nieuwland" href="/regio/alblasserwaard/algemeen/198762/auto-te-water-langs-zijlkade-in-nieuwland" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/09abac16-70df-4966-a9fe-759bc5d183cb.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Auto te water langs Zijlkade in Nieuwland


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />15                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUWLAND &bull; Langs de Zijlkade in Nieuwland raakte dinsdag aan het...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a  aria-label="Lees Taxi Wegman en Wegman Personenvervoer maken doorstart " href="/regio/alblasserwaard/algemeen/198727/taxi-wegman-en-wegman-personenvervoer-maken-doorstart-" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/f2892ba4-4370-4ecc-930c-68ab01b83485_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Taxi Wegman en Wegman Personenvervoer maken doorstart 


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">AMEIDE &bull; Taxi Wegman en Wegman Personenvervoer uit Ameide maken...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a  aria-label="Lees Zeb Mesker uit Meerkerk Nederlands kampioen loopfietsen" href="/regio/alblasserwaard/algemeen/198729/zeb-mesker-uit-meerkerk-nederlands-kampioen-loopfietsen" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/a9aafbec-6f4f-42d5-b0a7-a2290a152f7a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Zeb Mesker uit Meerkerk Nederlands kampioen loopfietsen


                                <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            3 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />23                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MEERKERK &bull; Met Zeb Mesker uit Meerkerk, geboren in Noordeloos,...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a  aria-label="Lees Meer dan vijftig boetes voor te snel rijden in de Alblasserwaard" href="/regio/alblasserwaard/algemeen/198721/meer-dan-vijftig-boetes-voor-te-snel-rijden-in-de-alblasserwaard" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/32336d3d-b8d9-4a5f-8894-66c2de9ea615.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Meer dan vijftig boetes voor te snel rijden in de Alblasserwaard


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />14                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALBLASSERWAARD &bull; De politie deelde afgelopen weekend 52 boetes...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a  aria-label="Lees Hans van den Heuvel erevoorzitter Historische Vereniging Ameide en Tienhoven" href="/regio/alblasserwaard/algemeen/198722/hans-van-den-heuvel-erevoorzitter-historische-vereniging-ameide-en-tienhoven" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/e5e49a65-0ba4-4ada-9a78-d568fc4abbb2_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Hans van den Heuvel erevoorzitter Historische Vereniging Ameide en Tienhoven


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">AMEIDE &bull; Tijdens de vorige week dinsdag gehouden jaarlijkse...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a  aria-label="Lees Kinderen &#39;t Spreeuwennest in Nieuwpoort serveren ouders diner in restaurant" href="/regio/alblasserwaard/algemeen/198712/kinderen-t-spreeuwennest-in-nieuwpoort-serveren-ouders-diner-in-restaurant" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/95c0030a-5e38-4639-bbd5-8a163bfd0484_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kinderen 't Spreeuwennest in Nieuwpoort serveren ouders diner in restaurant


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUWPOORT &bull; De kinderen van buitenschoolse opvang &#39;t...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a  aria-label="Lees Arie van Genderen wint bekertoernooi De Kroonschijf" href="/regio/alblasserwaard/sport/198694/arie-van-genderen-wint-bekertoernooi-de-kroonschijf" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/5d4aa5bb-fae6-44fd-9902-a41c47f6437f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Arie van Genderen wint bekertoernooi De Kroonschijf


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BRANDWIJK &bull; Arie van Genderen heeft het bekertoernooi van damclub...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a  aria-label="Lees Daan Hartog doet het ook in &#39;eigen huis&#39; " href="/regio/alblasserwaard/sport/198594/daan-hartog-doet-het-ook-in-eigen-huis-" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/671fead7-8f55-4fc3-bf5e-0c1beca33ef5_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Daan Hartog doet het ook in 'eigen huis' 


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ARKEL &bull; Op het &#39;eigen&#39; Arno Wallaard Jeugdtoernooi in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a  aria-label="Lees Vrijwilligers plaatsen vlotjes voor zwarte stern" href="/regio/alblasserwaard/algemeen/198663/vrijwilligers-plaatsen-vlotjes-voor-zwarte-stern" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/af700ef2-c63f-4c85-95eb-a5cf6f263bf4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Vrijwilligers plaatsen vlotjes voor zwarte stern


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">KINDERDIJK &bull; Vrijwilligers van de vogelwerkgroep van de Natuur-...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a  aria-label="Lees Mike van der Ham derde in Oranjeronde Amsterdam" href="/regio/alblasserwaard/sport/198665/mike-van-der-ham-derde-in-oranjeronde-amsterdam" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/48bc1ec9-ab18-4309-beb4-930be46baa63_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Mike van der Ham derde in Oranjeronde Amsterdam


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">AMSTERDAM/LEXMOND &bull; Sportklasserenner Mike van der Ham uit...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a  aria-label="Lees Inwonersinitiatieven in het zonnetje" href="/regio/alblasserwaard/algemeen/198618/inwonersinitiatieven-in-het-zonnetje" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/235b0616-db38-439e-acfb-7985d7702956_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Inwonersinitiatieven in het zonnetje


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; Gemeente Vijfheerenlanden zet donderdag 9 mei...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a  aria-label="Lees Leerlingen De Kandelaar ruimen afval op in Ameide" href="/regio/alblasserwaard/algemeen/198597/leerlingen-de-kandelaar-ruimen-afval-op-in-ameide" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/f256b826-ac62-4265-aa09-6f5066f0bbef_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Leerlingen De Kandelaar ruimen afval op in Ameide


                                <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            4 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">AMEIDE &bull; De leerlingen van groep 5 en 6 van SmdB De Kandelaar in...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">







<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto !important;
display: block;
margin-bottom: 20px !important;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>


                            <div style="margin-bottom:4px;" class="paperHolder">



                                    <a aria-label="Open de digitale krant" href="/reader/36147" target="_blank" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/363c5414/files/thumb/1.jpg">

                                    </a>

                                    <div>
                                    <a href="/reader/36147" target="_blank">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                        












    <span class='' style="width:auto;">















        <a href='/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>




 
    </span>





                                    </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>












<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto !important;
display: block;
margin-bottom: 20px !important;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>









        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/alblasserwaard/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/198364/dorpskamer-giessenburg' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/2fa30b9b-7c9a-4e77-87e4-bebe3147df2c_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Dorpskamer Giessenburg</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 14:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/198630/kaarten-bij-ta-la-ni' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/a848c396-2173-4b54-ae83-0e74c44f19ab_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Kaarten bij Ta-La-Ni</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 20:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/198446/rommelmarkt-in-noordeloos-' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Rommelmarkt in Noordeloos </span><br>


                    <span class="berichtdatum highc">
                            4-5-2019  
                        Vanaf 09:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/198596/excursie-in-de-zouwe-' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/b2673efc-4727-4615-81d4-533ef4be4b34_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Fiets-Wandeltocht.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Excursie in De Zouwe </span><br>


                    <span class="berichtdatum highc">
                            4-5-2019  
                        Vanaf 09:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>

<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">

            <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




        <div style="margin-bottom:15px; margin-top:8px;">


                <div class="marktpleincontainer" style="position:relative;">
                    <img src="https://pubblestorage.blob.core.windows.net/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                        <div style="clear: both" class="dossierdiv">
                            <a aria-label="Open Deur-/traphekje" href="/marktplein/2382/deur-traphekje" class="marktpleinlink" title="Deur-/traphekje">
                                <div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/e6247fe1-6e53-48c5-bb8a-72417b7d86f6_thumb150.jpg')"><span class="prijssticker">€5,00</span></div>
                                <div class="collagetekst">Deur-/traphekje</div>
                            </a>
                        </div>
                                            <div style="clear: both" class="dossierdiv">
                            <a aria-label="Open Babybadje + diversen"  href="/marktplein/2381/babybadje-diversen" title="Babybadje + diversen" class="marktpleinlink">
                                <div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/5d81a18b-c6fc-46af-8882-dd4a64ca9811_thumb150.jpg')"><span class="prijssticker">€10,00</span></div>
                                <div class="collagetekst">Babybadje + diversen</div>
                            </a>
                        </div>

                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Kinderstoel" href="/marktplein/2380/kinderstoel" title="Kinderstoel" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/c79035ee-5327-4df9-a1fd-4d54cc65dcc5_thumb150.jpg')">
                                        <span class="prijssticker">€10,00</span>
                                    </div>
                                    <div class="collagetekst">Kinderstoel</div>
                                </a>
                            </div>
                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Scandinavische salontafel" href="/marktplein/2378/scandinavische-salontafel" title="Scandinavische salontafel" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/9a28b770-adde-456c-88d9-0039fd53e787_thumb150.jpg')">
                                        <span class="prijssticker">€200,00</span>
                                    </div>
                                    <div class="collagetekst">Scandinavische salontafel</div>
                                </a>
                            </div>
                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Gazelle dames fiets" href="/marktplein/2373/gazelle-dames-fiets" title="Gazelle dames fiets" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/037fea90-2759-4db1-8245-eeefd28c8f58_thumb150.jpg')">
                                        <span class="prijssticker">€300,00</span>
                                    </div>
                                    <div class="collagetekst">Gazelle dames fiets</div>
                                </a>
                            </div>

                </div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

        <div style="clear: both"><br /></div>
        <div style="text-align:center">
            <a href="/marktplein" style="width:100%;">

                    <div class="open">Naar het Marktplein</div>

            </a>
        </div>
    </div>
</div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- /1464001403794-4/hk_alblasserwaard_rectangle_d -->
<div id='div-gpt-ad-1464001403794-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-4'); });
</script>
</div>
            </div>
        </div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/8348/vacature-piet-van-der-knaap-doe-het-zelf" style="">


                                <span class="contenttext"><b>Vacature </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Piet van der Knaap doe-het-zelf</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 2/5</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/8339/terrein-chef-verkoper-steenplaza-frans-de-bruyn" style="">


                                <span class="contenttext"><b>TERREIN CHEF / VERKOPER </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Steenplaza Frans de Bruyn</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 2/5</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/8325/3d-tekenaar-dutch-spiral-b-v-" style="">


                                <span class="contenttext"><b>3d tekenaar </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Dutch Spiral B.V.</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 2/5</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/8312/administratief-medewerker-m-v-hoteco-koeling-service" style="">


                                <span class="contenttext"><b>Administratief medewerker m/v </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Hoteco Koeling Service</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 1/5</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/8313/accoutnmanager-binnendienst-schouten-europe-bv" style="">


                                <span class="contenttext"><b>Accoutnmanager binnendienst </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Schouten Europe BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 1/5</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Meer dan vijftig boetes voor te snel rijden in de Alblasserwaard" href="/regio/alblasserwaard/algemeen/198721/meer-dan-vijftig-boetes-voor-te-snel-rijden-in-de-alblasserwaard" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/32336d3d-b8d9-4a5f-8894-66c2de9ea615_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Meer dan vijftig boetes voor te snel rijden in de Alblasserwaard</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />14</span> 
									<span class="datelink" style="font-size:10px;">29/4</span>
										<span>3609 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Rookoverlast in Wijngaarden door grote brand in Sliedrecht [update]" href="/regio/alblasserwaard/112/198810/rookoverlast-in-wijngaarden-door-grote-brand-in-sliedrecht" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/31f2670c-45d4-41aa-971b-a539d3957db3_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-update" style="font-family: verdana; font-size: 9px; font-weight: bold;">update</span> Rookoverlast in Wijngaarden door grote brand in Sliedrecht </span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span> 
									<span class="datelink" style="font-size:10px;">2/5</span>
										<span>3100 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Auto te water langs Zijlkade in Nieuwland" href="/regio/alblasserwaard/algemeen/198762/auto-te-water-langs-zijlkade-in-nieuwland" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/09abac16-70df-4966-a9fe-759bc5d183cb_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Auto te water langs Zijlkade in Nieuwland</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />15</span> 
									<span class="datelink" style="font-size:10px;">30/4</span>
										<span>2826 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Freek Wallaard: &#39;Genieten van een superleven&#39;" href="/regio/alblasserwaard/algemeen/198803/freek-wallaard-genieten-van-een-superleven-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/3d2bfb87-5c58-48c6-b3f4-f1d1f9f594a5_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Freek Wallaard: 'Genieten van een superleven'</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span> 
									<span class="datelink" style="font-size:10px;">1/5</span>
										<span>1802 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees N3 gedurende vijf weekeinden deels afgesloten" href="/regio/alblasserwaard/algemeen/198841/n3-gedurende-vijf-weekeinden-deels-afgesloten" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/5/9b16de46-c66f-4086-83d0-b71babe35d37_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> N3 gedurende vijf weekeinden deels afgesloten</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />14</span> 
									<span class="datelink" style="font-size:10px;">2/5</span>
										<span>1774 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>






    <div class="bottomcolumn" style="min-height:220px !important;">
            <h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>

            </h2>

        <!-- nieuwe versie van app
            <div class="fb-page fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                <blockquote cite="https://www.facebook.com/alblasserwaard.nieuws" class="fb-xfbml-parse-ignore">
                    <a href="https://www.facebook.com/alblasserwaard.nieuws">WeesperNieuws</a>
                </blockquote>
            </div>
        -->

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
            </div>
        </div>



        <div>

        
     
        </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Alblasserwaard</span></h2>
                                <a href="/regio/alblasserwaard/algemeen/197548/win-kaarten-voor-de-film-the-hustle" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"><span class="highlighter  highlighter-lezersactie" style="font-family: verdana; font-size: 9px; font-weight: bold;">lezersactie</span> Win kaarten voor de film The Hustle </span><br />
                                            <span class="datelink" style="font-size:10px;">2/5</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/198841/n3-gedurende-vijf-weekeinden-deels-afgesloten" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> N3 gedurende vijf weekeinden deels afgesloten</span><br />
                                            <span class="datelink" style="font-size:10px;">2/5</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/198821/stichting-blauwzaam-genomineerd-als-pionier-voor-vpro-programma" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Stichting BlauwZaam genomineerd als pionier voor VPRO-programma </span><br />
                                            <span class="datelink" style="font-size:10px;">2/5</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/198814/feestelijke-opening-nieuw-seizoen-zwembad-de-dompelaar-in-groot-ammers" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Feestelijke opening nieuw seizoen zwembad De Dompelaar in Groot-Ammers</span><br />
                                            <span class="datelink" style="font-size:10px;">2/5</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/198816/brandweerkazerne-energiecentrale-voor-bleskensgraaf-en-omgeving" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Brandweerkazerne 'energiecentrale' voor Bleskensgraaf en omgeving </span><br />
                                            <span class="datelink" style="font-size:10px;">2/5</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio/alblasserwaard/zoek/plaatsen/?plaatsen=1">Meer nieuws uit Alblasserwaard ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
 

<ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="24" class="    oddLi  " >




                    <a  aria-label="Lees Jongeren zorgen voor constante overlast in Groot-Ammers; politie deelt boetes uit" href="/regio/alblasserwaard/algemeen/198859/jongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit" class="contenttext">

                            <span class="contenttext newsheader">




                                Jongeren zorgen voor constante overlast in Groot-Ammers; politie deelt boetes uit


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; Ondanks meerdere waarschuwingen, investering van...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="     " >




                    <a  aria-label="Lees Automobiliste vangt op hol geslagen paard uit Oud-Alblas" href="/regio/alblasserwaard/algemeen/198863/automobiliste-vangt-op-hol-geslagen-paard-uit-oud-alblas" class="contenttext">

                            <span class="contenttext newsheader">




                                Automobiliste vangt op hol geslagen paard uit Oud-Alblas


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALBLASSERDAM/OUD-ALBLAS &bull; Een automobiliste heeft donderdagmiddag...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="    oddLi  " >




                    <a  aria-label="Lees Nieuwpoort geniet van theaterspektakel Brouwers&#39; Dam" href="/regio/alblasserwaard/algemeen/198856/nieuwpoort-geniet-van-theaterspektakel-brouwers-dam" class="contenttext">

                            <span class="contenttext newsheader">




                                Nieuwpoort geniet van theaterspektakel Brouwers' Dam


                                <span class="datelink" style="font-size:10px; display:none;">21:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            21:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUWPOORT &bull; De voorbereiding begon twee jaar geleden al en het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="     " >




                    <a  aria-label="Lees Nieuw trainersduo VC WIK" href="/regio/alblasserwaard/sport/198857/nieuw-trainersduo-vc-wik" class="contenttext">

                            <span class="contenttext newsheader">




                                Nieuw trainersduo VC WIK


                                <span class="datelink" style="font-size:10px; display:none;">21:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            21:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; De naar de eerste divisie gepromoveerde...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="    oddLi  " >




                    <a  aria-label="Lees Ramona Overdijk terug naar Volley Meerkerk&#39;95" href="/regio/alblasserwaard/sport/198858/ramona-overdijk-terug-naar-volley-meerkerk-95" class="contenttext">

                            <span class="contenttext newsheader">




                                Ramona Overdijk terug naar Volley Meerkerk'95


                                <span class="datelink" style="font-size:10px; display:none;">21:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            21:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MEERKERK&bull; De selectie van tweededivisionist Volley...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>




                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle -->
<div id='div-gpt-ad-1464001403794-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-1'); });
</script>
</div>
            </div>
        </div>




    <div class="pad maxpad">
        <h2 class="rubriekkop"><span>Nieuws uit de regio</span></h2>

        <div class="exscrolllist">
                                    <div class="rubriektc">
                                        <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/198505/uitnodiging-tweede-ontsluitingsweg-arkel" target="_blank">
                                            <img data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/618f3700-880b-44d9-a730-00bceec88933.jpg" class="rubriekthumb lazy"  alt="Uitnodiging Tweede ontsluitingsweg Arkel" />
                                        </a>
                                    </div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/198505/uitnodiging-tweede-ontsluitingsweg-arkel">
                        <span class="contenttext"> Uitnodiging Tweede ontsluitingsweg Arkel</span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/198781/rijbewijs-verlengen-kan-nu-ook-online">
                        <span class="contenttext"> Rijbewijs verlengen kan nu ook online</span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/198511/actualisatie-gemeentegids">
                        <span class="contenttext"> Actualisatie gemeentegids</span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/198761/voetbalaccommodatie-van-peursum-en-de-giessenhal-">
                        <span class="contenttext"> Voetbalaccommodatie van Peursum en 'De Giessenhal'</span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/198158/informatiebijeenkomst-bodemverontreiniging">
                        <span class="contenttext"> Informatiebijeenkomst bodemverontreiniging</span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
        </div>
    </div>
				<div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">

                    <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>






                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1998443436950706_1998458133615903">

                            <a  aria-label="Lees Jongeren zorgen voor constante overlast in Groot-Ammers; politie deelt boetes uit" href="/regio/alblasserwaard/algemeen/198859/jongeren-zorgen-voor-constante-overlast-in-groot-ammers-politie-deelt-boetes-uit#nieuwstereacties" title="Jongeren zorgen voor constante overlast in Groot-Ammers; politie deelt boetes uit" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Mooi zo en de boette zelf laten betalen niet door de ouders dan leren ze er nog niet van</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">50 minuten geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1997829927012057_1997921203669596">

                            <a  aria-label="Lees Nieuwpoort geniet van theaterspektakel Brouwers&#39; Dam" href="/regio/alblasserwaard/algemeen/198856/nieuwpoort-geniet-van-theaterspektakel-brouwers-dam#nieuwstereacties" title="Nieuwpoort geniet van theaterspektakel Brouwers&#39; Dam" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Ans Huisman</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">10 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1997829927012057_1997916410336742">

                            <a  aria-label="Lees Nieuwpoort geniet van theaterspektakel Brouwers&#39; Dam" href="/regio/alblasserwaard/algemeen/198856/nieuwpoort-geniet-van-theaterspektakel-brouwers-dam#nieuwstereacties" title="Nieuwpoort geniet van theaterspektakel Brouwers&#39; Dam" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Joris  </span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">10 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1995455357249514_1997905090337874">

                            <a  aria-label="Lees Nieuwe school voor hoogbegaafde kinderen, in Drechtsteden " href="/regio/alblasserwaard/algemeen/198783/nieuwe-school-voor-hoogbegaafde-kinderen-in-drechtsteden-#nieuwstereacties" title="Nieuwe school voor hoogbegaafde kinderen, in Drechtsteden " class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Jena plan school de Klimboom heeft een hoogbegaafdheid specialist als Iber, zou dat niet ook net zo goed z..</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">10 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1997829927012057_1997845223677194">

                            <a  aria-label="Lees Nieuwpoort geniet van theaterspektakel Brouwers&#39; Dam" href="/regio/alblasserwaard/algemeen/198856/nieuwpoort-geniet-van-theaterspektakel-brouwers-dam#nieuwstereacties" title="Nieuwpoort geniet van theaterspektakel Brouwers&#39; Dam" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Waar een kleine stad (met behulp van een klein dorp) groot in kan zijn.  </span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">11 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1997206290407754_1997569093704807">

                            <a  aria-label="Lees N3 gedurende vijf weekeinden deels afgesloten" href="/regio/alblasserwaard/algemeen/198841/n3-gedurende-vijf-weekeinden-deels-afgesloten#nieuwstereacties" title="N3 gedurende vijf weekeinden deels afgesloten" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Rosita Borst-Crielaard</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">15 uren geleden</span>
                            </a>
                        </p>
                    </div>


                    </div>
			</div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
            </div>
        </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle_b -->
<div id='div-gpt-ad-1464001403794-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-2'); });
</script>
</div>
            </div>
        </div>






                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











                <div id="foot" class="hidden-print" style="min-height: 70px;">


                    <div id="footercontainer" style="" class="centercontainer">

                            <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/alblasserwaard/algemeen/198594/daan-hartog-doet-het-ook-in-eigen-huis-#album">
					<div id="hoofdfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/75977268-3c69-4366-9e96-1acd4299805d.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Daan Hartog doet het ook in 'eigen huis' </div>
					</div>
				</a>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/198541/alblasserwaard-viert-uitbundig-koningsdag-fotoreportage-#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/91c16ccd-b877-4d4a-bf6e-5d2ad60e0e54_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Alblasserwaard viert uitbundig Koningsdag </div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/198293/autocross-groot-ammers-een-daverend-succes#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/455fa223-e563-4d35-8d64-8df262b8843a_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Autocross Groot-Ammers een daverend succes</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/198223/brit-alex-richardson-blijft-aanstormend-peloton-in-arno-wallaard-memorial-#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/f07a5cde-bc62-4307-a866-eb71a325d72e_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Brit Alex Richardson blijft aanstormend peloton in Arno Wallaard Memorial nét voor </div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/198216/ian-spenkelink-sprint-overtuigend-naar-zege-in-awm-junioren#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/4/fef0f432-71ee-4956-aaa8-54c2afae18fb_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Ian Spenkelink sprint overtuigend naar zege in AWM Junioren</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


        <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />



    <div id="footersocialbox">
        <div id="socials">


                    <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png'" /></a>

                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png'" /></a>

                <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png'" /></a>




                <a target="_blank" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png'" /></a>




        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>

                                <a href="/regio/alblasserwaard/colofon">Colofon</a><br />
                                <a href="/regio/alblasserwaard/Proclaimer">Proclaimer</a><br />

                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/alblasserwaard/colofon">Contactgegevens</a><br />
                                <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">

                <div style="font-size: 13px; float: left; margin-top:55px; margin-bottom: 10px;">
                    © Copyright Het Kontakt Alblasserwaard
                           <br />Deze website gebruikt Cookies. <a href='/regio/alblasserwaard/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style = "margin-right:0px !important;" href = "http://www.pubble.nl/" target = "_blank" > pubble </a >  

                </div>



                <div style="float:right"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohetkontaktfooter.png" /></div>
        </div>
    </div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                            </div>
                    </div>











                    







                        <div id="footertextcontainer">
                            <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">


                              

                                    <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                                    <p style="margin-bottom:0px;">
                                                        <b>© Copyright Alblasserwaard</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever | Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" rel="noreferrer" target="_blank">pubble</a>.





                                                        | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                                    </p>


                                        

                                    </div>
                                <div style="clear:both;">
                                </div><br />
                            </div>
                        </div>
                    <!-- custom code voor 728x90 banner -->
                </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>




    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>





<script src="/cassette.axd/script/aea3673dc772db04f01e7355dbb65384e01669fe/Scripts/pubble" type="text/javascript"></script>


    



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    

    

                            <!-- PhotoSwipe Core CSS file -->
                            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                            <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                            <!-- PhotoSwipe Core JS file -->
                            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                            <!-- PhotoSwipe UI JS file -->
                            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                            <!-- jqPhotoSwipe JS file -->
                            <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                        
    
                            <script type="text/javascript">
                                $(document).ready(function () {
                                    $(".fancybox").jqPhotoSwipe({
                                        galleryOpen: function (gallery) {
                                        }
                                    });
                                });
                            </script>
                        


        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
        
        function recordOutbound(link, category, action) {
            try {
                var pageTracker = _gat._getTracker("UA-128277-2");
                pageTracker._trackEvent(category, action);
            } catch (err) {
                console.log(err);
            }
        }
        
    </script>









</body>
</html>