<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar info@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />


    <meta property="og:site_name" content="Alblasserwaard" />
    <meta property="timestamp" content="15-2-2019 15:21:42" />
            <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>
        





    
            <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://pubblestorage.blob.core.windows.net/assets/favicons/hk/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/hkalblas.min.css?v=1402191633" rel="stylesheet" type="text/css" />











            <link href="/Content/Css/menu.css" rel="stylesheet" />
            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
            <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_alblasserwaard_leaderboard', [[970, 90], [728, 90]], 'div-gpt-ad-1464001403794-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_c', [300, 250], 'div-gpt-ad-1464001403794-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_d', [300, 250], 'div-gpt-ad-1464001403794-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_alblasserwaard_Push-up', [970, 250], 'div-gpt-ad-1464001403794-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
            </script>




    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTCtdAgdL","queueTime":0,"applicationTime":42,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


        <meta name="description" content="BLESKENSGRAAF • De inloopavond voor het project Huize Graveland, in het voormalige gemeentehuis van Graafstroom in Bleskensgraaf, werd woensdagavond goed bezocht." />



            <title>Goed bezochte inloopavond over project Huize Graveland in Bleskensgraaf | Alblasserwaard</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    





                            <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                            <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                            </script>


                    <input type="hidden" id="Pubble_ArticleID" value="187765" />
                    <meta property="og:title" content="Goed bezochte inloopavond over project Huize Graveland in Bleskensgraaf" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/187765/goed-bezochte-inloopavond-over-project-huize-graveland-in-bleskensgraaf" />
                    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/187765/goed-bezochte-inloopavond-over-project-huize-graveland-in-bleskensgraaf">
                    <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/187765/goed-bezochte-inloopavond-over-project-huize-graveland-in-bleskensgraaf">
                    <meta property="og:description" content="BLESKENSGRAAF &amp;bull; De inloopavond voor het project Huize Graveland, in het voormalige gemeentehuis van Graafstroom in Bleskensgraaf, werd woensdagavond goed bezocht.">



                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/1e7562b8-b2d9-4c8a-8887-c69fd9b9ffcc.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="620" />
                        <meta property="og:image:height" content="365" />

                
    

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Alblasserwaard" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/3.xml; http://www.hetkontakt.nl/regio/alblasserwaard/livetile/4.xml;http://www.hetkontakt.nl/regio/alblasserwaard/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.js?v=248"></script>
    

    


        <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
<script>
	window.ndmCmpConfig = {
		forceLocale: 'nl',
		customColor: '#2d54b1',
		privacyPolicy: "https://www.hetkontakt.nl/regio/alblasserwaard/privacy"
	};
	
	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-Mobile-300x250-Top', {
			type: 'appnexus',
			id: 12468670,
			size: [300, 250],
			promoSizes: [[320, 240], [320, 100]],
			promoAlignment: 'center'
		});
		
	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-970x250', {
			type: 'appnexus',
			id: 12468675,
			size: [970, 250],
			promoSizes: [[728, 90], [1800, 200], [1800, 1000], [970, 1000], [970, 500]],
			promoAlignment: 'center'
		});

	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-300x250', {
			type: 'appnexus',
			id: 12468679,
			size: [300, 250],
		});

	ndmtag.cmd.push(function() {
		ndmtag.defineAdSlot('hetkontakt.nl-ROS-300x600', {
			type: 'appnexus',
			id: 12468676,
			size: [300, 600],
			promoSizes: [[300, 250]],
			promoAlignment: 'center'
		});		
});
</script> 
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>        <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />
</head>
<body id="body">






    <!-- Cached ✓ last_update_dc; 15-2-2019 13:53:03 lw; 15-2-2019 13:53:00 RD00155D06BFEF__VP Current:15-2-2019 15:21:42_cnt:12_nxt:_prv:15-2-2019 14:44:36 -->

            <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>         <!-- End custom code -->


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <!-- /86885977/hk_1464001403794_leaderboard -->
                                        <div class="centercontainer" id="dfpadv">

                                            <div id='div-gpt-ad-1464001403794-0' style='margin: 0 auto;'>

                                                <script type='text/javascript'>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1464001403794-0'); });
                                                </script>
                                            </div>
                                        </div>
                                    <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a href="/">
                                    <img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkalblas.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                        <div id="zoekvak">
                            <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                                <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />

                                    <img src="https://pubblestorage.blob.core.windows.net/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />


                            </form>

                        </div>
                        <div id="socialsheader">
                                    <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-header.png'" /></a>

                                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-header.png'" /></a>
                                    <a target="_blank" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-header.png'" /></a>



                                <a target="_blank" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-header.png'" /></a>

                        </div>
                    





                    
                    
                </div>
                    </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">
            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>
        </div>

        <div id="navMenu" class="centercontainer">
            <div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                            <li class="has-sub" id="main-hk-1">
                                <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                <ul class="sub-menu" id="sub-hk-1">
                                    <li><a href="//regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                    <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                    <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                    <!--<li><a href="#">Lezersnieuws</a></li>-->
                                    <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                    <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                        <li><a href="/regio/molenlanden">Molenlanden</a></li>
                                </ul>
                            </li>
                            <li class="" id="main-hk-2">
                                <a href="/regio/alblasserwaard/marktplein">Marktplein</a>
                            </li>
                        <li class="" id="main-hk-3">
                            <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                        </li>
                        <li class="" id="main-hk-4">
                            <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                        </li>
                            <li class="has-sub" id="main-hk-6">
                                <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                <ul class="sub-menu" id="sub-hk-6">
                                    <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                    <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                    <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                    <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                </ul>
                            </li>
                            <li class="has-sub" id="main-hk-7">
                                <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                <ul class="sub-menu" id="sub-hk-7">
                                    <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                    <li><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                    <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                    <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                </ul>
                            </li>
                            <li class="has-sub" id="main-hk-8">
                                <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                <ul class="sub-menu" id="sub-hk-8">
                                    <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                    <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                    <li><a href="/regio/heusdenenaltena">Altena</a></li>
                                    <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                    <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                    <li><a href="/regio/leerdam">Leerdam</a></li>
                                    <li><a href="/regio/vianen">Vianen</a></li>
                                </ul>
                            </li>
                </ul>

                <ul class="nav" role="menubar" style="position:relative;">
                    <li role="menuitem">
                            <a href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                    </li>

                            <li role="menuitem"   class="actief"  >
                                <a href="#">Nieuws <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-one">

                                        <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                            <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                            <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                                <li role="menuitem"><a href="/regio/molenlanden">Molenlanden</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                            <li role="menuitem" ><a href="/regio/alblasserwaard/marktplein">Marktplein</a></li>
                        <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                        <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>
                            <li role="menuitem" >
                                <a href="#">Adverteren <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-two">
                                        <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                            <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                            <li role="menuitem" >
                                <a href="#">Contact <img src="https://pubblestorage.blob.core.windows.net/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-three">
                                        <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>

                                            <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>

                    <li role="menuitem" class="lightblue">


                            <a href="#" class="staywhite">Selecteer plaats</a>


                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                </ul>
                                            </div>
                                            <div style="clear:none" class="nav-column">
                                                <ul><span style="color:#000000">Gemeenten</span></ul>
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="214"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Vijfheerenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                </ul>
                                            </div>
                                    <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                        <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                    </div>
                                </form>
                            </div>

                    </li>
                        <li role="menuitem" class="lightblue">
                            <a href="#" class="staywhite">Selecteer regio</a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-four">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                        <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                                                <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">




                                                                <a id="logoCont" href="/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohkalblas.png" alt="Logo hetkontakt.nl/alblasserwaard" /></a>
                                                </div>


                                    </div>
                                    <div style="clear:both;"></div>
                                    <div class="headerimage">
                                    </div>




                <div id="container">


                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                
                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/1e7562b8-b2d9-4c8a-8887-c69fd9b9ffcc.jpg 1000w, https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/1e7562b8-b2d9-4c8a-8887-c69fd9b9ffcc_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/1e7562b8-b2d9-4c8a-8887-c69fd9b9ffcc.jpg" width="100%" alt=" " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Goed bezochte inloopavond over project Huize Graveland in Bleskensgraaf</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2019-02-15T13:00"> vr 15 feb 2019, 13:00&nbsp;</time>



                                <span style="font-size:12px">
                                    &nbsp; &bull; &nbsp;
                                    101 keer gelezen
                                </span>






                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/287760994685634_1889449014516816"   target="_blank"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;    ;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f187765%2fgoed-bezochte-inloopavond-over-project-huize-graveland-in-bleskensgraaf', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                    <div class="us_count" style="width: auto;">2</div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f187765%2fgoed-bezochte-inloopavond-over-project-huize-graveland-in-bleskensgraaf&hashtags=KontaktAlblas&text=Goed+bezochte+inloopavond+over+project+Huize+Graveland+in+Bleskensgraaf&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f187765%2fgoed-bezochte-inloopavond-over-project-huize-graveland-in-bleskensgraaf">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" href="https://api.whatsapp.com/send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/187765/goed-bezochte-inloopavond-over-project-huize-graveland-in-bleskensgraaf" data-text="Gelezen op Alblasserwaard:" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/187765/goed-bezochte-inloopavond-over-project-huize-graveland-in-bleskensgraaf" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/187765/goed-bezochte-inloopavond-over-project-huize-graveland-in-bleskensgraaf)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f187765%2fgoed-bezochte-inloopavond-over-project-huize-graveland-in-bleskensgraaf');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f187765%2fgoed-bezochte-inloopavond-over-project-huize-graveland-in-bleskensgraaf&amp;title=Goed+bezochte+inloopavond+over+project+Huize+Graveland+in+Bleskensgraaf&amp;source=hetkontakt.nl/alblasserwaard" target="_blank">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" class="us_box" href="mailto:?subject=Goed bezochte inloopavond over project Huize Graveland in Bleskensgraaf&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f187765%2fgoed-bezochte-inloopavond-over-project-huize-graveland-in-bleskensgraaf">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;">BLESKENSGRAAF &bull; De inloopavond voor het project Huize Graveland, in het voormalige gemeentehuis van Graafstroom in Bleskensgraaf, werd woensdagavond goed bezocht.</p>

                    
                        <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>

                    













<p>&#39;De informatie werd&nbsp;zeer positief ontvangen door alle aanwezigen&#39;, melden de initiatiefnemers.&nbsp;&#39;Mensen vinden de opzet, de combinatie van huidige gebruikers en een woon-zorghuis, een goed initiatief; daarnaast werden de sfeerimpressies enthousiast ontvangen.</p>

<p>Voor wat betreft de uitstraling heeft architect Jaap Brand, zelf inwoner van Bleskensgraaf,&nbsp;als&nbsp;visie: &quot;Het is belangrijk dat het pand een warme en toegankelijke uitstraling krijgt. Wie langsrijdt moet daarnaast ook het historische karakter van het pand ervaren. Als laatste moet het pand op het gebied van veiligheid en toegankelijkheid voldoen aan alle moderne eisen.&quot;</p>

<p><strong>Graveland</strong><br />
Vragen waren er ook, zoals: &#39;Waar komt de naam vandaan? In Molenaarsgraaf is er een straatnaam Graveland.&#39; Graveland refereert aan het kanaal Graafstroom dat langs het pand en door de gemeente stroomt. De toenmalige gemeente Graafstroom huisde in het pand waar nu het restaurant zit en later (ook) in het nieuwe gedeelte.&nbsp;</p>

<p>Als naam gaat Graveland helemaal terug tot 1255 toen de naam voor het eerst werd gebruikt voor het dorp. Het werd genoemd naar de waternaam Grave of Graafstroom, een door mensen gegraven waterloop. In de 13e eeuw verwierf Willem Blassekyn (letterlijk: &#39;de kleine blaaskaak&#39;) rechten en bezittingen in een deel van het gebied, waarna het dorp zijn huidige naam kreeg: Bleskensgraaf.&nbsp;&#39;Met de naam brengen we bewust een eerbetoon aan de rijke geschiedenis van het gebied&#39;, stellen de initiatiefnemers.&nbsp;</p>

<p><strong>Website</strong><br />
Op dit moment wordt de laatste hand aan de website gelegd, die vrijdag 15 februari live&nbsp;gaat (<a target="_blank" href="http://www.huize-graveland.nl">www.huize-graveland.nl</a>). &#39;Daarop zijn impressies te vinden van het plan en een korte toelichting. Mensen kunnen zich aanmelden voor de nieuwsupdate om zo op de hoogte te blijven.&#39;</p>


                </div>

                <div style="clear:both;"></div>
                                            <div style="clear:both"></div>
                                <a class="fancybox" href="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/e8ebe675-c4f2-415c-bab3-c76a759d6f5c.jpg" data-fancybox-group="gallery1" title="  © Alblasserwaard" alt="  © Alblasserwaard">
                                    <img border="0" class="thumb" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/e8ebe675-c4f2-415c-bab3-c76a759d6f5c_thumb251.jpg" width="250" />
                                </a>
                
                <a name="fbcomments"></a>







                    <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                            <img src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/a26b96e1-89d1-46a2-b9ab-fd8f41305a35.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                        <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                            <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                                Geurt Mouthaan
                            </div>
                            <span style="color:#666666">
                                Redacteur/fotograaf van Het Kontakt Alblasserwaard en Klaroen.nl. Tevens betrokken bij Het Kontakt Media (Special Products).
                            </span>

                                <div style="margin-top:5px;">
                                    <a class="meerlink"
                                       href="https://twitter.com/@GeurtMouthaan"
                                       data-show-count="false"
                                       data-lang="nl">

                                        Volg @GeurtMouthaan op twitter >
                                    </a>
                                    <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                </div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                












                    <div style="clear: both" class="instuurdiv">
                        <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/187765/goed-bezochte-inloopavond-over-project-huize-graveland-in-bleskensgraaf" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://pubblestorage.blob.core.windows.net/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>
                        <br />

                        <form id="mailform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Reactie op: Goed bezochte inloopavond over project Huize Graveland in Bleskensgraaf" />
                            <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/algemeen/187765/goed-bezochte-inloopavond-over-project-huize-graveland-in-bleskensgraaf" />
                            <input type="hidden" name="messageID" value="187765" />
                            <input type="hidden" name="voor_redacteur" value="Geurt Mouthaan" />

                            <br />

                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="postName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="postMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td id="tiportext">Tip</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>

                                            <p>
                                                <div id="g-recaptcha-1"></div>
                                            </p>
                                        </td>
                                    </tr>


                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>


                    </div>
                    <style type="text/css">
                        @media (min-width: 660px) {
                            #nav ul li {
                            }

                            #nieuwstereacties {
                                margin-top: 0px !important;
                            }
                        }
                    </style>



                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/187765/goed-bezochte-inloopavond-over-project-huize-graveland-in-bleskensgraaf" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                        <div style="width:100%; text-align:center;">
                            <a href="https://www.facebook.com/287760994685634_1889449014516816" target="_blank">
                                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                        </span>
                                    </span>
                                </div>
                            </a>
                        </div>
                    <div id="commentBoxMissing">

                            <!-- https://www.facebook.com/287760994685634_1889449014516816 True 287760994685634_1889449014516816 -->
                    </div>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>



                <div class="c2">









                </div>






            </div>




































<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
            <input type="hidden" name="prefix" value="hkalblas" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkalblas" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a href="http://paper.hetkontakt.nl/open/353c9baf" target="_blank">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/353c9baf/71747_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>
                
                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke donderdag het Alblasserwaard <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>

            </div>


            <div style="clear:both;"></div>
        </form>



    </div>





 

<ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/187767/avondvierdaagse-meerkerk-gaat-niet-door" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/b50582a8-c905-4223-b771-ae8991434698_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Avondvierdaagse Meerkerk gaat niet door


                                <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            14:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MEERKERK &bull; De organisatoren van de avondvierdaagse in Meerkerk...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a href="/regio/alblasserwaard/algemeen/187769/de-plastic-guerrilla-ruimt-zwerfvuil-op-in-gorinchem" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/19922046-011e-4968-850c-9818a0cc6b9b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                De Plastic Guerrilla ruimt zwerfvuil op in Gorinchem


                                <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            14:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GORINCHEM &bull; Op zaterdag 23 februari houdt De Plastic Guerilla...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/187773/regio-onderzoekt-plaatsing-tiny-houses" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/9d72b76b-8bd6-49d1-ab75-d13ac9659b98.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Een tiny house van Inropa Greenbuild.">

                                </div>
                            <span class="contenttext newsheader">




                                Regio onderzoekt plaatsing tiny houses


                                <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            14:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALBLASSERWAARD &bull; De mensen van Tiny House Drechtsteden zijn...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a href="/regio/alblasserwaard/algemeen/187757/geen-afsluiting-wegen-oud-alblas-ottoland-en-goudriaan-tijdens-spits-geen-" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/e2a72af6-5699-47ae-af6c-5040e6a10317.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="De Zuidzijde in Goudriaan.">

                                </div>
                            <span class="contenttext newsheader">




                                Geen afsluiting wegen Oud-Alblas, Ottoland en Goudriaan tijdens spits; geen ruimte voor handhaving


                                <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            13:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; Het afsluiten van wegen in Oud-Alblas, Ottoland en...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/187764/fien-wonen-steunt-landelijk-duurzaamheidsplan" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/699968f0-1843-435b-86f7-d7e0de2aa212_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Fien Wonen steunt landelijk duurzaamheidsplan


                                <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            13:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ZEDERIK &bull; Woningcorporatie Fien Wonen, onder andere actief in de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a href="/regio/alblasserwaard/algemeen/187765/goed-bezochte-inloopavond-over-project-huize-graveland-in-bleskensgraaf" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/1e7562b8-b2d9-4c8a-8887-c69fd9b9ffcc_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Goed bezochte inloopavond over project Huize Graveland in Bleskensgraaf


                                <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            13:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF &bull; De inloopavond voor het project Huize Graveland,...</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/187735/wellantcollege-in-ottoland-start-de-vakmanschapsroute" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/898638c0-742a-4711-88f2-0ccfced74f41_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Wellantcollege in Ottoland start De Vakmanschapsroute


                                <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            10:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">OTTOLAND &bull; Wellantcollege de Bossekamp in Ottoland gaat een...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a href="/regio/alblasserwaard/algemeen/187730/afhandeling-stroomstoring-nieuwpoort-duurt-wat-langer" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/27b074d3-422f-48dd-bc46-be59af390540_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Afhandeling stroomstoring Nieuwpoort duurt wat langer


                                <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUWPOORT &bull; De financi&euml;le afhandeling van de stroomstoring...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/187713/stichting-glasvezel-molenwaard-wil-ultieme-poging-doen-om-glasvezel-toch-a" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/10a08968-01ba-42a3-9824-d1dbadbb5591.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Stichting Glasvezel Molenwaard wil ultieme poging doen om glasvezel toch aan te leggen


                                <span class="datelink" style="font-size:10px; display:none;">7:30&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7:30<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF &bull; Met een ultieme poging wil Stichting Glasvezel...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a href="/regio/alblasserwaard/112/187710/schoorsteenbrand-in-boerderij-aan-damseweg" class="contenttext">

                                    <img class="nbImgportrait nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/933b4f1f-6f98-433e-a1a1-d593f5caacb9_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Schoorsteenbrand in boerderij aan Damseweg


                                <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            19 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">OTTOLAND &bull; In een boerderij aan de Damseweg in Ottoland woedde...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/187708/politie-neemt-twee-auto-s-inwoner-nieuw-lekkerland-in-beslag-en-sluit-hem-op" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/2b16e7ad-a3f5-46ce-9de8-f259a145274e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Politie neemt twee auto's inwoner Nieuw-Lekkerland in beslag en sluit hem op


                                <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            20 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND &bull; De politie nam donderdagmiddag twee auto&#39;s...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a href="/regio/alblasserwaard/algemeen/187706/tweede-school-op-seef-label-voor-school-in-oud-alblas" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/284bd53c-a4ce-4b81-a678-66c5c8b1480d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Tweede School op Seef label voor school in Oud-Alblas


                                <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            22 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">OUD-ALBLAS &bull; Wethouder Johan Quik van onder meer mobiliteit heeft...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/187683/b-w-vijfheerenlanden-dringen-aan-op-veiligheid-jan-blankenbrug" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/c9a76f2e-6971-4764-bc2c-0eaf37cd5b4e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Er bestaan zorgen over de fietsveiligheid op de Jan Blankenbrug. ">

                                </div>
                            <span class="contenttext newsheader">




                                B&W Vijfheerenlanden dringen aan op veiligheid Jan Blankenbrug


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; Het college van de gemeente Vijfheerenlanden...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a href="/regio/alblasserwaard/algemeen/187686/titelprolongatie-gloort-voor-ndv-dammer-pelle-sterk" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/86b62f08-fa69-41de-a6db-f7679d4b88fa_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Titelprolongatie gloort voor NDV-dammer Pelle Sterk


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUWLAND &bull; In de damcompetitie van NDV gloort titelprolongatie...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/187612/-huisvesting-arbeidsmigranten-gaat-goed-in-de-alblasserwaard-" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/9f370c35-f11f-4f43-977b-1f51402667e6.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Het Kontakt hield in de regio onlangs een enqu&#234;te over de huisvesting van arbeidsmigranten. Deze werd 457 keer ingevuld.">

                                </div>
                            <span class="contenttext newsheader">




                                'Huisvesting arbeidsmigranten gaat goed in de Alblasserwaard' 


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; De huisvesting van arbeidsmigranten vormt in de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/187659/zorgen-over-dumpingen-van-afval-in-de-polder" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/bbe3652c-b7fd-47d5-8252-c827bf3986a3_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Zorgen over dumpingen van afval in de polder


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />9                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; De VVD-fractie in Molenlanden maakt zich zorgen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/187661/uitbreiding-zorgboerderij-de-morgenster-in-streefkerk" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/aa35992d-4a74-4379-b34b-2c235ace0888_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Uitbreiding zorgboerderij De Morgenster in Streefkerk


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">STREEFKERK &bull; Zorgboerderij De Morgenster, voorheen bekend als...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/187654/schot-in-plannen-stadspark-leerdam" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/6fb82401-0fbb-4780-9f6a-efc81853ecb4.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• De plannen voor het Leerdamse stadspark gaan binnenkort naar de raad. ">

                                </div>
                            <span class="contenttext newsheader">




                                Schot in plannen Stadspark Leerdam


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; Er zit schot in de aanleg van het Stadspark in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/187658/college-in-gesprek-over-woningbouwlocaties-in-bleskensgraaf" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/1636f2e2-cefe-4659-a070-492896f0e9fe_thumb251.jpg">
                            <span class="contenttext newsheader">




                                College in gesprek over woningbouwlocaties in Bleskensgraaf


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF &bull; Het gemeentebestuur van de gemeente Molenlanden...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/187637/stijn-philips-haalt-streefbedrag-voor-natuurfilm-alblasserwaard-binnen" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/c519b664-3f32-48e1-aecf-a615dd8a8ed7_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Stijn Philips haalt streefbedrag voor natuurfilm Alblasserwaard binnen


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALBLASSERWAARD &bull; De crowdfundingsactie van oud-Giessenburger...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/187640/d66-fietst-drie-dagen-door-de-provincie-utrecht" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/55632fc6-69ca-4d4b-934f-a803d82cec1d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                D66 fietst drie dagen door de provincie Utrecht


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">UTRECHT &bull; D66 fietst vrijdag 15, zaterdag 16 en zondag 17...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/187642/steun-voor-natuur-en-erfgoed-in-utrecht-groeit" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/a0129d33-dc91-4f87-80e6-229257783701_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Steun voor natuur en erfgoed in Utrecht groeit


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">UTRECHT &bull; Utrechts Landschap zag haar achterban het afgelopen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/187633/veel-vertraging-door-fors-ongeval-op-a15-bij-sliedrecht" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/1fd59152-8669-4c1a-83c0-181ace50e10e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Veel vertraging door fors ongeval op A15 bij Sliedrecht


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALBLASSERWAARD &bull; Een fors ongeval op de A15 bij Sliedrecht zorgde...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/187626/opening-noorderhuis-in-noordeloos-voor-onbepaalde-tijd-uitgesteld" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/b4b8e5ca-0d07-4955-8079-a948aa7fb591_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Opening Noorderhuis in Noordeloos voor onbepaalde tijd uitgesteld


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NOORDELOOS &bull; De offici&euml;le opening en ingebruikname van Het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/112/187628/politie-bekeurt-18-hardrijders-in-de-alblasserwaard" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/7345e495-2cd1-4a96-b1d5-f8803ca2bb43_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Politie bekeurt 18 hardrijders in de Alblasserwaard


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />13                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">regio &bull; De politie heeft dinsdag tijdens drie controles in de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/187611/oefening-anti-terreureenheden-op-camping-de-put" class="contenttext">

                                <div data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/89315fb0-8c4d-4117-a52c-232a78b18d2f.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• In november 2018 hielden militairen een oefening in Bleskensgraaf.">

                                </div>
                            <span class="contenttext newsheader">




                                Oefening anti-terreureenheden op camping De Put


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />15                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">OTTOLAND &bull; De nieuwe eigenaar van camping De Put in Ottoland,...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/187606/-onder-ons-uit-goudriaan-brengt-laatste-voorstelling-" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/a534d12c-64eb-4adf-90f0-520a27a148ed_thumb251.jpg">
                            <span class="contenttext newsheader">




                                'Onder Ons' uit Goudriaan brengt laatste voorstelling 


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GOUDRIAAN &bull; Toneelvereniging &#39;Onder Ons&#39; uit Goudriaan...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/187607/evi-kers-van-de-rank-uit-meerkerk-naar-kwartfinale-voorleeswedstrijd" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/94e78a6f-5c68-4230-af09-8227502537cf_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Evi Kers van de Rank uit Meerkerk naar kwartfinale voorleeswedstrijd


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MEERKERK &bull; Evi Kers van christelijke basisschool De Rank uit...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/187591/veel-animo-voor-nieuw-evenement-kom-binnen-bij-bedrijven-in-molenlanden" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/3ee054e0-342e-4396-b233-6b8af34f06a3_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Veel animo voor nieuw evenement Kom Binnen Bij Bedrijven in Molenlanden


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; Bedrijven en organisaties in Molenlanden zetten...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a href="/regio/alblasserwaard/algemeen/187600/doemee-op-visite-in-giessenburg-met-fractievergadering" class="contenttext">

                                    <img class="nbImg nbImg lazy" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/e9a58117-1a27-4547-8634-d7f1c15336ad_thumb251.jpg">
                            <span class="contenttext newsheader">




                                DoeMee! op visite in Giessenburg met fractievergadering


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GIESSENBURG &bull; DoeMee! Molenlanden biedt belangstellenden de...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">







<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto !important;
display: block;
margin-bottom: 20px !important;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>


                            <div style="margin-bottom:4px;" class="paperHolder">



                                    <a href="/reader/36136" target="_blank" id="overl">
                                        <img border="0" width="180" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/353c9baf/files/thumb/1.jpg">

                                    </a>

                                    <div>
                                    <a href="/reader/36136" target="_blank">
                                        <span class="open" style="margin-left: 25px; ">Lees de krant online</span>
                                    </a>
                                        












    <span class='' style="width:auto;">















        <a href='/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>





    </span>





                                    </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>












<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto !important;
display: block;
margin-bottom: 20px !important;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>









        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/alblasserwaard/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/186356/nieuw-agendabericht' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/210d4ad4-2943-4563-8c51-610a787fa4fa_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Nieuw agendabericht</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 14:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/187505/auticafe-in-giessenburg' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Auticafé in Giessenburg</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 19:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/187147/winterfeest-met-jannes-in-lexmond-' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Winterfeest met Jannes in Lexmond </span><br>


                    <span class="berichtdatum highc">
                        Vanaf 21:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/185939/shopping-tasting-day-bij-de-graanbuurt-in-giessenburg-' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/1/4ba042cb-ed28-4c5d-941f-88826147b8a6_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://pubblestorage.blob.core.windows.net/assets/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Shopping & Tasting Day bij de Graanbuurt in Giessenburg </span><br>


                    <span class="berichtdatum highc">
                            16-2-2019  
                        Vanaf 10:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>

<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">

            <a href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




        <div style="margin-bottom:15px; margin-top:8px;">


                <div class="marktpleincontainer" style="position:relative;">
                    <img src="https://pubblestorage.blob.core.windows.net/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                        <div style="clear: both" class="dossierdiv">
                            <a href="/marktplein/2272/kinderbedje-met-beddengoed" class="marktpleinlink" title="kinderbedje met beddengoed">
                                <div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/9d5cd4a3-0d24-411d-82dc-0dcf674aa321_thumb150.jpg')"><span class="prijssticker">€50,00</span></div>
                                <div class="collagetekst">kinderbedje met beddengoed</div>
                            </a>
                        </div>
                                            <div style="clear: both" class="dossierdiv">
                            <a href="/marktplein/2264/werken-william-shakespeare-nieuw" title="Werken William Shakespeare-Nieuw" class="marktpleinlink">
                                <div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/c1534ae1-d895-4c37-8680-433d1acb32a7_thumb150.jpg')"><span class="prijssticker">€35,00</span></div>
                                <div class="collagetekst">Werken William Shakespeare-Nieuw</div>
                            </a>
                        </div>

                            <div style="clear: both" class="dossierdiv">
                                <a href="/marktplein/2261/spijkerjurk-il-dolce-" title="Spijkerjurk il&#39;dolce " class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/47645da5-ad87-4aa8-8be8-c0c6e413394b_thumb150.jpg')">
                                        <span class="prijssticker">€4,00</span>
                                    </div>
                                    <div class="collagetekst">Spijkerjurk il&#39;dolce </div>
                                </a>
                            </div>
                            <div style="clear: both" class="dossierdiv">
                                <a href="/marktplein/2259/delfs-blauwe-borden-en-div-vazen-" title="Delfs blauwe borden en div vazen." class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/595f13ba-329f-4210-b18f-58a353b6d01d_thumb150.jpg')">
                                        <span class="prijssticker">€35,00</span>
                                    </div>
                                    <div class="collagetekst">Delfs blauwe borden en div vazen.</div>
                                </a>
                            </div>
                            <div style="clear: both" class="dossierdiv">
                                <a href="/marktplein/2258/plateau-transport-kar" title="Plateau transport kar" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/47c6ad00-ca67-41fc-a8e3-02b90a7b7d92_thumb150.jpg')">
                                        <span class="prijssticker">€25,00</span>
                                    </div>
                                    <div class="collagetekst">Plateau transport kar</div>
                                </a>
                            </div>

                </div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

        <div style="clear: both"><br /></div>
        <div style="text-align:center">
            <a href="/marktplein" style="width:100%;">

                    <div class="open">Naar het Marktplein</div>

            </a>
        </div>
    </div>
</div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- /1464001403794-4/hk_alblasserwaard_rectangle_d -->
<div id='div-gpt-ad-1464001403794-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-4'); });
</script>
</div>
            </div>
        </div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/7649/nieuwe-secretaris-stichting-beheer-sportaccommodatie-nieuwpoort" style="">


                                <span class="contenttext"><b>Nieuwe secretaris </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Stichting Beheer Sportaccommodatie Nieuwpoort</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 14/2</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/7607/secretaresse-civieltechnisch-beheerder-en-adviseur-gemeente-molenlanden" style="">


                                <span class="contenttext"><b>Secretaresse, Civieltechnisch beheerder en Adviseur </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Gemeente Molenlanden</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 14/2</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/7645/montagemedewerker-timmerman-timmerfabriek-j-van-der-vliet-b-v-" style="">


                                <span class="contenttext"><b>Montagemedewerker/timmerman </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Timmerfabriek J. van der Vliet B.V.</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 13/2</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/7655/kraanwagenchauffeur-meerkerk-transport-b-v-" style="">


                                <span class="contenttext"><b>Kraanwagenchauffeur </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Meerkerk Transport B.V.</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 13/2</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/7598/assemblage-medewerker-m-v-farma-sort" style="">


                                <span class="contenttext"><b>Assemblage medewerker m/v </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Farma Sort</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 13/2</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a href="/regio/alblasserwaard/112/187589/man-zwaargewond-door-val-door-dak-schuur-in-brandwijk" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/38fa06f4-968b-465a-87b9-820a7dbcc08b_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Man zwaargewond door val door dak schuur in Brandwijk</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span> 
									<span class="datelink" style="font-size:10px;">12/2</span>
										<span>4879 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/112/187628/politie-bekeurt-18-hardrijders-in-de-alblasserwaard" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/7345e495-2cd1-4a96-b1d5-f8803ca2bb43_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Politie bekeurt 18 hardrijders in de Alblasserwaard</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />13</span> 
									<span class="datelink" style="font-size:10px;">13/2</span>
										<span>2518 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/187611/oefening-anti-terreureenheden-op-camping-de-put" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/89315fb0-8c4d-4117-a52c-232a78b18d2f_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Oefening anti-terreureenheden op camping De Put</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />15</span> 
									<span class="datelink" style="font-size:10px;">13/2</span>
										<span>2433 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/187633/veel-vertraging-door-fors-ongeval-op-a15-bij-sliedrecht" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/1fd59152-8669-4c1a-83c0-181ace50e10e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Veel vertraging door fors ongeval op A15 bij Sliedrecht</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span> 
									<span class="datelink" style="font-size:10px;">14/2</span>
										<span>2034 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/112/187710/schoorsteenbrand-in-boerderij-aan-damseweg" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/933b4f1f-6f98-433e-a1a1-d593f5caacb9_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Schoorsteenbrand in boerderij aan Damseweg</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span> 
									<span class="datelink" style="font-size:10px;">14/2</span>
										<span>1862 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>






    <div class="bottomcolumn" style="min-height:220px !important;">
            <h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>

            </h2>

        <!-- nieuwe versie van app
            <div class="fb-page fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
                <blockquote cite="https://www.facebook.com/alblasserwaard.nieuws" class="fb-xfbml-parse-ignore">
                    <a href="https://www.facebook.com/alblasserwaard.nieuws">WeesperNieuws</a>
                </blockquote>
            </div>
        -->

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
            </div>
        </div>



        <div>

        
     
        </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Alblasserwaard</span></h2>
                                <a href="/regio/alblasserwaard/algemeen/187713/stichting-glasvezel-molenwaard-wil-ultieme-poging-doen-om-glasvezel-toch-aan-te-leggen" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Stichting Glasvezel Molenwaard wil ultieme poging doen om glasvezel toch aan te leggen</span><br />
                                            <span class="datelink" style="font-size:10px;">15/2</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/187708/politie-neemt-twee-auto-s-inwoner-nieuw-lekkerland-in-beslag-en-sluit-hem-op" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Politie neemt twee auto's inwoner Nieuw-Lekkerland in beslag en sluit hem op</span><br />
                                            <span class="datelink" style="font-size:10px;">14/2</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/187686/titelprolongatie-gloort-voor-ndv-dammer-pelle-sterk" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Titelprolongatie gloort voor NDV-dammer Pelle Sterk</span><br />
                                            <span class="datelink" style="font-size:10px;">14/2</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/187612/-huisvesting-arbeidsmigranten-gaat-goed-in-de-alblasserwaard-" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> 'Huisvesting arbeidsmigranten gaat goed in de Alblasserwaard' </span><br />
                                            <span class="datelink" style="font-size:10px;">14/2</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/187637/stijn-philips-haalt-streefbedrag-voor-natuurfilm-alblasserwaard-binnen" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Stijn Philips haalt streefbedrag voor natuurfilm Alblasserwaard binnen</span><br />
                                            <span class="datelink" style="font-size:10px;">14/2</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio/alblasserwaard/zoek/plaatsen/?plaatsen=1">Meer nieuws uit Alblasserwaard ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
 

<ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/187767/avondvierdaagse-meerkerk-gaat-niet-door" class="contenttext">

                            <span class="contenttext newsheader">




                                Avondvierdaagse Meerkerk gaat niet door


                                <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            14:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MEERKERK &bull; De organisatoren van de avondvierdaagse in Meerkerk...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a href="/regio/alblasserwaard/algemeen/187769/de-plastic-guerrilla-ruimt-zwerfvuil-op-in-gorinchem" class="contenttext">

                            <span class="contenttext newsheader">




                                De Plastic Guerrilla ruimt zwerfvuil op in Gorinchem


                                <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            14:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GORINCHEM &bull; Op zaterdag 23 februari houdt De Plastic Guerilla...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/187773/regio-onderzoekt-plaatsing-tiny-houses" class="contenttext">

                            <span class="contenttext newsheader">




                                Regio onderzoekt plaatsing tiny houses


                                <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            14:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALBLASSERWAARD &bull; De mensen van Tiny House Drechtsteden zijn...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a href="/regio/alblasserwaard/algemeen/187757/geen-afsluiting-wegen-oud-alblas-ottoland-en-goudriaan-tijdens-spits-geen-" class="contenttext">

                            <span class="contenttext newsheader">




                                Geen afsluiting wegen Oud-Alblas, Ottoland en Goudriaan tijdens spits; geen ruimte voor handhaving


                                <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            13:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; Het afsluiten van wegen in Oud-Alblas, Ottoland en...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a href="/regio/alblasserwaard/algemeen/187764/fien-wonen-steunt-landelijk-duurzaamheidsplan" class="contenttext">

                            <span class="contenttext newsheader">




                                Fien Wonen steunt landelijk duurzaamheidsplan


                                <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            13:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ZEDERIK &bull; Woningcorporatie Fien Wonen, onder andere actief in de...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>




                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle -->
<div id='div-gpt-ad-1464001403794-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-1'); });
</script>
</div>
            </div>
        </div>

				<div class="bottomcolumn " style="">
                    <div class="pad maxpad">




                                    <a href="/regio/alblasserwaard/zoek/categorie/112/19"><h2 style="" class="rubriekkop"><span>112</span></h2></a>


                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/alblasserwaard/algemeen/187710/schoorsteenbrand-in-boerderij-aan-damseweg">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/933b4f1f-6f98-433e-a1a1-d593f5caacb9_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Schoorsteenbrand in boerderij aan Damseweg</span><br />
                                                <span class="datelink" style="font-size:10px;">14/2</span>
                                            </div>
                                        </a>
                                    </div>
                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/alblasserwaard/algemeen/187628/politie-bekeurt-18-hardrijders-in-de-alblasserwaard">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/7345e495-2cd1-4a96-b1d5-f8803ca2bb43_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Politie bekeurt 18 hardrijders in de Alblasserwaard</span><br />
                                                <span class="datelink" style="font-size:10px;">13/2</span>
                                            </div>
                                        </a>
                                    </div>
                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/alblasserwaard/algemeen/187589/man-zwaargewond-door-val-door-dak-schuur-in-brandwijk">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/38fa06f4-968b-465a-87b9-820a7dbcc08b_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Man zwaargewond door val door dak schuur in Brandwijk</span><br />
                                                <span class="datelink" style="font-size:10px;">12/2</span>
                                            </div>
                                        </a>
                                    </div>
                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/alblasserwaard/algemeen/187320/auto-te-water-in-bleskensgraaf-bestuurder-uit-het-voertuig">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/fa0fdbc1-c268-48e4-8dc0-f65907d2686c_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"><span class="highlighter  highlighter-update" style="font-family: verdana; font-size: 9px; font-weight: bold;">update</span>  Auto te water in Bleskensgraaf; dronken bestuurder aangehouden</span><br />
                                                <span class="datelink" style="font-size:10px;">9/2</span>
                                            </div>
                                        </a>
                                    </div>
                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/alblasserwaard/algemeen/187214/streefkerkse-automobilist-rijdt-44-kilometer-per-uur-te-hard-op-n481">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/1144e42f-6d7c-4656-9443-b84d01b532b7_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Streefkerkse automobilist rijdt 44 kilometer per uur te hard op N481</span><br />
                                                <span class="datelink" style="font-size:10px;">8/2</span>
                                            </div>
                                        </a>
                                    </div>
                            <div style="clear:both; height: 15px;"></div>
                    </div>
				</div>
				<div class="bottomcolumn " style="">
                    <div class="pad maxpad">




                                    <a href="/regio/alblasserwaard/zoek/categorie/sport/12"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>


                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/alblasserwaard/algemeen/187578/clubkampioenen-ijssportvereniging-alblasserwaard">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/6e9fb112-4e18-4bfb-9e75-5e22603a0806_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Clubkampioenen IJssportvereniging Alblasserwaard</span><br />
                                                <span class="datelink" style="font-size:10px;">12/2</span>
                                            </div>
                                        </a>
                                    </div>
                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/alblasserwaard/algemeen/187572/fabio-jakobsen-twee-jaar-langer-bij-deceuninck-quick-tep">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/78024072-bac6-448b-915b-764aecaadb6f_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Fabio Jakobsen twee jaar langer bij Deceuninck-Quick Step</span><br />
                                                <span class="datelink" style="font-size:10px;">12/2</span>
                                            </div>
                                        </a>
                                    </div>
                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/alblasserwaard/algemeen/187530/eindelijk-beloning-voor-triade">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/c23f5a47-fafc-4798-9ae2-8572b2baac14_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Eindelijk beloning voor Triade</span><br />
                                                <span class="datelink" style="font-size:10px;">12/2</span>
                                            </div>
                                        </a>
                                    </div>
                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/alblasserwaard/algemeen/187444/volley-meerkerk-95-verliest-topper-vc-wik-lonkt-naar-titel-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/36668ba7-58ea-41ad-ae64-960ea5f4f609_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Volley Meerkerk&#39;95 verliest topper, VC WIK lonkt naar titel </span><br />
                                                <span class="datelink" style="font-size:10px;">11/2</span>
                                            </div>
                                        </a>
                                    </div>
                                    <div class="dossierdiv-2">
                                        <a class="dossierlink" href="/regio/alblasserwaard/algemeen/187393/erik-van-de-graaf-steviger-op-tweede-plaats">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/9ef08851-04bf-4673-9675-c35e430bf870_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                <span class="contenttext"> Erik van de Graaf steviger op tweede plaats</span><br />
                                                <span class="datelink" style="font-size:10px;">11/2</span>
                                            </div>
                                        </a>
                                    </div>
                            <div style="clear:both; height: 15px;"></div>
                    </div>
						<div class="maxpad" style="clear: both">
							<a href="http://www.regio-voetbal.nl" target="_blank"><img src="https://pubblestorage.blob.core.windows.net/assets/images/Banner300x250_Regio-Voetbal.jpg" /></a>
						</div>
				</div>



    <div class="pad maxpad">
        <h2 class="rubriekkop"><span>Nieuws uit de regio</span></h2>

        <div class="exscrolllist">
                                    <div class="rubriektc">
                                        <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/187695/cbs-groen-van-prinsterer-opnieuw-seef" target="_blank">
                                            <img data-src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/421a81dd-23f4-4fb0-9f80-258f1209442b.jpg" class="rubriekthumb lazy"  alt="CBS Groen van Prinsterer opnieuw SEEF" />
                                        </a>
                                    </div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/187695/cbs-groen-van-prinsterer-opnieuw-seef">
                        <span class="contenttext"> CBS Groen van Prinsterer opnieuw SEEF</span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/187609/drink-een-kop-koffie-met-uw-nieuwe-gebiedswethouder">
                        <span class="contenttext"> Drink een kop koffie met uw nieuwe gebiedswethouder</span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/187610/wie-wordt-de-voorleeskampioen-van-schooljaar-2018-2019-">
                        <span class="contenttext"> Wie wordt de voorleeskampioen van schooljaar 2018/2019?</span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/187588/nah-bijeenkomst">
                        <span class="contenttext"> NAH bijeenkomst</span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
                <p>

                    <a href="http://www.hetkontakt.nl/regio/alblasserwaard/algemeen/187566/opnieuw-techniekroute-in-nieuw-lekkerland">
                        <span class="contenttext"> Opnieuw Techniekroute in Nieuw-Lekkerland</span> <span class="datelink" style="font-size:10px;">hetkontakt.nl</span>
                    </a>
                </p>
                <div style="clear:both;"></div>
        </div>
    </div>
				<div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">

                    <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>






                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1889379451190439_1889382311190153">

                            <a href="/regio/alblasserwaard/algemeen/187757/geen-afsluiting-wegen-oud-alblas-ottoland-en-goudriaan-tijdens-spits-geen-#nieuwstereacties" title="Geen afsluiting wegen Oud-Alblas, Ottoland en Goudriaan tijdens spits; geen ruimte voor handhaving" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Misschien auto’s  parkeren zodat ze steeds moeten stoppen voor tegenliggers.</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1889008191227565_1889321784529539">

                            <a href="/regio/alblasserwaard/algemeen/187713/stichting-glasvezel-molenwaard-wil-ultieme-poging-doen-om-glasvezel-toch-a#nieuwstereacties" title="Stichting Glasvezel Molenwaard wil ultieme poging doen om glasvezel toch aan te leggen" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Over enkele jaren komt alles via “de lucht” satelliet binnen  dus geen kabels meer nodig.</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">3 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1889204837874567_1889262851202099">

                            <a href="/regio/alblasserwaard/algemeen/187735/wellantcollege-in-ottoland-start-de-vakmanschapsroute#nieuwstereacties" title="Wellantcollege in Ottoland start De Vakmanschapsroute" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Nicole van der Zeijden</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">3 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1888266104635107_1888457814615936">

                            <a href="/regio/alblasserwaard/112/187710/schoorsteenbrand-in-boerderij-aan-damseweg#nieuwstereacties" title="Schoorsteenbrand in boerderij aan Damseweg" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Henriette Tukker</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">16 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1888158491312535_1888361594625558">

                            <a href="/regio/alblasserwaard/algemeen/187708/politie-neemt-twee-auto-s-inwoner-nieuw-lekkerland-in-beslag-en-sluit-hem-op#nieuwstereacties" title="Politie neemt twee auto&#39;s inwoner Nieuw-Lekkerland in beslag en sluit hem op" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Mijndert Groeneveldt nu moet je weer fietsen!!!! </span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">17 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1887581284703589_1888184081309976">

                            <a href="/regio/alblasserwaard/algemeen/187659/zorgen-over-dumpingen-van-afval-in-de-polder#nieuwstereacties" title="Zorgen over dumpingen van afval in de polder" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Snel terug draaien die regeling  wie dat verzonnen heeft </span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">19 uren geleden</span>
                            </a>
                        </p>
                    </div>


                    </div>
			</div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
            </div>
        </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
                <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle_b -->
<div id='div-gpt-ad-1464001403794-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-2'); });
</script>
</div>
            </div>
        </div>






                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











                <div id="foot" class="hidden-print" style="min-height: 70px;">


                    <div id="footercontainer" style="" class="centercontainer">

                            <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/alblasserwaard/algemeen/187444/volley-meerkerk-95-verliest-topper-vc-wik-lonkt-naar-titel-#album">
					<div id="hoofdfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/741ba08d-1149-4683-a97f-1a311940e43d.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Volley Meerkerk'95 verliest topper, VC WIK lonkt naar titel </div>
					</div>
				</a>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/186947/zeer-belangrijke-derbyzeges-vc-wik#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/9216fd92-71d0-4397-9f9a-721b4c79a5ad_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Zeer belangrijke derbyzeges VC WIK</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/186400/jesse-bikker-zet-kroon-op-het-werk-in-wintercompetitie#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/2/601e491f-bd4e-471f-a727-b846a7a128c9_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Jesse Bikker zet kroon op het werk in wintercompetitie</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/185892/verlichte-proeverijenroute-vijfheerenlanden-gaat-van-start#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/1/0e84c656-4a36-4c56-8c90-587104d55bb0_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Verlichte proeverijenroute Vijfheerenlanden gaat van start</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/185817/taai-triade-verliest-van-koploper#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/1/8ca2150b-bacf-4b1f-81f0-a60360a73b6f_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Taai Triade verliest van koploper</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


        <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />



    <div id="footersocialbox">
        <div id="socials">


                    <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/facebook-footer.png'" /></a>

                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/twitter-footer.png'" /></a>

                <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/linkedin-footer.png'" /></a>




                <a target="_blank" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png" onmouseover="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://pubblestorage.blob.core.windows.net/assets/images/rss-footer.png'" /></a>




        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>

                                <a href="/regio/alblasserwaard/colofon">Colofon</a><br />
                                <a href="/regio/alblasserwaard/Proclaimer">Proclaimer</a><br />

                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/alblasserwaard/colofon">Contactgegevens</a><br />
                                <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">

                <div style="font-size: 13px; float: left; margin-top:55px; margin-bottom: 10px;">
                    © Copyright Het Kontakt Alblasserwaard
                           <br />Deze website gebruikt Cookies. <a href='/regio/alblasserwaard/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style = "margin-right:0px !important;" href = "http://www.pubble.nl/" target = "_blank" > pubble </a >  

                </div>



                <div style="float:right"><img src="https://pubblestorage.blob.core.windows.net/assets/images/logohetkontaktfooter.png" /></div>
        </div>
    </div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                            </div>
                    </div>











                    







                        <div id="footertextcontainer">
                            <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                                <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                                <p style="margin-bottom:0px;">
                                                    <b>© Copyright Alblasserwaard</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever | Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank">pubble</a>.





                                                    | <a href='/privacy' class='privacylink'>Privacy-statement</a>.
                                                </p>


                                    

                                </div>
                                <div style="clear:both;">
                                </div><br />
                            </div>
                        </div>
                    <!-- custom code voor 728x90 banner -->
                </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>




    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>





<script src="/cassette.axd/script/6a4a6a656fe9519b89718c3d334b6faa98f4766a/Scripts/pubble" type="text/javascript"></script>


    



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    

    

                            <!-- PhotoSwipe Core CSS file -->
                            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                            <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                            <!-- PhotoSwipe Core JS file -->
                            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                            <!-- PhotoSwipe UI JS file -->
                            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                            <!-- jqPhotoSwipe JS file -->
                            <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                        
    
                            <script type="text/javascript">
                                $(document).ready(function () {
                                    $(".fancybox").jqPhotoSwipe({
                                        galleryOpen: function (gallery) {
                                        }
                                    });
                                });
                            </script>
                        


        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
        
        function recordOutbound(link, category, action) {
            try {
                var pageTracker = _gat._getTracker("UA-128277-2");
                pageTracker._trackEvent(category, action);
            } catch (err) {
                console.log(err);
            }
        }
        
    </script>









</body>
</html>