<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar info@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>



    <meta name="viewport" content="width=device-width, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" />
    <link href="/Content/images/font-awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />





    <meta property="og:site_name" content="Alblasserwaard" />
    <meta property="timestamp" content="8-6-2018 18:37:16" />


        <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>










            <link rel="icon" type="image/png" href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-57x57.png" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/727ffe1338677498fa9d5bd9a3c10a142af5fe52/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



    
    
    
    
    

    






            <link href="/Content/hetkontakt.css?v=48eh6130" rel="stylesheet" type="text/css" />
            <style type="text/css">

                a.bijfoto:hover div.bijfototitel {
	                color: #01215a !important;
                }
                a.smallphotolink:hover span.contenttext {
	                color: #01215a !important;
                }
                a.dossierlink:hover span.contenttext {
	                color: #01215a !important;
                }
                a.dossierlink:hover div.berichttekst span.contenttext {
	                color: #01215a !important;
                }
                a.agendalink:hover div.berichttekst span.contenttext {
	                color: #01215a !important;
                }
                a.vacaturelink:hover  span.contenttext {
	                color: #01215a !important;
                }
                a.marktpleinlink:hover div.collagetekst {
	                color: #01215a !important;
                }
                a.meerlink:hover {
	                color:#01215a;
                }
                .catsidebar ul li a {
	                color: ; /* stond hoofdkleur, maar bij veel sites wordt de tekst dan onzichtbaar */
                }
                .catsidebar ul li a:hover {
	                color: ; /* idem en dito */
                }
				#navcontainer {
					background-color: #01215a;
				}
				#navMenu {
					color: ;
					background-color: #01215a;
				}
				#navMenu > ul li a {
					color: ;
				}
				#navMenu > ul {
					background: #01215a;
					color: ;
				}
				#navMenu > ul li a.active {
					background: #01215a;
					color: ;
				}
				#navMenu > ul li.has-sub ul {
					background: #01215a;
					border: 1px solid ;
					border-bottom: 3px solid ;
					color: ;
				}
				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {
					background:  url(/Content/images/caret.png) no-repeat;
					color: #01215a !important;
		            background-position: 99% -110%;
                }
                #navMenu > ul li a:hover, #navMenu > ul li a.active {
                    color: #01215a;
                }
				.highc, a {
					color: ;
				}
				.open {
					background-color: #01215a !important;
					color: #FFF;
				}
				.open:hover {
					background-color:  !important;
				}
                .rubriekkop>span {
                    background-color: #01215a;
                }
                .rubriekkop {
                    border-bottom: 2px solid #01215a;
                }
                a.contenttext:hover span.contenttext {
	                color: #01215a !important;
                }
                .archiefkrantlink {
                    background: #01215a;
                    color:   !important;
                }
                .agendaTitel {
                    color: #01215a !important;
                }
                #kolom468 div.activiteit:hover {
                    background-color: #efefef !important;
                }
                #rightnav{
                    background: #01215a;

                }
                .actionbutton {
                    background: #01215a;
                }
                .smallphotometa {
                    color: #FFF !important;
                    background: #01215a;
                }
                #searchfield{
                    border-color:#01215a;
                }
                #bar {
                    border: #01215a;
                }
                .offertitle {
                    color: #01215a!important;
                    font-size: 16px;
                }
                h2.bedrijfcat {
                    color: #01215a!important;
                }
            </style>












                <link href="/Content/Css/menu.css" rel="stylesheet" />
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_alblasserwaard_leaderboard', [[970, 90], [728, 90]], 'div-gpt-ad-1464001403794-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_c', [300, 250], 'div-gpt-ad-1464001403794-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_d', [300, 250], 'div-gpt-ad-1464001403794-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_alblasserwaard_Push-up', [970, 250], 'div-gpt-ad-1464001403794-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
        </script>










    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type">
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



            <meta name="description" content="" /> 


            <title>Alblasserwaard - De Schakel in Nieuw-Lekkerland heeft mogelijke vandaal op foto</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>



    

                        <script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>
                    

                        <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                        <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                        </script>





                    <input type="hidden" id="Pubble_ArticleID" value="153477" />
                    <meta property="og:title" content="De Schakel in Nieuw-Lekkerland heeft mogelijke vandaal op foto" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/153477/de-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto" />
                    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/153477/de-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto">
                    <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/153477/de-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto">
                    <meta property="og:description" content="NIEUW-LEKKERLAND&amp;nbsp;&amp;bull; Basisschool De Schakel in Nieuw-Lekkerland heeft een foto van een jongere die mogelijk de vernielingen op het dak van de school heeft aangericht. Maandag 4 juni kwam de school erachter dat onder andere alle ventilatiepijpjes op het dak kapot waren getrapt en er onderdelen van de regenafvoer rondzwierven. Volgens de school bedraagt de schade minstens 850 euro.">



                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/3de3b26b-9c04-4719-ad70-cdf08b329e91.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="620" />
                        <meta property="og:image:height" content="365" />

                

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Alblasserwaard" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />

    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/3.xml; http://www.hetkontakt.nl/regio/alblasserwaard/livetile/4.xml;http://www.hetkontakt.nl/regio/alblasserwaard/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>



        <script src="/Scripts/pubblecont11.js?v=247"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt = (new Date()).getTime();

        if (window.self !== window.top) {
            window.top.location.href = window.location.href;
        }

    </script>


</head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"493d285b16","applicationID":"79723697","transactionName":"MlcHYBNVWUBQVUJaWAsdKGIiG39cXFN1XFkRQApYDVFFHHhYUlZP","queueTime":0,"applicationTime":901,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><body id="body">


    
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                    <script type="text/javascript">
                        var cookieName = '';
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
                <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                    <!-- /86885977/hk_1464001403794_leaderboard -->
                    <div class="centercontainer" id="dfpadv">

                        <div id='div-gpt-ad-1464001403794-0' style='margin: 0 auto;'>

                            <script type='text/javascript'>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1464001403794-0'); });
                            </script>
                        </div>
                    </div>
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a href="/">
            <img src="/Content/images/logohkalblas.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>




            <div id="zoekvak">
                <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                    <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />

            <img src="/Content/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />


                </form>

            </div>
            <div id="socialsheader">
            <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="/Content/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/facebook-header-hover.png'" onmouseout="this.src = '/Content/images/facebook-header.png'" /></a>

            <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="/Content/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/twitter-header-hover.png'" onmouseout="this.src = '/Content/images/twitter-header.png'" /></a>


            <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="/Content/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/youtube-header-hover.png'" onmouseout="this.src = '/Content/images/youtube-header.png'" /></a>
            <a target="_blank" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="/Content/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/linkedin-header-hover.png'" onmouseout="this.src = '/Content/images/linkedin-header.png'" /></a>



            <a target="_blank" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss"><img src="/Content/images/rss-header.png" onmouseover="this.src = '/Content/images/rss-header-hover.png'" onmouseout="this.src = '/Content/images/rss-header.png'" /></a>

            </div>

                
                
            </div>
    </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">
            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>
        </div>

        <div id="navMenu" class="centercontainer">
            <div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">


                        <li class="has-sub" id="main-hk-1">
                            <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                            <ul class="sub-menu" id="sub-hk-1">
                                <li><a href="//regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                <!--<li><a href="#">Lezersnieuws</a></li>-->
                                <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                            </ul>
                        </li>


                        <li class="" id="main-hk-2">
                            <a href="/regio/alblasserwaard/marktplein">Marktplein</a>
                        </li>

                    <li class="" id="main-hk-3">
                        <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                    </li>
                    <li class="" id="main-hk-4">
                        <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                    </li>


                        <li class="has-sub" id="main-hk-6">
                            <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                            <ul class="sub-menu" id="sub-hk-6">
                                <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-7">
                            <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                            <ul class="sub-menu" id="sub-hk-7">
                                <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                <li><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-8">
                            <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                            <ul class="sub-menu" id="sub-hk-8">
                                <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                <li><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                <li><a href="/regio/leerdam">Leerdam</a></li>
                                <li><a href="/regio/vianen">Vianen</a></li>
                            </ul>
                        </li>


                </ul>

                <ul class="nav" role="menubar" style="position:relative;">

                    <li role="menuitem">

                            <a href="/"><img src="/Content/images/hkhome.png" style="margin-top: 16px;" /></a>



                    </li>





                        <li role="menuitem"   class="actief"  >
                            <a href="#">Nieuws <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-one">

                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                        <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                        <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                        <li role="menuitem" ><a href="/regio/alblasserwaard/marktplein">Marktplein</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>





                        <li role="menuitem" >
                            <a href="#">Adverteren <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-two">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                        <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>








                        <li role="menuitem" >
                            <a href="#">Contact <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-three">
                                    <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>

                                        <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                    <li role="menuitem" class="lightblue">


                            <a href="#" class="staywhite">Selecteer plaats</a>


                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="12"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Kinderdijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="19"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuw-Lekkerland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                </ul>
                                            </div>
                                            <div style="clear:none" class="nav-column">
                                                <ul><span style="color:#000000">Gemeenten</span></ul>
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_34" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                </ul>
                                            </div>
                                    <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                        <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                    </div>
                                </form>
                            </div>










                    </li>


                        <li role="menuitem" class="lightblue">
                            <a href="#" class="staywhite">Selecteer regio</a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-four">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                        <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                        <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>


                </ul>
            </div>
        </div>
    </div>
</div>

<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logohkalblas.png" alt="Logo hetkontakt.nl/alblasserwaard" /></a>

                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>




                <div id="container">

                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">


                                <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                
                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/3de3b26b-9c04-4719-ad70-cdf08b329e91.jpg 1000w, https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/3de3b26b-9c04-4719-ad70-cdf08b329e91_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/3de3b26b-9c04-4719-ad70-cdf08b329e91.jpg" width="100%" alt=" " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Basisschool De Schakel</span></div>
                        </div>

                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">De Schakel in Nieuw-Lekkerland heeft mogelijke vandaal op foto</h1>

                    <div class="meta" style="font-size:12px;">


                        <time itemprop="datePublished" datetime="2018-06-08T17:30"> vr 8 jun 2018, 17:30&nbsp;</time>

                                <span style="font-size:12px">
                                    &nbsp; &bull; &nbsp;
                                    136 keer gelezen
                                </span>






                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/287760994685634_1542435732551481"   target="_blank"    >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f153477%2fde-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f153477%2fde-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto&hashtags=KontaktAlblas&text=De+Schakel+in+Nieuw-Lekkerland+heeft+mogelijke+vandaal+op+foto&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f153477%2fde-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/153477/de-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto" data-text="Gelezen op Alblasserwaard:" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/153477/de-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/153477/de-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto)');">
                <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f153477%2fde-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f153477%2fde-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto&amp;title=de-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto&amp;source=hetkontakt.nl/alblasserwaard" target="_blank">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>

        <div class="us_facebook us_comment  us_button sharrre">
            <a target="_blank" class="us_box" href="mailto:?subject=De Schakel in Nieuw-Lekkerland heeft mogelijke vandaal op foto&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f153477%2fde-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto">
           
                <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-envelope-o" aria-hidden="true"></i></div>
            </a>
        </div>
    </div>

</div>

<script type="text/javascript">
                document.getElementById('whatsappshare').style.display = 'none'; 
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>




                        <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                        <p style="font-weight:700 !important;">NIEUW-LEKKERLAND&nbsp;&bull; Basisschool De Schakel in Nieuw-Lekkerland heeft een foto van een jongere die mogelijk de vernielingen op het dak van de school heeft aangericht. Maandag 4 juni kwam de school erachter dat onder andere alle ventilatiepijpjes op het dak kapot waren getrapt en er onderdelen van de regenafvoer rondzwierven. Volgens de school bedraagt de schade minstens 850 euro.</p>


                        <div id="ndm_hetkontakt_videoblaster">
                            <script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
                        </div>
                                                        














<p>Directeur Henk Kooijman was boos en de school uitte de frustratie op twitter. Het was namelijk niet de eerste keer dat de school problemen ondervindt. Elke week is het weer raak: het eerste rondje van de conci&euml;rge op maandagochtend is het plein glasvrij maken.</p>

<p>&quot;De laatste weken, misschien wel maanden vinden we elke maandag flesjes en glas op het plein&quot;, vertelt directeur Henk Kooijman van De Schakel. &quot;Ook liggen er vaak peuken en een halve supermarkt aan verpakkingsmateriaal van grote chipszakken en koeken.&quot;</p>

<p><strong>Leeftijdsgenoot</strong></p>

<p>De tweet maakte veel los in Nieuw-Lekkerland en werd opgepikt door de media. Daardoor kreeg Kooijman twee foto&#39;s. Een oud-leerling van De Schakel was zo&#39;n twee weken geleden aan het basketballen op het schoolplein toen hij spullen van het dak af zag komen, vertelt Kooijman.</p>

<p>&quot;Heel moedig heeft hij toen zijn leeftijdsgenoot aangesproken en gezegd: &#39;Ben je nu helemaal gek? Je gaat die dingen er toch niet afhalen? Je moet het terugzetten.&#39;. Dat weigerde de jongere op het dak en toen zei onze oud-leerling: &#39;dan maak ik foto&#39;s van je&#39;. Blijkbaar vond degene op het dak dat goed, dat snap je dan toch ook niet?&quot;</p>

<p>Daarop kreeg Kooijman van iemand uit het dorp nog een foto, van jongens die op het dak van een andere school liepen. &quot;Hij stelde dat het mogelijk dezelfde kon zijn en stuurde die foto daarom door. Ik heb even zitten zoomen en ik denk dat dat dezelfde is. Die is dan dus op twee scholen op de daken geweest, maar daar heeft hij niets gesloopt.&quot;</p>

<p><strong>Meer schade</strong></p>

<p>De foto van de jongere bij De Schakel is al veertien dagen geleden gemaakt, dus mogelijk dateert de schade al van langer geleden. En dat had voor veel meer problemen kunnen zorgen, dan het nu gedaan heeft. &quot;We mogen blij zijn dat het niet hier keihard heeft geregend, want dan loopt het hier naar binnen. Onder die pijpjes staan dure ventilatieapparaten. Dus als het volregent weet je niet wat er dan gebeurt.&quot;</p>

<p>De pijpjes zijn nog niet gerepareerd, omdat de benodigde spullen niet meteen op voorraad zijn. Wel zijn ze afgedekt, zodat de boel niet in kan regenen. Bang dat het wereldkundig maken van de vernielingen nog meer oproerkraaiers naar De Schakel trekt, is Kooijman niet.</p>

<p>&quot;Het tegenovergestelde is al aan de orde. Deze tweet is ook rondgegaan in een aantal groepen. En wij hebben gehoord dat zij denken: &#39;O, voorlopig laten we ons even niet bij De Schakel zien, want straks zijn wij de klos&#39;.&quot;</p>

<p><strong>Aangifte </strong></p>

<p>De foto&#39;s wil Kooijman maandag 11 juni aan de politie overhandigen, als hij ook aangifte van het vandalisme hoopt te doen. Degene vinden die de boel op het dak gesloopt heeft, was niet de bedoeling achter het verzenden van de tweet. &quot;De reden van het twitterbericht was pure frustratie&quot;, vertelt Kooijman met nog wat boosheid in zijn stem.</p>

<p>&quot;Ik was witheet dat het weer aan de orde was. Wij zijn hier om leiding te geven aan een onderwijskundig proces en ik loop als een soort aannemer op het dak te herstellen. Dat is belachelijk. Als je maar twee hoedjes terug moet zetten op de ventilatiepijpjes, ben je met tien minuten weer klaar. Maar je wordt er wel een beetje moedeloos van. Je wil het niet: het is gevaarlijk voor de kinderen, het kost geld, tijd en energie.&quot;</p>

<p>Met de aangifte hoopt Kooijman dat de schuldige gevonden wordt. Op hem of haar wil hij de schade verhalen.</p>

<p><strong>Overlast op basisscholen</strong></p>

<p>Ook in het verleden hadden scholen in Nieuw-Lekkerland vaak last van hangjongeren. Samen met onder andere de politie en een andere basisschool werd er destijds regelmatig overlegd. Volgens Kooijman er toen door politie ook regelmatig gecontroleerd op vrijdag-, zaterdag- en zondagavond en de jeugd aangesproken.</p>

<p>&quot;Met de reorganisatie van de politie is dat uit hun systeem verdwenen. Daarna hebben we wel goede contacten gehad met de wijkagenten, die kwamen langs met de vraag of we nog last hadden of als we aangifte wilde doen. Dan werd er weer even goed aandacht aangegeven en nam de overlast af. Maar ja, als de ene groep goed wordt aangesproken, komt de volgende alweer langs.&quot;</p>

<p>Het schoolplein hermetisch afsluiten om hangjeugd te voorkomen is voor Kooijman geen optie om het vandalisme tegen te gaan. &quot;Je kan nu eigenlijk al niet op het dak klimmen, maar het lukt ze toch via de regenpijp en het hek naast het basketbalveld. Daar hebben we wel punten op gehad, maar dan was drie keer in de week de bal lek. Dus die hebben we er weer afgeslepen. De kinderen moeten gewoon normaal kunnen blijven spelen.&quot;</p>

<p>&lt;blockquote class=&quot;twitter-tweet&quot; data-lang=&quot;nl&quot;&gt;&lt;p lang=&quot;nl&quot; dir=&quot;ltr&quot;&gt;Dit weekend weer vernielingen op het dak van &lt;a href=&quot;https://twitter.com/SchakelBasissch?ref_src=twsrc%5Etfw&quot;&gt;@SchakelBasissch&lt;/a&gt;. Moe van aangiften doen, levert meestal niets op. Bierflessen op het dak en puinzooi op het plein. Opruimen van glas is een maandagritueel. &lt;a href=&quot;https://twitter.com/vatpiet?ref_src=twsrc%5Etfw&quot;&gt;@vatpiet&lt;/a&gt; &lt;a href=&quot;https://twitter.com/Gem_Molenwaard?ref_src=twsrc%5Etfw&quot;&gt;@Gem_Molenwaard&lt;/a&gt; &lt;a href=&quot;https://t.co/HGLKDP1Ylu&quot;&gt;pic.twitter.com/HGLKDP1Ylu&lt;/a&gt;&lt;/p&gt;&amp;mdash; Schakel Basisschool (@SchakelBasissch) &lt;a href=&quot;https://twitter.com/SchakelBasissch/status/1003598059627077633?ref_src=twsrc%5Etfw&quot;&gt;4 juni 2018&lt;/a&gt;&lt;/blockquote&gt;<br />
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;</p>


                        </div>

                <div style="clear:both;"></div>
                    <div id="GekoppeldeFotos">

                        <div class="imagecontainer">


                                <div style="clear:both"></div>
                                    <div class="mbox artfoto ">


                                        <a href="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/d71c3f3f-a71f-4265-b410-6b3e02ac492a.jpg" rel="Bijf" title=" Foto: Google Streetview © Alblasserwaard">
                                            <img style="width:100%;overflow: hidden;" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/d71c3f3f-a71f-4265-b410-6b3e02ac492a.jpg" border="0" title="  Foto: Google Streetview" />

                                        </a>
                                    </div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                <a name="fbcomments"></a>



                












                    <div style="clear: both" class="instuurdiv">
                        <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/153477/de-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/tip-insturen.png" />Tip de redactie ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#correctieform').toggle();" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/correctie-insturen.png" />Meld een correctie ></a></div>
                        <br />

                        <form id="mailform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Reactie op: De Schakel in Nieuw-Lekkerland heeft mogelijke vandaal op foto" />
                            <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/algemeen/153477/de-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto" />
                            <input type="hidden" name="messageID" value="153477" />
                            <input type="hidden" name="voor_redacteur" value="Petra Scheurwater" />
                            <h3>Tip de redactie</h3>
                            <br />
                            <p>Gebruik dit formulier om de journalist een bericht te sturen</p>
                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="postName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="postMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td>Tip</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>

                                            <p>
                                                <div id="g-recaptcha-1"></div>
                                            </p>
                                        </td>
                                    </tr>


                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>

                        <form id="correctieform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Correctie op: De Schakel in Nieuw-Lekkerland heeft mogelijke vandaal op foto" />
                            <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/algemeen/153477/de-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto" />
                            <input type="hidden" name="messageID" value="153477" />
                            <input type="hidden" name="voor_redacteur" value="Petra Scheurwater" />
                            <h3>Correctie op dit artikel</h3>
                            <p>Gebruik dit formulier om een correctie aan te geven op dit artikel</p>
                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="cpostName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="cpostMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td>Correctie</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>

                                            <p>
                                                <div id="g-recaptcha-2"></div>
                                            </p>
                                        </td>
                                    </tr>


                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#cpostMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#cpostName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>

                    </div>
                    <style type="text/css">
                        @media (min-width: 660px) {
                            #nav ul li {
                            }

                            #nieuwstereacties {
                                margin-top: 0px !important;
                            }
                        }
                    </style>



                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/153477/de-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;"></div>
                        </div>                     <div style="width:100%; text-align:center;">
                            <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/287760994685634_1542435732551481','_blank');" style="width: 220px;" class="actionbutton showcomments">
                                <i style="font-size:24px" class="us-icon-comments"></i>
                                <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                    </span>
                                </span>
                            </div>
                    </div>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>



                <div class="c2">





                </div>






                </div>

















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    

    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" width: 440px; ">
            <input type="hidden" name="prefix" value="hkalblas" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkalblas" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a href="http://paper.hetkontakt.nl/open/68bbfd7f" target="_blank">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/68bbfd7f/54504_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>

                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke donderdag het Alblasserwaard <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
 

            <div style="clear:both;"></div>
        </form>



    </div>



<ul id="nieuwscontent">
                                <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                                    <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  style=&quot;border-top:none;&quot; maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/153477/de-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/3de3b26b-9c04-4719-ad70-cdf08b329e91_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            De Schakel in Nieuw-Lekkerland heeft mogelijke vandaal op foto <span class="datelink" style="font-size:10px; display:none;">17:30&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">17:30<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">NIEUW-LEKKERLAND &bull; Basisschool De Schakel in Nieuw-Lekkerland...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/153436/uitvaartverzorger-martin-hendericks-getroffen-door-lymfeklierkanker-" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/0fd9a41a-605b-4255-ba49-8db6ddbf7bc4_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Uitvaartverzorger Martin Hendericks even minder zichtbaar <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">14:00<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">en vooral op de achtergrond werkzaam</span>



                                            </p>


                                </a>
                            </li>
                                <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/153376/inwoner-noordeloos-voor-rechter-voor-bezitten-en-verspreiden-van-kinderporno" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/8872ed9b-12af-4036-a732-7074b582e134_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Inwoner Noordeloos voor rechter voor bezitten en verspreiden van kinderporno <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">10:00<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">NOORDELOOS &bull; Een 53-jarige inwoner van Noordeloos staat donderdag...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/153391/meerkerks-modebedrijf-van-toor-viert-honderdste-verjaardag" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/22517cb0-ba01-4e7d-8050-d88d5ffe17b7.jpg'); background-position:center; background-size:cover" title="• Lisette en Jan Paul van Toor tonen stoffen waarmee wordt gewerkt in het creatief centrum van het concern.">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Meerkerks modebedrijf Van Toor viert honderdste verjaardag <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">10:00<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">MEERKERK &bull; Anna van Toor geniet landelijke bekendheid...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/153373/gouden-huwelijk-voor-echtpaar-van-der-wulp-uit-oud-alblas" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/44d5b1e3-be7f-4f77-ac6f-edc9e7c1d8ed_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Gouden huwelijk voor echtpaar Van der Wulp uit Oud-Alblas <span class="datelink" style="font-size:10px; display:none;">9:30&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">9:30<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">OUD-ALBLAS &bull; Het echtpaar Van der Wulp uit Oud-Alblas vierde deze...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/153372/de-vele-muzikale-liefdes-van-cees-trappenburg" class="contenttext">

                                                <img class="nbImgportrait" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/f35fd266-40f0-4b4f-a640-fb53768db8ce_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            De vele muzikale liefdes van Cees Trappenburg <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">NOORDELOOS/GORINCHEM &bull; Fanfare Volharding zette dirigent Cees...</span>



                                            </p>


                                </a>
                            </li>
                                    <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/153379/kinderen-rehobothschool-in-groot-ammers-duiken-kosten-schoolzwemmen-bij-elkaar" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/203982e8-ee14-4be6-8b49-40de920534fe.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Kinderen Rehobothschool in Groot-Ammers duiken kosten schoolzwemmen bij elkaar <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">GROOT-AMMERS &bull; Leerlingen en leraren van de Rehobothschool in...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/153382/stroomstoringen-in-molenaarsgraaf-lexmond-hoogblokland-en-arkel" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/f4fab31e-4b49-49eb-b083-edcff45a06a8.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Stroomstoringen in Molenaarsgraaf, Lexmond, Hoogblokland en Arkel <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">REGIO &bull; In de nacht van donderdag op vrijdag viel in...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/153358/stedoco-mo-11-haalt-138-25-euro-op-voor-kika" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/a59284fb-b873-417c-b90c-115325a51114_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            SteDoCo Mo 11 haalt 138,25 euro op voor KiKa <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">HOORNAAR &bull; SteDoCo Mo11 haalde onlangs tijdens het Robert Mars...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/algemeen/153364/inwoner-giessenburg-voor-rechter-voor-opsluiten-en-mishandelen-echtgenote" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/4084d647-d616-48a1-91fe-9d4cb23dcd3a_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Inwoner Giessenburg voor rechter voor opsluiten en mishandelen echtgenote <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">GIESSENBURG &bull; Een 57-jarige inwoner van Giessenburg staat...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/153355/lisanne-addink-uit-nieuw-lekkerland-voor-vijfde-keer-in-lijst-100-duurzaam" class="contenttext">

                                                <img class="nbImgportrait" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/54ff0a9f-7ec2-43c8-9ab3-75ae2b7cba22_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Lisanne Addink uit Nieuw-Lekkerland voor vijfde keer in lijst '100 Duurzaamste Jongeren' <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">7:00<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">NIEUW-LEKKERLAND &bull; Lisanne Addink-D&ouml;lle uit Nieuw-Lekkerland...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/sport/153352/streetrace-nieuwpoort-valt-in-de-smaak" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/637a81b4-9244-46d6-9244-548b1cd02704.jpg'); background-position:center; background-size:cover" title="• Streetrace, over de trappen van het stadhuis.">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Streetrace Nieuwpoort valt in de smaak <span class="datelink" style="font-size:10px; display:none;">18 uur geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">18 uur geleden<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">NIEUWPOORT &bull; Geen Vestingronde in Nieuwpoort/Langerak dit jaar,...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/112/153342/politie-rolt-hennepkwekerij-op-in-hoogblokland" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/77b84bef-f2d1-4ab7-abea-58eea8aba90c.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Politie rolt hennepkwekerij op in Hoogblokland <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">23 uur geleden<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">HOOGBLOKLAND &bull; De politie rolde donderdagmiddag een...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/112/153343/bestelbus-raakt-van-brug-af-in-goudriaan" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/2eeaaa97-4086-442e-ac74-48d4761467c6_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Bestelbus raakt van brug af in Goudriaan <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">23 uur geleden<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">GOUDRIAAN &bull; Langs de Noordzijde in Goudriaan raakte een bestelbus...</span>



                                            </p>


                                </a>
                            </li>
                                <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/153344/groen-licht-provincie-tweehonderd-nieuwe-huizen-nieuw-lekkerland-oost" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/00e4ba0e-6648-416e-be53-2d6c812a4a67_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Groen licht provincie tweehonderd nieuwe huizen Nieuw-Lekkerland Oost <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">23 uur geleden<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">NIEUW-LEKKERLAND &bull; De gemeente Molenwaard krijgt in...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/algemeen/153322/laatste-molenwaards-dictee-in-wellantcollege-de-bossekamp" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/f6fad0cc-60b3-4cd2-b333-0b9cc73b7faa.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Laatste Molenwaards Dictee in Wellantcollege de Bossekamp <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">MOLENWAARD &bull; Dit jaar vindt het laatste Molenwaardse Dictee...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/153236/echtpaar-van-dijk-uit-lexmond-viert-zestigjarig-huwelijk" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/2f898236-7d3b-4d55-9229-ba7e9e08e27e_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Echtpaar Van Dijk uit Lexmond viert zestigjarig huwelijk <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">LEXMOND &bull; Ter gelegenheid van het diamanten huwelijk van echtpaar...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/algemeen/153324/netics-uit-alblasserdam-wint-innovation-award" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/b4ce4d7d-d3c7-4ade-b35d-0d2e6e212e3e_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Netics uit Alblasserdam wint Innovation Award <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">ALBLASSERDAM &bull; Ingenieursbureau Netics uit Alblasserdam heeft de...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/153230/vrienden-van-graafzicht-schenkt-duofiets" class="contenttext">

                                                <img class="nbImgportrait" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/0c145601-1b98-4b2f-acc5-22acec84e6de_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Vrienden van Graafzicht schenkt duofiets <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">BLESKENSGRAAF &bull; Stichting Vrienden van Graafzicht schonk onlangs...</span>



                                            </p>


                                </a>
                            </li>
                                <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/algemeen/153235/senioren-bewegen-in-warm-zwemwater-de-dompelaar-in-groot-ammers" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/32a0ae87-eac6-4587-83c8-0ae6aa134d59_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Senioren bewegen in warm zwemwater De Dompelaar in Groot-Ammers <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">GROOT-AMMERS &bull; Een 40-tal senioren uit gemeente Molenwaard namen...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/153221/maria-de-jong-ameide-lijsttrekker-cda-vijfheerenlanden-" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/456e0020-553a-4672-993c-ccab864f57b0.jpg'); background-position:center; background-size:cover" title="• Marcel Verheij, Maria de Jong en Martine Visser.">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Maria de Jong (Ameide) lijsttrekker CDA Vijfheerenlanden  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">VIJFHEERENLANDEN &bull; Maria de Jong-Middelkoop uit Ameide is tijdens...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/153225/controle-onderhoud-dijken-in-alblasserwaard-en-vijfheerenlanden" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/53ffd420-7566-4d3a-83ef-7eccb15ef184_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Controle onderhoud dijken in Alblasserwaard en Vijfheerenlanden <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">REGIO &bull; Vanaf 18 juni controleert Waterschap Rivierenland het...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/153184/van-hoorne-entertainment-steunt-kinderfonds-mamas-in-zuid-afrika" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/93658971-c65f-404b-b8b1-a695069fc4d9_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Van Hoorne Entertainment steunt Kinderfonds MAMAS in Zuid-Afrika <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">MOLENAARSGRAAF &bull; &quot;Niets is vanzelfsprekend, zeker niet een...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/112/153186/auto-te-water-aan-broekseweg-in-ameide" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/2d42f09d-052b-4cc8-bd05-08a29da97cfb.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                            Auto te water aan Bordenweg in Ameide <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">AMEIDE &bull; Aan de Bordenweg in Ameide raakte donderdagochtend een...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/153187/open-dag-unique-body-care-in-hoogblokland-advertorial-" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/14796078-6ae3-49aa-aced-7566410f2896_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Open dag Unique Body Care in Hoogblokland <span class="highlighter highlighter-advertorial" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">advertorial</span> <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">HOOGBLOKLAND &bull; Op zaterdag 9 juni organiseert Unique Body Care...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/153192/-advertorial-partyservice-versluis-barbecuebeleving-in-de-achtertuin" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/605a4027-9e07-47ef-85aa-42e07a3a3660_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                             Partyservice Versluis: barbecuebeleving in de achtertuin<span class="highlighter highlighter-advertorial" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">advertorial</span> <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">Waarom uit eten gaan als u ook in de achtertuin kunt genieten van een...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/153175/honderd-bedrijven-in-regio-kunnen-zich-aanmelden-voor-gratis-energiescans" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/31f4fe88-473b-4f70-a18d-e9aa02cc68bf_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Honderd bedrijven in regio kunnen zich aanmelden voor gratis energiescans <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">REGIO &bull; Honderd bedrijven in de regio kunnen om energie te...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/153179/potlooienparty-in-lexmond-is-uitverkocht" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/3ecf850b-a7f4-47fd-aa77-362a5a68b309_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Potlooienparty in Lexmond is uitverkocht <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">LEXMOND &bull; Alle kaarten voor de jaarlijkse Potlooienparty in...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/153168/gouden-huwelijk-echtpaar-brandt-uit-bleskensgraaf" class="contenttext">

                                                <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/5c0227fc-5afc-4b61-a945-c2acbf0171a5_thumb251.jpg">
                                        <span class="contenttext newsheader">

                                            Gouden huwelijk echtpaar Brandt uit Bleskensgraaf <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">2 dagen geleden<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">BLESKENSGRAAF &bull; Het echtpaar Brandt-Korevaar te Bleskensgraaf...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/153164/postnl-haalt-brievenbussen-weg-in-alblasserwaard" class="contenttext">

                                            <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/2a7d2650-b4f3-4f0b-aec2-4c1fc9e35bab.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader">

                                            PostNL haalt brievenbussen weg in Alblasserwaard <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">2 dagen geleden<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">ZEDERIK &bull; PostNL haalt eind juni brievenbussen weg in de...</span>



                                            </p>


                                </a>
                            </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
                <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>

            <div style="float: left;margin-top:6px;" id="ac160600">




    <style>

        #overl img {
            width: 155px !important;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            margin-left: 0px;
            margin: 0 auto !important;
            display: block;
            width: fit-content;
            margin-bottom: 20px !important;
        }

        .paperHolder {
            background-color: #f8f8f8;
            padding: 22px 0px;
        }

        #overl {
            border: none;
        }
    </style>


                        <div style="margin-bottom:4px;" class="paperHolder">

                                <a href="http://paper.hetkontakt.nl/open/68bbfd7f" target="_blank" id="overl">
                                    <img border="0" width="180" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/68bbfd7f/54504_m.jpg">



                                </a>


                                <a href="http://paper.hetkontakt.nl/open/68bbfd7f" target="_blank">
                                    <span class="open" style="margin-left: 25px;">Lees de krant online</span>
                                </a>
                            



                        <div class='popbox vpfloat' style="width:auto;">

                                                        



                                                            <a href ='/regio/alblasserwaard/profile/user' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>

                        </div>


                            <div style="clear:both;"></div>

                        </div>
                            <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




    <style>

        #overl img {
            width: 155px !important;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            margin-left: 0px;
            margin: 0 auto !important;
            display: block;
            width: fit-content;
            margin-bottom: 20px !important;
        }

        .paperHolder {
            background-color: #f8f8f8;
            padding: 22px 0px;
        }

        #overl {
            border: none;
        }
    </style>






    <div class="bottomcolumn">
        <div class="pad maxpad" id="agendapunten">


                        <a href="/regio/alblasserwaard/activiteit/alle/Alblasserwaard/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>                                <div id="agendaintro">
                            <p>Organiseert u een evenement? <br />Laat het ons weten!</p>

                            <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Zelf een activiteit plaatsen</div></a>
                    </div>



                <div id="agendalist">
                    <div class="">


<br />
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/149056/expositie-in-de-schaapskooi' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/5/e80743be-b079-47b6-9fad-4fbd4076e7de_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Tentoonstelling.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">Expositie in De Schaapskooi</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 00:00
                    </span>

						<span class="berichtdatum highc"> tot 23:59 uur</span> <br />
			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/148988/expositie-in-de-parel' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/5/3161809b-d732-4ca5-ba56-1f6d56495cc1_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Tentoonstelling.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">Expositie in De Parel</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 00:00
                    </span>

						<span class="berichtdatum highc"> tot 23:59 uur</span> <br />
			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/148830/expositie-in-de-strevenaer' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/5/4820d0de-74e1-4484-845b-8ad54e37e2f2_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Tentoonstelling.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">expositie in De Strevenaer</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 00:00
                    </span>

						<span class="berichtdatum highc"> tot 23:59 uur</span> <br />
			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/148921/expositie-leen-ros' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/5/4c233a75-6f5a-4fc7-9c66-56f46020d86b_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Tentoonstelling.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">Expositie Leen Ros</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 00:00
                    </span>

						<span class="berichtdatum highc"> tot 23:59 uur</span> <br />
			</div>
</a>
	</div>


                    </div>
                </div>
                <div style="clear:both;"></div>
                <br />



                    <a href="/regio/alblasserwaard/activiteit/alle/alle/alle" class="agendalink meerlink">Meer agenda ></a>
        </div>
    </div>

<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">
        <a href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>  
        <div style="margin-bottom:15px; margin-top:8px;">


				<div class="marktpleincontainer" style="position:relative;">
					<img src="/Content/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;"/><br />


						<div style="clear: both"  class="dossierdiv">
							<a href="/marktplein/2026/drie-oude-keuken-stoelen-jaren-zestig"  class="marktpleinlink" title="Drie oude keuken stoelen jaren zestig">
								<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/0b97d8f0-8d6c-44f2-af93-cf828f8da100_thumb150.jpg')"><span class="prijssticker">€30,00</span></div>
								<div class="collagetekst">Drie oude keuken stoelen jaren zestig</div>
							</a>
						</div>
											<div style="clear: both"  class="dossierdiv">
							<a href="/marktplein/2025/hanglamp-zwart-organza" title="Hanglamp zwart organza" class="marktpleinlink">
								<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/088f9875-d55a-471c-9a30-feb65a3c319b_thumb150.jpg')"><span class="prijssticker">€45,00</span></div>
								<div class="collagetekst">Hanglamp zwart organza</div>
							</a>
						</div>

							<div style="clear: both"  class="dossierdiv">
								<a href="/marktplein/2022/slaapkamer-meubilar" title="Slaapkamer meubilar" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/5/272e46d3-9796-456a-b120-7478bf28fa7d_thumb150.jpg')">
										<span class="prijssticker">€135,00</span>
									</div>
									<div class="collagetekst">Slaapkamer meubilar</div>
								</a>
							</div>
							<div style="clear: both" class="dossierdiv">
								<a href="/marktplein/2018/ryds-bootje" title="ryds bootje" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/5/1a77c6ae-8dd6-4f24-b744-88fd044c2b38_thumb150.jpg')">
										<span class="prijssticker">€500,00</span>
									</div>
									<div class="collagetekst">ryds bootje</div>
								</a>
							</div>
							<div style="clear: both" class="dossierdiv">
								<a href="/marktplein/2017/nieuwe-tuin-tafel" title="Nieuwe tuin tafel" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/5/febfa63d-6b4d-40a7-96bc-39439a797fae_thumb150.jpg')">
										<span class="prijssticker">€55,00</span>
									</div>
									<div class="collagetekst">Nieuwe tuin tafel</div>
								</a>
							</div>

				</div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

		<div style="clear: both"><br /></div>
		<div style="text-align:center">
			<a href="/marktplein">

                <div class="open">Naar het Marktplein</div>

			</a>
		</div>
    </div>
</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-4/hk_alblasserwaard_rectangle_d -->
<div id='div-gpt-ad-1464001403794-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-4'); });
</script>
</div>
        </div>
    </div>



        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/4687/medewerker-medewerkster-bediening-de-limonadefabriek" style="">


                                <span class="contenttext">Medewerker / medewerkster bediening </span><br />
                                <span class="contenttext font14" style="font-size:10px;">De Limonadefabriek</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 7/6</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/4701/reservering-vacature-vakgarage-roest-b-v-" style="">


                                <span class="contenttext">reservering vacature </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Vakgarage Roest B.V.</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 7/6</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/4677/stichting-maatzorg-hommerson-bv" style="">


                                <span class="contenttext">Stichting Maatzorg </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Hommerson BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/6</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/4674/vacature-dakbedekking-van-horssen-bv" style="">


                                <span class="contenttext">Vacature </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Dakbedekking van Horssen bv</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/6</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/4690/technisch-medewerker-binnendienst-duikbedrijf-cow-bv" style="">


                                <span class="contenttext">Technisch medewerker binnendienst </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Duikbedrijf COW BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 6/6</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures ></a>
            </div>
        </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a href="/regio/alblasserwaard/algemeen/153164/postnl-haalt-brievenbussen-weg-in-alblasserwaard" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/2a7d2650-b4f3-4f0b-aec2-4c1fc9e35bab_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> PostNL haalt brievenbussen weg in Alblasserwaard</span>

									<span class="datelink" style="font-size:10px;">6/6</span>
										<span>3138 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/153120/onderzoek-bevestigt-giftige-stof-pfoa-in-groot-deel-alblasserwaard-in-de-bodem" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/df7852b2-77b8-4caa-95bf-ecfb11334eb5_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Onderzoek bevestigt: giftige stof PFOA in groot deel Alblasserwaard in de bodem</span>

									<span class="datelink" style="font-size:10px;">5/6</span>
										<span>2371 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/112/153186/auto-te-water-aan-broekseweg-in-ameide" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/2d42f09d-052b-4cc8-bd05-08a29da97cfb_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Auto te water aan Bordenweg in Ameide</span>

									<span class="datelink" style="font-size:10px;">7/6</span>
										<span>1739 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/112/153342/politie-rolt-hennepkwekerij-op-in-hoogblokland" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/77b84bef-f2d1-4ab7-abea-58eea8aba90c_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Politie rolt hennepkwekerij op in Hoogblokland</span>

									<span class="datelink" style="font-size:10px;">7/6</span>
										<span>1716 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/153382/stroomstoringen-in-molenaarsgraaf-lexmond-hoogblokland-en-arkel" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/f4fab31e-4b49-49eb-b083-edcff45a06a8_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Stroomstoringen in Molenaarsgraaf, Lexmond, Hoogblokland en Arkel</span>

									<span class="datelink" style="font-size:10px;">8/6</span>
										<span>1380 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>


<div class="bottomcolumn" style="">
		<h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>

          </h2>
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
				<h2 class="rubriekkop">
                        <span>HET KONTAKT OP TWITTER</span>

            
            </h2>
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="367254732147941377"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
    </div>




    <div>
    </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                </div>








                                <div id="rightcont" class="stickem">
                                    <div id="stickycontents">
                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

<ul id="nieuwscontent">
                            <li  style=&quot;border-top:none;&quot; maxd="24" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/153477/de-schakel-in-nieuw-lekkerland-heeft-mogelijke-vandaal-op-foto" class="contenttext">

                                        <span class="contenttext newsheader">

                                            De Schakel in Nieuw-Lekkerland heeft mogelijke vandaal op foto <span class="datelink" style="font-size:10px; display:none;">17:30&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">17:30<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">NIEUW-LEKKERLAND &bull; Basisschool De Schakel in Nieuw-Lekkerland...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="24" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/153436/uitvaartverzorger-martin-hendericks-getroffen-door-lymfeklierkanker-" class="contenttext">

                                        <span class="contenttext newsheader">

                                            Uitvaartverzorger Martin Hendericks even minder zichtbaar <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">14:00<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">en vooral op de achtergrond werkzaam</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="24" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/153376/inwoner-noordeloos-voor-rechter-voor-bezitten-en-verspreiden-van-kinderporno" class="contenttext">

                                        <span class="contenttext newsheader">

                                            Inwoner Noordeloos voor rechter voor bezitten en verspreiden van kinderporno <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">10:00<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">NOORDELOOS &bull; Een 53-jarige inwoner van Noordeloos staat donderdag...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="24" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/153391/meerkerks-modebedrijf-van-toor-viert-honderdste-verjaardag" class="contenttext">

                                        <span class="contenttext newsheader">

                                            Meerkerks modebedrijf Van Toor viert honderdste verjaardag <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">10:00<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">MEERKERK &bull; Anna van Toor geniet landelijke bekendheid...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="24" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/153373/gouden-huwelijk-voor-echtpaar-van-der-wulp-uit-oud-alblas" class="contenttext">

                                        <span class="contenttext newsheader">

                                            Gouden huwelijk voor echtpaar Van der Wulp uit Oud-Alblas <span class="datelink" style="font-size:10px; display:none;">9:30&nbsp;  </span>
                                        </span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">9:30<text>&nbsp;                                                      </text>
                                                </span>
                                                </span>
                                                <span class="articleShort">OUD-ALBLAS &bull; Het echtpaar Van der Wulp uit Oud-Alblas vierde deze...</span>



                                            </p>


                                </a>
                            </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
                <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>




                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle -->
<div id='div-gpt-ad-1464001403794-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-1'); });
</script>
</div>
        </div>
    </div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/alblasserwaard/zoek/categorie/112/19"><h2 style="" class="rubriekkop"><span>112</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/153342/politie-rolt-hennepkwekerij-op-in-hoogblokland">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/77b84bef-f2d1-4ab7-abea-58eea8aba90c_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Politie rolt hennepkwekerij op in Hoogblokland</span><br />
												<span class="datelink" style="font-size:10px;">7/6</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/153343/bestelbus-raakt-van-brug-af-in-goudriaan">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/2eeaaa97-4086-442e-ac74-48d4761467c6_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Bestelbus raakt van brug af in Goudriaan</span><br />
												<span class="datelink" style="font-size:10px;">7/6</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/153186/auto-te-water-aan-broekseweg-in-ameide">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/2d42f09d-052b-4cc8-bd05-08a29da97cfb_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Auto te water aan Bordenweg in Ameide</span><br />
												<span class="datelink" style="font-size:10px;">7/6</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/152824/politie-nieuwpoort-dumpt-afval-in-tuinen-hangjongeren">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/a65370a1-a376-458f-9c67-566fbc9d0f09_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Politie Nieuwpoort dumpt afval in tuinen hangjongeren</span><br />
												<span class="datelink" style="font-size:10px;">3/6</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/152779/twee-auto-botsen-op-de-n214-bij-noordeloos">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/10dbfafa-f05b-4ca3-9292-fb8a5ab8732c_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Twee auto botsen op de N214 bij Noordeloos</span><br />
												<span class="datelink" style="font-size:10px;">1/6</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="/regio/alblasserwaard/zoek/categorie/112/19" class="meerlink">Meer berichten</a>
					</div>
				</div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/alblasserwaard/zoek/categorie/sport/12"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/153352/streetrace-nieuwpoort-valt-in-de-smaak">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/637a81b4-9244-46d6-9244-548b1cd02704_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Streetrace Nieuwpoort valt in de smaak</span><br />
												<span class="datelink" style="font-size:10px;">8/6</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/153060/kroospikkers-zesde">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/57f2d104-7270-42a3-b51d-7bd81835b5a5_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Kroospikkers zesde</span><br />
												<span class="datelink" style="font-size:10px;">5/6</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/153027/driedaags-feest-bij-de-zwerver">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/d77ce165-8ff1-4b66-a2b3-079a08faf782_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Driedaags feest bij De Zwerver</span><br />
												<span class="datelink" style="font-size:10px;">5/6</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/153021/triade-eindigt-als-derde">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/2e45415f-1e9c-4178-be36-860c0f402dfc_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Triade eindigt als derde</span><br />
												<span class="datelink" style="font-size:10px;">5/6</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/153025/kirsten-zaal-en-brendan-ritmeester-volgen-voorbeeld-van-teamgenoten">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/6/191fca3f-0aee-47a1-aa75-470577e3773d_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Kirsten Zaal en Brendan Ritmeester volgen voorbeeld van teamgenoten</span><br />
												<span class="datelink" style="font-size:10px;">5/6</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="/regio/alblasserwaard/zoek/categorie/sport/12" class="meerlink">Meer berichten</a>
					</div>
						<div class="maxpad" style="clear: both">
							<a href="http://www.regio-voetbal.nl" target="_blank"><img src="/Content/images/Banner300x250_Regio-Voetbal.jpg" /></a>
						</div>
				</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle_b -->
<div id='div-gpt-ad-1464001403794-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-2'); });
</script>
</div>
        </div>
    </div>





                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>

            
                    <input type="hidden" id="hiddenbc" value="true" />







            <div id="foot" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/alblasserwaard/algemeen/152252/drukbezochte-inspiratiedag-thuis-in-bouwen-in-meerkerk#album">
					<div id="hoofdfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/5/185723bb-813f-4196-8a11-dd2694cbcfab.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Drukbezochte inspiratiedag Thuis in Bouwen in Meerkerk</div>
					</div>
				</a>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/152166/truckers-en-lionsclub-bezorgen-mensen-met-beperking-fantastische-dag#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/5/7b2ad2b1-2a5c-484b-bd2f-9040b71c8d28_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Truckers en Lionsclub bezorgen mensen met beperking fantastische dag</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/152165/drukbezochte-rommelmarkt-in-langerak#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/5/cf9c408a-7c8e-4a3d-ac3e-7684483e361d_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Drukbezochte rommelmarkt in Langerak</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/150629/file-in-nieuwland-tijdens-jaarlijkse-rommelmarkt#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/5/95664611-deb1-4a41-9334-03bd4926b962_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">File in Nieuwland tijdens jaarlijkse rommelmarkt</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/150173/braderie-en-rommelmarkt-bleskensgraaf-weer-druk-bezocht#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/5/d6081ae3-0a45-4cf6-a941-4721d9391155_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Braderie en rommelmarkt Bleskensgraaf weer druk bezocht</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


        <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />



    <div id="footersocialbox">
        <div id="socials">


                    <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="/Content/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/facebook-footer-hover.png'" onmouseout="this.src = '/Content/images/facebook-footer.png'" /></a>

                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="/Content/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/twitter-footer-hover.png'" onmouseout="this.src = '/Content/images/twitter-footer.png'" /></a>

                <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="/Content/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/youtube-footer-hover.png'" onmouseout="this.src = '/Content/images/youtube-footer.png'" /></a>


                    <a target="_blank" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="/Content/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/linkedin-footer-hover.png'" onmouseout="this.src = '/Content/images/linkedin-footer.png'" /></a>




                <a target="_blank" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="/Content/images/rss-footer.png" onmouseover="this.src = '/Content/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = '/Content/images/rss-footer.png'" /></a>




        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>

                                <a href="/regio/alblasserwaard/colofon">Colofon</a><br />
                                <a href="/regio/alblasserwaard/Proclaimer">Proclaimer</a><br />

                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/alblasserwaard/colofon">Contactgegevens</a><br />
                                <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">

                <div style="font-size: 13px; float: left; margin-top:35px;">© Copyright Het Kontakt Alblasserwaard</div>








                <div style="float:right"><img src="/Content/images/logohetkontaktfooter.png" /></div>





        </div>
    </div>

        <div style="clear: both"></div>
        <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
        <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
        <!-- END TAG -->


                        </div>
                </div>







            </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in. 
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>









            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>





<script src="/cassette.axd/script/5227fbf8eff971a80334f90064bcb4f4be2fcc4a/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
                //$("#leftbar").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-128277-2");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
        <script>
            $(document).ready(function () {
                if ($.cookie('adblockerconsent') != "yes") {
                    if (window.canRunAds === 0) {
                        // adblocker detected, show fallback
                        $("#blocktekst").show("slow", function () {
                        });
                        document.getElementById('closepop').addEventListener('click', function (e) {
                            $("#blocktekst").hide("slow", function () {
                                // Animation complete, set cookie for OK.
                                writeCookie('adblockerconsent', 'yes', 30);
                            });
                        }, false);
                    }
                }
            });
        </script>








    <script type="text/javascript">

        function doOnOrientationChange() {
            //  document.getElementById("bcmp").innerHTML = window.innerWidth;

            if (window.innerWidth >= 770 && window.innerWidth < 1030) {
                //      viewport = document.querySelector("meta[name=viewport]");
                //       viewport.setAttribute('content', 'width=820, user-scalable=yes');
            } else {
                if (window.innerWidth >= 1029 && window.innerWidth <= 1130) {
                    var viewport = document.querySelector("meta[name=viewport]");
                    viewport.setAttribute('content', 'width=1130, user-scalable=yes');
                } else {
                    var viewport = document.querySelector("meta[name=viewport]");
                    viewport.setAttribute('content', 'width=device-width, user-scalable=yes');
                }
            }

            //document.getElementById("bcalbums").innerHTML = window.innerWidth;
        }

        doOnOrientationChange();

                                                        //    window.addEventListener('resize', doOnOrientationChange);
                                                            //window.addEventListener('orientationchange', doOnOrientationChange);
    </script>



      
</body>
</html>