<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar info@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" />
    <link href="/Content/images/font-awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />




    <meta property="og:site_name" content="Alblasserwaard" />
    <meta property="timestamp" content="16-4-2018 14:03:43" />


        <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>










            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/8808a6e55e8aa8c270f365e371d43f0248c88048/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



    
    
    
    
    

    



    

            <link href="/Content/hetkontakt.css?v=48eh6130" rel="stylesheet" type="text/css" />
            <style type="text/css">

                a.bijfoto:hover div.bijfototitel {
	                color:  !important;
                }
                a.smallphotolink:hover span.contenttext {
	                color:  !important;
                }
                a.dossierlink:hover span.contenttext {
	                color:  !important;
                }
                a.dossierlink:hover div.berichttekst span.contenttext {
	                color:  !important;
                }
                a.agendalink:hover div.berichttekst span.contenttext {
	                color:  !important;
                }
                a.vacaturelink:hover  span.contenttext {
	                color:  !important;
                }
                a.marktpleinlink:hover div.collagetekst {
	                color:  !important;
                }
                a.meerlink:hover {
	                color:;
                }
                .catsidebar ul li a {
	                color: ; /* stond hoofdkleur, maar bij veel sites wordt de tekst dan onzichtbaar */
                }
                .catsidebar ul li a:hover {
	                color: ; /* idem en dito */
                }
				#navcontainer {
					background-color: ;
				}
				#navMenu {
					color: ;
					background-color: ;
				}
				#navMenu > ul li a {
					color: ;
				}
				#navMenu > ul {
					background: ;
					color: ;
				}
				#navMenu > ul li a.active {
					background: ;
					color: ;
				}
				#navMenu > ul li.has-sub ul {
					background: ;
					border: 1px solid ;
					border-bottom: 3px solid ;
					color: ;
				}
				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {
					background:  url(/Content/images/caret.png) no-repeat;
					color:  !important;
		            background-position: 99% -110%;
                }
                #navMenu > ul li a:hover, #navMenu > ul li a.active {
                    color: ;
                }
				.highc, a {
					color: ;
				}
				.open {
					background-color:  !important;
					color: #FFF;
				}
				.open:hover {
					background-color:  !important;
				}
                .rubriekkop>span {
                    background-color: ;
                }
                .rubriekkop {
                    border-bottom: 2px solid ;
                }
                a.contenttext:hover span.contenttext {
	                color:  !important;
                }
                .archiefkrantlink {
                    background: ;
                    color:   !important;
                }
                .agendaTitel {
                    color:  !important;
                }
                #kolom468 div.activiteit:hover {
                    background-color: #efefef !important;
                }
                #rightnav{
                    background: ;

                }
                .actionbutton {
                    background: ;
                }
                .smallphotometa {
                    color: #FFF !important;
                    background: ;
                }
                #searchfield{
                    border-color:;
                }
                #bar {
                    border: ;
                }
                .offertitle {
                    color: !important;
                    font-size: 16px;
                }
                h2.bedrijfcat {
                    color: !important;
                }
            </style>












                <link href="/Content/Css/menu.css" rel="stylesheet" />
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_alblasserwaard_leaderboard', [[970, 90], [728, 90]], 'div-gpt-ad-1464001403794-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_c', [300, 250], 'div-gpt-ad-1464001403794-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_d', [300, 250], 'div-gpt-ad-1464001403794-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_alblasserwaard_Push-up', [970, 250], 'div-gpt-ad-1464001403794-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
        </script>










    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type">
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



            <meta name="description" content="" /> 


            <title>Alblasserwaard - Afscheid van burgemeester Werner ten Kate</title>

    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    

                        <script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>
                    

                        <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                        <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                        </script>





                    <input type="hidden" id="Pubble_ArticleID" value="147511" />
                    <meta property="og:title" content="Afscheid van burgemeester Werner ten Kate" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/147511/afscheid-van-burgemeester-werner-ten-kate" />
                    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/147511/afscheid-van-burgemeester-werner-ten-kate">
                    <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/147511/afscheid-van-burgemeester-werner-ten-kate">
                    <meta property="og:description" content="GIESSENLANDEN &amp;bull; Op woensdag 25 april neemt waarnemend burgemeester Werner ten Kate afscheid van de gemeente Giessenlanden.">



                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/d295bc87-073d-498c-a2cb-ec5691cec00e.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="620" />
                        <meta property="og:image:height" content="365" />

                

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Alblasserwaard" />
                <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/3.xml; http://www.hetkontakt.nl/regio/alblasserwaard/livetile/4.xml;http://www.hetkontakt.nl/regio/alblasserwaard/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>



        <script src="/Scripts/pubblecont11.js?v=246"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt = (new Date()).getTime();

        if (window.self !== window.top) {
            window.top.location.href = window.location.href;
        }

    </script>


</head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"493d285b16","applicationID":"79723697","transactionName":"MlcHYBNVWUBQVUJaWAsdKGIiG39cXFN1XFkRQApYDVFFHHhYUlZP","queueTime":0,"applicationTime":287,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><body id="body">
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="//pubblestorage.blob.core.windows.net/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                    <script type="text/javascript">
                        var cookieName = '';
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
                <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                    <!-- /86885977/hk_1464001403794_leaderboard -->
                    <div class="centercontainer" id="dfpadv">
                        <div id='div-gpt-ad-1464001403794-0' style='margin: 0 auto;'>

                            <script type='text/javascript'>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1464001403794-0'); });
                            </script>
                        </div>
                    </div>
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a href="/">
            <img src="/Content/images/logohkalblas.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>




            <div id="zoekvak">
                <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                    <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />

            <img src="/Content/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />


                </form>

            </div>
            <div id="socialsheader">
            <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="/Content/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/facebook-header-hover.png'" onmouseout="this.src = '/Content/images/facebook-header.png'" /></a>

            <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="/Content/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/twitter-header-hover.png'" onmouseout="this.src = '/Content/images/twitter-header.png'" /></a>


            <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="/Content/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/youtube-header-hover.png'" onmouseout="this.src = '/Content/images/youtube-header.png'" /></a>
            <a target="_blank" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="/Content/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/linkedin-header-hover.png'" onmouseout="this.src = '/Content/images/linkedin-header.png'" /></a>



            <a target="_blank" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss"><img src="/Content/images/rss-header.png" onmouseover="this.src = '/Content/images/rss-header-hover.png'" onmouseout="this.src = '/Content/images/rss-header.png'" /></a>

            </div>

                
                
            </div>
    </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">
            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>
        </div>

        <div id="navMenu" class="centercontainer">
            <div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">


                        <li class="has-sub" id="main-hk-1">
                            <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                            <ul class="sub-menu" id="sub-hk-1">
                                <li><a href="//regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                <!--<li><a href="#">Lezersnieuws</a></li>-->
                                <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                            </ul>
                        </li>


                        <li class="" id="main-hk-2">
                            <a href="/regio/alblasserwaard/marktplein">Marktplein</a>
                        </li>

                    <li class="" id="main-hk-3">
                        <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                    </li>
                    <li class="" id="main-hk-4">
                        <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                    </li>


                        <li class="has-sub" id="main-hk-6">
                            <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                            <ul class="sub-menu" id="sub-hk-6">
                                <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-7">
                            <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                            <ul class="sub-menu" id="sub-hk-7">
                                <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                <li><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-8">
                            <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                            <ul class="sub-menu" id="sub-hk-8">
                                <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                <li><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                <li><a href="/regio/leerdam">Leerdam</a></li>
                                <li><a href="/regio/vianen">Vianen</a></li>
                            </ul>
                        </li>


                </ul>

                <ul class="nav" role="menubar" style="position:relative;">

                    <li role="menuitem">

                            <a href="/"><img src="/Content/images/hkhome.png" style="margin-top: 16px;" /></a>



                    </li>





                        <li role="menuitem"   class="actief"  >
                            <a href="#">Nieuws <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-one">

                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                        <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                        <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                        <li role="menuitem" ><a href="/regio/alblasserwaard/marktplein">Marktplein</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>





                        <li role="menuitem" >
                            <a href="#">Adverteren <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-two">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                        <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>








                        <li role="menuitem" >
                            <a href="#">Contact <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-three">
                                    <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>

                                        <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                    <li role="menuitem" class="lightblue">


                            <a href="#" class="staywhite">Selecteer plaats</a>


                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="12"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Kinderdijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="19"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuw-Lekkerland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                </ul>
                                            </div>
                                            <div style="clear:none" class="nav-column">
                                                <ul><span style="color:#000000">Gemeenten</span></ul>
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_34" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                </ul>
                                            </div>
                                    <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                        <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                    </div>
                                </form>
                            </div>










                    </li>


                        <li role="menuitem" class="lightblue">
                            <a href="#" class="staywhite">Selecteer regio</a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-four">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                        <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                        <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>


                </ul>
            </div>
        </div>
    </div>
</div>

<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logohkalblas.png" alt="Logo hetkontakt.nl/alblasserwaard" /></a>

                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>




                <div id="container">

                <div class="gr"></div>














                <div id="topcontent" class="stickem-container">


                <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                
                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/d295bc87-073d-498c-a2cb-ec5691cec00e.jpg 1000w, https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/d295bc87-073d-498c-a2cb-ec5691cec00e_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/d295bc87-073d-498c-a2cb-ec5691cec00e.jpg" width="100%" alt=" " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                        </div>

                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Afscheid van burgemeester Werner ten Kate</h1>

                    <div class="meta" style="font-size:12px;">


                        <time itemprop="datePublished" datetime="2018-04-16T13:00"> ma 16 apr 2018, 13:00&nbsp;</time>

                                <span style="font-size:12px">
                                    &nbsp; &bull; &nbsp;
                                    38 keer gelezen
                                </span>






                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/287760994685634_1492447900883598"   target="_blank"    >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f147511%2fafscheid-van-burgemeester-werner-ten-kate', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                    <div class="us_count" style="width: auto; font-size: 14px !important;">1</div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f147511%2fafscheid-van-burgemeester-werner-ten-kate&hashtags=KontaktAlblas&text=Afscheid+van+burgemeester+Werner+ten+Kate&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f147511%2fafscheid-van-burgemeester-werner-ten-kate">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/147511/afscheid-van-burgemeester-werner-ten-kate" data-text="Gelezen op Alblasserwaard:" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/147511/afscheid-van-burgemeester-werner-ten-kate" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/147511/afscheid-van-burgemeester-werner-ten-kate)');">
                <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f147511%2fafscheid-van-burgemeester-werner-ten-kate');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f147511%2fafscheid-van-burgemeester-werner-ten-kate&amp;title=afscheid-van-burgemeester-werner-ten-kate&amp;source=hetkontakt.nl/alblasserwaard" target="_blank">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>

        <div class="us_facebook us_comment  us_button sharrre">
            <a target="_blank" class="us_box" href="mailto:?subject=Afscheid van burgemeester Werner ten Kate&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f147511%2fafscheid-van-burgemeester-werner-ten-kate">
           
                <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-envelope-o" aria-hidden="true"></i></div>
            </a>
        </div>
    </div>

</div>

<script type="text/javascript">
                document.getElementById('whatsappshare').style.display = 'none'; 
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                        <p style="font-weight:700 !important;">GIESSENLANDEN &bull; Op woensdag 25 april neemt waarnemend burgemeester Werner ten Kate afscheid van de gemeente Giessenlanden.</p>


                        <div id="ndm_hetkontakt_videoblaster">
                            <script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
                        </div>
                                        














<p>Na vijf jaar burgemeesterschap verhuist hij met zijn gezin naar zijn geboortestreek en gaat als programmamanager aan de slag bij de provincie Drenthe.</p>

<p>Het gemeentebestuur van Giessenlanden nodigt u van harte uit voor dit informele afscheid op woensdag 25 april.</p>

<p>Belangstellenden zijn welkom van 19.30 uur tot 22.00 uur in de Til in Giessenburg. Deze uitnodiging is uiteraard ook bedoeld voor de inwoners, ondernemers, relaties, enzovoorts, die de burgemeester nog gedag willen zeggen.</p>

<p><strong>Gemeenteraad</strong><br />
De gemeenteraden en colleges van Giessenlanden en Molenwaard nemen op donderdag 19 april al &nbsp;afscheid van burgemeester Werner ten Kate tijdens een buitengewone raadsvergadering. Deze vergadering begin om 19.30 uur in de raadzaal van het gemeentehuis in Hoornaar. Tijdens de vergadering zal een aantal personen burgemeester Ten Kate toespreken. Het laatste woord is aan de vertrekkende burgemeester zelf.</p>


                </div>

                <div style="clear:both;"></div>
                    <div id="GekoppeldeFotos">

                        <div class="imagecontainer">


                                <div style="clear:both"></div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                <a name="fbcomments"></a>



                    <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                            <img src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/38e8d219-4384-401d-93ef-611fd6c1a3f8.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                        <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                            <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                                Bert Bons
                            </div>
                            <span style="color:#666666">
                                Redactieco&#246;rdinator van Het Kontakt Alblasserwaard en Klaroen.nl
                            </span>

                                <div style="margin-top:5px;">
                                    <a class="meerlink"
                                       href="https://twitter.com/@Bertbons"
                                       data-show-count="false"
                                       data-lang="nl">

                                        Volg @Bertbons op twitter >
                                    </a>
                                    <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                </div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                












                    <div style="clear: both" class="instuurdiv">
                        <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/147511/afscheid-van-burgemeester-werner-ten-kate" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/tip-insturen.png" />Tip de redactie ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#correctieform').toggle();" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/correctie-insturen.png" />Meld een correctie ></a></div>
                        <br />

                        <form id="mailform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Reactie op: Afscheid van burgemeester Werner ten Kate" />
                            <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/algemeen/147511/afscheid-van-burgemeester-werner-ten-kate" />
                            <input type="hidden" name="messageID" value="147511" />
                            <input type="hidden" name="voor_redacteur" value="Bert Bons" />
                            <h3>Tip de redactie</h3>
                            <br />
                            <p>Gebruik dit formulier om de journalist een bericht te sturen</p>
                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="postName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="postMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td>Tip</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>

                                            <p>
                                                <div id="g-recaptcha-1"></div>
                                            </p>
                                        </td>
                                    </tr>


                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>

                        <form id="correctieform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Correctie op: Afscheid van burgemeester Werner ten Kate" />
                            <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/algemeen/147511/afscheid-van-burgemeester-werner-ten-kate" />
                            <input type="hidden" name="messageID" value="147511" />
                            <input type="hidden" name="voor_redacteur" value="Bert Bons" />
                            <h3>Correctie op dit artikel</h3>
                            <p>Gebruik dit formulier om een correctie aan te geven op dit artikel</p>
                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="cpostName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="cpostMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td>Correctie</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>

                                            <p>
                                                <div id="g-recaptcha-2"></div>
                                            </p>
                                        </td>
                                    </tr>


                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#cpostMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#cpostName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>

                    </div>
                    <style type="text/css">
                        @media (min-width: 660px) {
                            #nav ul li {
                            }

                            #nieuwstereacties {
                                margin-top: 0px !important;
                            }
                        }
                    </style>



                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/147511/afscheid-van-burgemeester-werner-ten-kate" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;"></div>
                        </div>                     <div style="width:100%; text-align:center;">
                            <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/287760994685634_1492447900883598','_blank');" style="width: 220px;" class="actionbutton showcomments">
                                <i style="font-size:24px" class="us-icon-comments"></i>
                                <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                    </span>
                                </span>
                            </div>
                    </div>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>



                <div class="c2">





                </div>






                </div>

















<div id="bottomleft">







            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    

    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" width: 440px; ">
            <input type="hidden" name="prefix" value="hkalblas" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkalblas" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a href="http://paper.hetkontakt.nl/open/649a3620" target="_blank">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/649a3620/50879_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>

                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke donderdag het Alblasserwaard <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; height:18px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
 

            <div style="clear:both;"></div>
        </form>



    </div>



<ul id="nieuwscontent">
                                <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                                    <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  style=&quot;border-top:none;&quot; maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/147505/filmfestival-gorinchem-groeit-in-kwaliteit" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/4fa455db-d838-4de5-a8ff-a7e73a4b11a5_thumb251.jpg">
                                <span class="contenttext newsheader">Filmfestival Gorinchem groeit in kwaliteit <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">13:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">GORINCHEM &bull; Diversiteit en indrukwekkende verhalen van internationale films kenmerkten dit weekend de tweede editie van het Internationaal Film Festival Gorinchem (IFFG).</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/147511/afscheid-van-burgemeester-werner-ten-kate" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/d295bc87-073d-498c-a2cb-ec5691cec00e_thumb251.jpg">
                                <span class="contenttext newsheader">Afscheid van burgemeester Werner ten Kate <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">13:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">GIESSENLANDEN &bull; Op woensdag 25 april neemt waarnemend burgemeester Werner ten Kate afscheid van de gemeente Giessenlanden.</span>



                                </p>


                                </a>
                            </li>
                                <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/112/147485/scooter-en-busje-botsen-op-elkaar-in-arkel" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/f3639ef1-eb9f-4a6f-acf3-4b26022a65ce_thumb251.jpg">
                                <span class="contenttext newsheader">Scooter en busje botsen op elkaar in Arkel <span class="datelink" style="font-size:10px; display:none;">11:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">11:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">ARKEL &bull; Een scooter en een busje zijn maandag aan het eind van de ochtend met elkaar in botsing gekomen op de Vlietskade tussen Arkel en Gorinchem.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/147400/eigen-winkel-mehoro-in-meerkerk-" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/179b37b9-d048-49ce-87bd-0fdad446b6aa_thumb251.jpg">
                                <span class="contenttext newsheader">Eigen winkel MeHoRo in Meerkerk  <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">10:00<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                                    </span>
                                    <span class="articleShort">MEERKERK &bull; Stichting MeHoRo heeft sinds kort een eigen winkel. Aan de Zouwendijk 53 in Meerkerk verkoopt de stichting elke laatste zaterdag van de maand brocante, vintage en tweedehands artikelen.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/147422/onderzoek-naar-natuur-uiterwaarden-lek-tussen-ameide-en-lexmond" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/10fb2b1a-2a93-41cb-bc24-b156da5c0419_thumb251.jpg">
                                <span class="contenttext newsheader">Onderzoek naar natuur uiterwaarden Lek tussen Ameide en Lexmond <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">10:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">ZEDERIK &bull; De provincie Zuid-Holland is in het gebied van de Kersbergse en Achthovense uiterwaarden, tussen Ameide en Lexmond, gestart met een verkenning naar de uitvoering van het Natura 2000 beheerplan uiterwaarden Lek.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/147430/trouwe-collectanten-bij-nierstichting-in-noordeloos" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/8d7f6e57-3db0-429b-b0b3-bd0f9459676d_thumb251.jpg">
                                <span class="contenttext newsheader">Trouwe collectanten bij Nierstichting in Noordeloos <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">10:00<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                </span>
                                    </span>
                                    <span class="articleShort">NOORDELOOS &bull; Een aantal dames van de collecte voor de Nierstichting in Noordeloos werden vrijdag in het zonnetje gezet omdat ze een groot aantal jaren actief zijn als collectant.</span>



                                </p>


                                </a>
                            </li>
                                    <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/147437/jubilarissen-bij-muziekvereniging-euphonia-meerkerk" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/23d1c36c-eed9-4c8f-96f9-b9a428bdba9d_thumb251.jpg">
                                <span class="contenttext newsheader">Jubilarissen bij muziekvereniging Euphonia Meerkerk <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">10:00<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                                    </span>
                                    <span class="articleShort">MEERKERK &bull; Afgelopen zaterdag heeft het Voorjaarsconcert van Muziekvereniging Euphonia Meerkerk plaatsgevonden.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/147440/pinksterpad-wandeling-met-interessante-tussenstops" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/0330e036-2775-4d58-9fc9-7977fc483ae1_thumb251.jpg">
                                <span class="contenttext newsheader">Pinksterpad; wandeling met interessante tussenstops <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">10:00<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                </span>
                                    </span>
                                    <span class="articleShort">NIEUW-LEKKERLAND &bull; Op Tweede Pinksterdag, maandag 21 mei, organiseert Keerpunt uit Nieuw-Lekkerland voor de tweede keer het Pinksterpad; een wandeling voor jong en oud.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/147421/cbs-de-zaaier-in-wijngaarden-wordt-omgetoverd-tot-restaurant-proeflokaal" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/4fe03cc0-b8c5-4fec-81de-f728673dae6f_thumb251.jpg">
                                <span class="contenttext newsheader">CBS de Zaaier in Wijngaarden wordt omgetoverd tot Restaurant Proeflokaal <span class="datelink" style="font-size:10px; display:none;">9:30&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">9:30<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">WIJNGAARDEN &bull; In het afgelopen schooljaar hebben de kinderen van groep 5 tot en met 8 leren koken onder leiding van het kookteam van Wingkidoe.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/algemeen/147412/nominatie-goed-gezien-goed-bekeken-voor-vereniging-van-het-jaar-" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/9860bf8d-cfcc-4024-857a-91c3162dff29_thumb251.jpg">
                                <span class="contenttext newsheader">Nominatie Goed Gezien Goed Bekeken voor 'Vereniging van het Jaar' <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">REGIO &bull; Goed Gezien Goed Bekeken heeft zich genomineerd voor de verkiezing Vereniging van het Jaar in de categorie &#39;Cultuur&#39;. Om deze verkiezing te winnen roept Goed Gezien Goed Bekeken nu iedereen op om te stemmen via www...</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/sport/147413/max-van-hoorne-knap-elfde-in-sauerland" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/307d6d21-d679-4001-88b1-d1d18f88b17b_thumb251.jpg">
                                <span class="contenttext newsheader">Max van Hoorne knap elfde in Sauerland <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">SAALHAUSEN/REGIO &bull; De tweede wedstrijd om de 3-Nationscup heft Max van Hoorne (Noordeloos) in een sterk internationaal deelnemersveld de elfde plaats opgeleverd.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/algemeen/147414/zonnebloem-gasten-op-bootreis" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/ed876380-515a-4226-b54a-b0eca6304554_thumb251.jpg">
                                <span class="contenttext newsheader">Zonnebloem-gasten op bootreis <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">GORINCHEM &bull; De Zonnebloem-afdelingen Gorinchem, Zederik en Lingewaal organiseerden zaterdag 14 april voor haar gasten de jaarlijkse bootreis.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/147416/twee-jubilarissen-praising-voices-uit-streefkerk" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/387d99e8-3ffa-487c-9b48-1d0c11d38115_thumb251.jpg">
                                <span class="contenttext newsheader">Twee jubilarissen Praising Voices uit Streefkerk <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">STREEFKERK &bull; Tijdens de jaarvergadering van Praising Voices uit Streefkerk werden Jadine Heikoop en Gr&eacute; Leenman gehuldigd.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/algemeen/147418/overhandiging-opbrengst-kledingbeurs-ameide-tienhoven" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/e9835bef-8544-4abb-9b84-fc7ce0bffb45_thumb251.jpg">
                                <span class="contenttext newsheader">Overhandiging opbrengst kledingbeurs Ameide-Tienhoven <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">AMEIDE/TIENHOVEN &bull; Passage Ameide-Tienhoven heeft de opbrengst van de gehouden kledingbeurs overhandigd aan drie goede doelen.</span>



                                </p>


                                </a>
                            </li>
                                <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/147419/prachtige-uitvoering-musica-pro-deo-in-lexmond" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/179f4587-f879-4822-b01b-497a6a84e5cd_thumb251.jpg">
                                <span class="contenttext newsheader">Prachtige uitvoering Musica Pro Deo in Lexmond <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">LEXMOND &bull; Regiokoor Musica Pro Deo heeft afgelopen zaterdag 14 april het Oratorium Jezus op Aarde uitgevoerd in de Hervormde kerk te Lexmond.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/sport/147424/koos-van-hattem-kampioen-bij-de-lukkie-klos" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/8fa39336-a94d-4857-be79-3ab46125ba5f_thumb251.jpg">
                                <span class="contenttext newsheader">Koos van Hattem kampioen bij De Lukkie Klos <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">WIJNGAARDEN &bull; Na een uitstekend seizoen is Koos van Hattem kampioen geworden bij De Lukkie Klos.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/147426/alblasserwaardse-jeugd-in-actie-tegen-armoede" class="contenttext">

                                                                    <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/1f8f9638-b5f7-443f-a2ab-a71ad7c1d509.jpg'); background-position:center; background-size:cover" title="• Marieke hoopt dat veel jongeren naar de Slingelandse Plassen komen.">

                                </div>
                                <span class="contenttext newsheader">Alblasserwaardse jeugd in actie tegen armoede <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">GOUDRIAAN &bull; Kou lijden, onveilig zijn en slecht slapen: het is voor dakloze jongeren realiteit. Met een &#39;Nacht zonder Dak&#39; kan Alblasserwaardse jeugd helpen.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/sport/147427/weer-winst-christiaan-van-rees-jens-bassa-over-de-kop-" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/630c43a0-f181-4bbe-89a3-4d701ba5190d_thumb251.jpg">
                                <span class="contenttext newsheader">Weer winst Christiaan van Rees, Jens Bassa over de kop  <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">REGIO &bull; De tweede NK-jeugdkwalificatiewedstrijd in Alphen a/d Rijn leverde Christiaan van Rees (Groot-Ammers) in categorie 6 de overwinning op. Zijn JvA-ploeggenote Anna van der Meiden (Heukelum) werd tweede en was het beste meisje.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/sport/147398/ontknoping-nadert-bij-sc-de-giessen-en-linge" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/a0a91d9d-a2cf-42bc-a074-1e9241553a32_thumb251.jpg">
                                <span class="contenttext newsheader">Ontknoping nadert bij SC De Giessen en Linge <span class="datelink" style="font-size:10px; display:none;">8:30&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">8:30<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">GIESSENBURG &bull; In de laatste vijf ronden van de schaakcompetitie van SC De Giessen en Linge kan er nog van alles gebeuren.</span>



                                </p>


                                </a>
                            </li>
                                <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/algemeen/147383/meerkerk-verandert-tijdens-straatverkoop-in-een-grote-markt" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/d2111f45-a2ff-4057-88e6-a52012d83449_thumb251.jpg">
                                <span class="contenttext newsheader">Meerkerk verandert tijdens straatverkoop in één grote markt <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">MEERKERK &bull; De straatverkoop in Meerkerk zorgde er zaterdag weer voor dat een groot deel van het dorp een marktplein werd.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/147384/typhoon-jongens-c-gaat-voor-trilogie" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/71ea1501-7630-4161-9b23-99b63e8b2417_thumb251.jpg">
                                <span class="contenttext newsheader">Typhoon Jongens-C gaat voor trilogie <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">REGIO &bull; Jongens-C van atletiekvereniging Typhoon gaat voor een trilogie: voor de derde keer naar de landelijke finale in hun leeftijdscategorie. Eerder werd onder de teamnamen DreamTeam 2016 en Canonballs 2017 de finale gehaald...</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/147386/open-viswedstrijd-in-hoornaar" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/35a70fa1-69b6-4c2f-b8e6-6e4ea79c1f4a_thumb251.jpg">
                                <span class="contenttext newsheader">Open viswedstrijd in Hoornaar <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">HOORNAAR &bull; In Hoornaar wordt zaterdag 28 april een open viswedstrijd gehouden.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/147387/ijsclub-molenhoek-en-lusa-winnen-creativiteitsprijs-clubkas-campagne" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/657b7e84-5670-4e98-bca1-d12859439c77_thumb251.jpg">
                                <span class="contenttext newsheader">IJsclub Molenhoek en LUSA winnen creativiteitsprijs Clubkas Campagne <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">NIEUW-LEKKERLAND &bull; IJsclub Molenhoek uit Nieuw-Lekkerland wint de eerste prijs voor de meest creatieve campagne tijdens de Rabobank Clubkas Campagne.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/147389/onderlinge-wedstrijden-de-kroospikkers" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/4f507118-a01d-42f1-8244-a459062139ec_thumb251.jpg">
                                <span class="contenttext newsheader">Onderlinge wedstrijden De Kroospikkers <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">GOUDRIAAN &bull; De onderlinge wedstrijden van gymvereniging De Kroospikkers worden zaterdag 21 april gehouden in De Multistee.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/147401/gorinchemse-toneelvoorstelling-in-top-3-van-theaters-in-nederland" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/f5f17186-8e6b-4ecb-b8cb-f1dff6e80267_thumb251.jpg">
                                <span class="contenttext newsheader">Gorinchemse toneelvoorstelling in top 3 van theaters in Nederland <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">GORINCHEM &bull; Eind januari van dit jaar ging de nieuwe voorstelling van Fred Delfgaauw, Paradijsvogels,  in premi&egrave;re en nu al is deze bijzondere voorstelling terug te vinden in de top 3 van de toonaangevende website www.theatersinnederland...</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/147404/belangrijke-zege-vvac-vr1" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/1ad9d607-149d-4fb0-86fe-6edb87b45f72_thumb251.jpg">
                                <span class="contenttext newsheader">Belangrijke zege VVAC VR1 <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">SLEUWIJK &bull; VVAC VR1 deed met het oog op eventuele plaatsing voor de nacompetitie goede zaken door met 2-4 te winnen van directe concurrent Sleeuwijk VR1.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/147405/lekpongers-handhaaft-zich" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/c9aa44e0-b684-4f2e-9336-e8ef79f0e14a_thumb251.jpg">
                                <span class="contenttext newsheader">Lekpongers handhaaft zich <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">AMEIDE &bull; Lekpongers heeft zich dankzij en 10-0 overwinning op Taverzo 8 uit Zoetermeer weten te handhaven in de 2e klasse.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/147407/karateschool-bezemer-bestaat-veertig-jaar" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/4fe61e4b-7f2e-42c3-b18a-dd491c24a059_thumb251.jpg">
                                <span class="contenttext newsheader">Karateschool Bezemer bestaat veertig jaar <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">SLIEDRECHT/NIEUW-LEKKERLAND &bull; Toen Gerrit Bezemer vijftig jaar geleden, in 1968, Wado karate ging beoefenen bij Sportschool Tromp, had hij nooit kunnen denken dat hij nu het veertigjarig jubileum van zijn Karateschool kan gaan vieren...</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/147409/coc-stuurt-politici-vijfheerenlanden-suggesties-voor-een-kleurrijke-gemeente" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/11deb932-108d-4a80-9bfa-2a7392fcc18a_thumb251.jpg">
                                <span class="contenttext newsheader">COC stuurt politici Vijfheerenlanden suggesties voor een kleurrijke gemeente <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">VIJFHEERENLANDEN &bull; Het bestuur van COC Midden-Nederland heeft alle politici van Vijfheerenlanden suggesties gestuurd voor een &#39;kleurrijke gemeente&#39;...</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/147378/lach-en-traan-bij-filmpremiere-vv-de-zwerver" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/a9af57a5-8e38-4392-a6a1-16cfd7e10cbd_thumb251.jpg">
                                <span class="contenttext newsheader">Lach en traan bij filmpremière vv De Zwerver <span class="datelink" style="font-size:10px; display:none;">7:15&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">7:15<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">KINDERDIJK &bull; Sportpark De Schans in Kinderdijk stond zaterdagavond 14 april in het teken van de premi&egrave;re van de film over voetbalvereniging De Zwerver...</span>



                                </p>


                                </a>
                            </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
                <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>

            <div style="float: left;margin-top:6px;" id="ac160600">




    <style>

        #overl img {
            width: 155px !important;
        }

        #overl {
            margin-left: 50px;
        }


        .paperHolder {
            background-color: #f8f8f8;
            padding: 22px 0px;
            min-height: 316px;
        }
        #overl {
            border: none;
            box-shadow: 0 5px 15px #CCC;
        }

@media (max-width: 1126px) {
	 
	#overl {
		margin-left: 29px;
	}
 
}
    </style>

                        <div style="margin-bottom:4px;" class="paperHolder">

                            <div class="vpfloat overlaypaper" id="krantafbeelding" style="width: 100%; height: 255px; position: relative; overflow: hidden;">

                                                                    <a href="http://paper.hetkontakt.nl/open/649a3620" target="_blank">
                                        <div style="position: absolute;" id="overl">
                                            <img border="0" width="180" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/649a3620/50879_m.jpg">
                                        </div>
                                        <div style="cursor: hand; border: 1px solid #c8c8c8; position: absolute">
                                        </div>
                                    </a>
                                

                            </div>


                                <a href="http://paper.hetkontakt.nl/open/649a3620" target="_blank">
                                    <span class="open" style="margin-left: 25px;">Lees de krant online</span>
                                </a>
                            



                        <div class='popbox vpfloat' style="width:auto;">

                                                        



                                                            <a href ='/regio/alblasserwaard/account/register' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>

                        </div>


                            <div style="clear:both;"></div>

                        </div>
                                <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




    <div class="bottomcolumn">
        <div class="pad maxpad" id="agendapunten">


                        <a href="/regio/alblasserwaard/activiteit/alle/Alblasserwaard/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>                                <div id="agendaintro">
                            <p>Organiseert u een evenement? <br />Laat het ons weten!</p>

                            <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Zelf een activiteit plaatsen</div></a>
                    </div>



                <div id="agendalist">
                    <div class="">


<br />
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/145477/bridgeles-voor-beginners' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Cursus-Workshop.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst"   style=""     >
				<span class="contenttext">bridgeles voor beginners</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 19:30
                    </span>

						<span class="berichtdatum highc"> tot 22:00 uur</span> <br />
			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/146652/passage-ameide-tienhoven' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/d3b302ff-aa4f-44dc-869f-50d8cd459ee3_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">Passage Ameide-Tienhoven</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 19:45
                    </span>

			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/146889/huiskamer-ottoland-en-goudriaan' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/9b8715d2-0bc2-4a7d-811f-c0da253ad57c_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">Huiskamer Ottoland en Goudriaan</span><br>
				

                    <span class="berichtdatum highc">
                        17-4-2018  
                    Vanaf 09:30
                    </span>

			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/146792/huis-van-de-waard-liesveld' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/ce092708-7fa9-469b-82cf-e2266349d27e_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">Huis van de Waard Liesveld</span><br>
				

                    <span class="berichtdatum highc">
                        17-4-2018  
                    Vanaf 09:30
                    </span>

			</div>
</a>
	</div>


                    </div>
                </div>
                <div style="clear:both;"></div>
                <br />



                    <a href="/regio/alblasserwaard/activiteit/alle/alle/alle" class="agendalink meerlink">Meer agenda ></a>
        </div>
    </div>

<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">
        <a href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>  
        <div style="margin-bottom:15px; margin-top:8px;">


				<div class="marktpleincontainer" style="position:relative;">
					<img src="/Content/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;"/><br />


						<div style="clear: both"  class="dossierdiv">
							<a href="/marktplein/1957/apothekersflessen"  class="marktpleinlink" title="Apothekersflessen">
								<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/bca34f62-f944-49ed-a181-f564d4168101_thumb150.jpg')"><span class="prijssticker">€22,00</span></div>
								<div class="collagetekst">Apothekersflessen</div>
							</a>
						</div>
											<div style="clear: both"  class="dossierdiv">
							<a href="/marktplein/1956/art-deco-fotolijstjes" title="Art Deco fotolijstjes" class="marktpleinlink">
								<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/25f96cec-b776-42c3-bbbf-8afab49d4db2_thumb150.jpg')"><span class="prijssticker">€20,00</span></div>
								<div class="collagetekst">Art Deco fotolijstjes</div>
							</a>
						</div>

							<div style="clear: both"  class="dossierdiv">
								<a href="/marktplein/1954/pakket-meisjeskleding-maat-74" title="Pakket meisjeskleding maat 74" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/20487971-52f4-4c3d-9d21-1dcecc6444ea_thumb150.jpg')">
										<span class="prijssticker">€7,00</span>
									</div>
									<div class="collagetekst">Pakket meisjeskleding maat 74</div>
								</a>
							</div>
							<div style="clear: both" class="dossierdiv">
								<a href="/marktplein/1953/lampjes-gezellig-voor-in-de-woonkamer-of-slaapkamer" title="Lampjes, gezellig voor in de woonkamer of slaapkamer" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/d7269e9d-97bc-4687-ae30-127c4091f5f4_thumb150.jpg')">
										<span class="prijssticker">€6,00</span>
									</div>
									<div class="collagetekst">Lampjes, gezellig voor in de woonkamer of slaapkamer</div>
								</a>
							</div>
							<div style="clear: both" class="dossierdiv">
								<a href="/marktplein/1952/wit-houten-kindertafeltje" title="wit houten kindertafeltje" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/e5bc2b7b-6a49-4fe1-a1a9-665882ebb2fd_thumb150.jpg')">
										<span class="prijssticker">€6,00</span>
									</div>
									<div class="collagetekst">wit houten kindertafeltje</div>
								</a>
							</div>

				</div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

		<div style="clear: both"><br /></div>
		<div style="text-align:center">
			<a href="/marktplein">

                <div class="open">Naar het Marktplein</div>

			</a>
		</div>
    </div>
</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-4/hk_alblasserwaard_rectangle_d -->
<div id='div-gpt-ad-1464001403794-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-4'); });
</script>
</div>
        </div>
    </div>



        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/4292/allround-technisch-medewerker-lasser-constructiewerker-burtec-bv" style="">


                                <span class="contenttext">Allround technisch medewerker / Lasser / Constructiewerker </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Burtec bv</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 13/4</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/4291/proactieve-planner-groan" style="">


                                <span class="contenttext">Proactieve planner </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Groan</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 13/4</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/4285/chauffeur-cuvelje-zn-bv-p-" style="">


                                <span class="contenttext">Chauffeur </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Cuvelj&#233; &amp; Zn BV, P.</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 12/4</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/4289/vrachtwagenchauffeur-transportbedrijf-kasteel-meeuwen-" style="">


                                <span class="contenttext">Vrachtwagenchauffeur </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Transportbedrijf &quot;Kasteel Meeuwen&quot;</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 11/4</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/4253/grondwerker-van-de-beek-kabels-leidingen" style="">


                                <span class="contenttext">Grondwerker </span><br />
                                <span class="contenttext font14" style="font-size:10px;">Van de Beek kabels-leidingen</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 11/4</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures ></a>
            </div>
        </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a href="/regio/alblasserwaard/112/147344/jongen-en-meisje-botsen-tegen-wegrijdende-auto-in-alblasserdam" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/dc4f3e7e-0b1d-4a61-baed-9927db6f3454_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Jongen en meisje botsen tegen wegrijdende auto in Alblasserdam</span>

									<span class="datelink" style="font-size:10px;">15/4</span>
										<span>2279 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/147333/petanque-meerkerk-blij-met-nieuwe-baan-aan-burgemeester-sloblaan" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/0bea8bd7-ee61-4135-aab4-ae22e84108cc_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Petanque Meerkerk blij met nieuwe baan aan Burgemeester Sloblaan</span>

									<span class="datelink" style="font-size:10px;">15/4</span>
										<span>884 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/sport/147362/warmte-speelt-hardlopers-parten-in-ameide" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/366f4e7d-aaf7-4879-9e04-ae9d24423c92_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Warmte speelt hardlopers parten in Ameide</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span> 
									<span class="datelink" style="font-size:10px;">15/4</span>
										<span>718 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/147347/veel-blije-gezichten-bij-toertocht-kids-and-cars" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/edfabc68-6529-4a08-ba2f-db4353030082_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Veel blije gezichten bij toertocht Kids and Cars</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span> 
									<span class="datelink" style="font-size:10px;">15/4</span>
										<span>716 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/147371/stichting-de-oranjevriend-al-30-jaar-een-begrip-in-groot-ammers" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/de57207f-cd3f-47ff-b4a0-eb8e53a488a1_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Stichting De Oranjevriend al 30 jaar een begrip in Groot-Ammers</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />8</span> 
									<span class="datelink" style="font-size:10px;">15/4</span>
										<span>706 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>


<div class="bottomcolumn" style="">
		<h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>

          </h2>
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
				<h2 class="rubriekkop">
                        <span>HET KONTAKT OP TWITTER</span>

            
            </h2>
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="367254732147941377"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="http://cloud.pubble.nl/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
    </div>




    <div>
    </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                </div>
                    





                <div id="rightcont" class="stickem">
                    <div id="stickycontents">
                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Giessenlanden</span></h2>
                                <a href="/regio/alblasserwaard/algemeen/147511/afscheid-van-burgemeester-werner-ten-kate" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/d295bc87-073d-498c-a2cb-ec5691cec00e_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Afscheid van burgemeester Werner ten Kate</span><br />
                                            <span class="datelink" style="font-size:10px;">16/4</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/146208/werner-ten-kate-aangesteld-als-verkenner-in-hardinxveld-giessendam" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/db300b3a-56eb-4f3b-a3cb-80bba5962a45_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Werner ten Kate aangesteld als verkenner in Hardinxveld-Giessendam</span><br />
                                            <span class="datelink" style="font-size:10px;">30/3</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/112/146161/inbraken-in-schuren-in-giessenlandse-dorpen" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/440dfd4c-816a-46d6-a6dc-6b862308e66e_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Inbraken in schuren in Giessenlanden en Molenwaard</span><br />
                                            <span class="datelink" style="font-size:10px;">30/3</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/145650/wethouder-akkerman-van-giessenlanden-adviseur-in-zaltbommel" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/6b836095-b12f-44f4-9083-6c7ddac16a95_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Wethouder Akkerman van Giessenlanden adviseur in Zaltbommel</span><br />
                                            <span class="datelink" style="font-size:10px;">26/3</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/145444/motie-statiegeldalliantie-overbodig-verklaard-fractie-renes-voelt-zich-sle" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/ef1188ab-2b83-4a98-9681-6391d810c9af_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Motie Statiegeldalliantie overbodig verklaard: Fractie Renes voelt zich slecht geïnformeerd</span><br />
                                            <span class="datelink" style="font-size:10px;">22/3</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio//zoek/plaats/Giessenlanden">Meer nieuws uit Giessenlanden ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

<ul id="nieuwscontent">
                            <li  style=&quot;border-top:none;&quot; maxd="24" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/147505/filmfestival-gorinchem-groeit-in-kwaliteit" class="contenttext">

                                                                    <span class="contenttext newsheader">Filmfestival Gorinchem groeit in kwaliteit <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">13:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">GORINCHEM &bull; Diversiteit en indrukwekkende verhalen van internationale films kenmerkten dit weekend de tweede editie van het Internationaal Film Festival Gorinchem (IFFG).</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="24" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/147511/afscheid-van-burgemeester-werner-ten-kate" class="contenttext">

                                                                    <span class="contenttext newsheader">Afscheid van burgemeester Werner ten Kate <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">13:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">GIESSENLANDEN &bull; Op woensdag 25 april neemt waarnemend burgemeester Werner ten Kate afscheid van de gemeente Giessenlanden.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="24" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/112/147485/scooter-en-busje-botsen-op-elkaar-in-arkel" class="contenttext">

                                                                    <span class="contenttext newsheader">Scooter en busje botsen op elkaar in Arkel <span class="datelink" style="font-size:10px; display:none;">11:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">11:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">ARKEL &bull; Een scooter en een busje zijn maandag aan het eind van de ochtend met elkaar in botsing gekomen op de Vlietskade tussen Arkel en Gorinchem.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="24" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/147400/eigen-winkel-mehoro-in-meerkerk-" class="contenttext">

                                                                    <span class="contenttext newsheader">Eigen winkel MeHoRo in Meerkerk  <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">10:00<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                                    </span>
                                    <span class="articleShort">MEERKERK &bull; Stichting MeHoRo heeft sinds kort een eigen winkel. Aan de Zouwendijk 53 in Meerkerk verkoopt de stichting elke laatste zaterdag van de maand brocante, vintage en tweedehands artikelen.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="24" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/147422/onderzoek-naar-natuur-uiterwaarden-lek-tussen-ameide-en-lexmond" class="contenttext">

                                                                    <span class="contenttext newsheader">Onderzoek naar natuur uiterwaarden Lek tussen Ameide en Lexmond <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">10:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">ZEDERIK &bull; De provincie Zuid-Holland is in het gebied van de Kersbergse en Achthovense uiterwaarden, tussen Ameide en Lexmond, gestart met een verkenning naar de uitvoering van het Natura 2000 beheerplan uiterwaarden Lek.</span>



                                </p>


                                </a>
                            </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
                <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>




                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                        
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle -->
<div id='div-gpt-ad-1464001403794-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-1'); });
</script>
</div>
        </div>
    </div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/alblasserwaard/zoek/categorie/112/19"><h2 style="" class="rubriekkop"><span>112</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/147485/scooter-en-busje-botsen-op-elkaar-in-arkel">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/f3639ef1-eb9f-4a6f-acf3-4b26022a65ce_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Scooter en busje botsen op elkaar in Arkel</span><br />
												<span class="datelink" style="font-size:10px;">16/4</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/147382/vrachtwagens-botsen-op-a27-bij-lexmond">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/c02a8b6c-5c8a-4e3b-b3a3-24ab8cbe255a_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Vrachtwagens botsen op A27 bij Hoogblokland</span><br />
												<span class="datelink" style="font-size:10px;">16/4</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/147344/jongen-en-meisje-botsen-tegen-wegrijdende-auto-in-alblasserdam">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/dc4f3e7e-0b1d-4a61-baed-9927db6f3454_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Jongen en meisje botsen tegen wegrijdende auto in Alblasserdam</span><br />
												<span class="datelink" style="font-size:10px;">15/4</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/147256/politie-zoekt-eigenaars-van-gestolen-sieraden">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/4d9c5de6-5224-4f7f-8b52-163435246966_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Politie zoekt eigenaars van gestolen sieraden</span><br />
												<span class="datelink" style="font-size:10px;">13/4</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/147171/gemeente-sluit-bedrijfspand-in-arkel-vanwege-hennepkwekerij">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/003e5edf-e89c-4976-aa5b-373f74254dbb_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Gemeente sluit bedrijfspand in Arkel vanwege hennepkwekerij</span><br />
												<span class="datelink" style="font-size:10px;">12/4</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="/regio/alblasserwaard/zoek/categorie/112/19" class="meerlink">Meer berichten</a>
					</div>
				</div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/alblasserwaard/zoek/categorie/sport/12"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/147413/max-van-hoorne-knap-elfde-in-sauerland">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/307d6d21-d679-4001-88b1-d1d18f88b17b_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Max van Hoorne knap elfde in Sauerland</span><br />
												<span class="datelink" style="font-size:10px;">16/4</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/147424/koos-van-hattem-kampioen-bij-de-lukkie-klos">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/8fa39336-a94d-4857-be79-3ab46125ba5f_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Koos van Hattem kampioen bij De Lukkie Klos</span><br />
												<span class="datelink" style="font-size:10px;">16/4</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/147427/weer-winst-christiaan-van-rees-jens-bassa-over-de-kop-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/630c43a0-f181-4bbe-89a3-4d701ba5190d_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Weer winst Christiaan van Rees, Jens Bassa over de kop </span><br />
												<span class="datelink" style="font-size:10px;">16/4</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/147398/ontknoping-nadert-bij-sc-de-giessen-en-linge">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/a0a91d9d-a2cf-42bc-a074-1e9241553a32_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Ontknoping nadert bij SC De Giessen en Linge</span><br />
												<span class="datelink" style="font-size:10px;">16/4</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/147384/typhoon-jongens-c-gaat-voor-trilogie">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/71ea1501-7630-4161-9b23-99b63e8b2417_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Typhoon Jongens-C gaat voor trilogie</span><br />
												<span class="datelink" style="font-size:10px;">16/4</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="/regio/alblasserwaard/zoek/categorie/sport/12" class="meerlink">Meer berichten</a>
					</div>
						<div class="maxpad" style="clear: both">
							<a href="http://www.regio-voetbal.nl" target="_blank"><img src="/Content/images/Banner300x250_Regio-Voetbal.jpg" /></a>
						</div>
				</div>
				<div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">

                    <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>






                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1492345810893807_1492443650884023">

                            <a href="/regio/alblasserwaard/algemeen/147437/jubilarissen-bij-muziekvereniging-euphonia-meerkerk#nieuwstereacties" title="Jubilarissen bij muziekvereniging Euphonia Meerkerk" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Sandra Het Lam Iris van Genderen John de Ronde  </span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">52 minuten geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1492336974228024_1492427604218961">

                            <a href="/regio/alblasserwaard/algemeen/147430/trouwe-collectanten-bij-nierstichting-in-noordeloos#nieuwstereacties" title="Trouwe collectanten bij Nierstichting in Noordeloos" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Staat er goed op Gonny Heikoop</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1492336974228024_1492406270887761">

                            <a href="/regio/alblasserwaard/algemeen/147430/trouwe-collectanten-bij-nierstichting-in-noordeloos#nieuwstereacties" title="Trouwe collectanten bij Nierstichting in Noordeloos" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Moet het niet hartstichting zijn die collecte was vorige week</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1492350850893303_1492388680889520">

                            <a href="/regio/alblasserwaard/algemeen/147440/pinksterpad-wandeling-met-interessante-tussenstops#nieuwstereacties" title="Pinksterpad; wandeling met interessante tussenstops" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Janny Boogert</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1492350850893303_1492358994225822">

                            <a href="/regio/alblasserwaard/algemeen/147440/pinksterpad-wandeling-met-interessante-tussenstops#nieuwstereacties" title="Pinksterpad; wandeling met interessante tussenstops" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Miran</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">3 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1492336907561364_1492353924226329">

                            <a href="/regio/alblasserwaard/algemeen/147400/eigen-winkel-mehoro-in-meerkerk-#nieuwstereacties" title="Eigen winkel MeHoRo in Meerkerk " class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Succes toegewenst ! </span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">3 uren geleden</span>
                            </a>
                        </p>
                    </div>


                    </div>
			</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle_b -->
<div id='div-gpt-ad-1464001403794-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-2'); });
</script>
</div>
        </div>
    </div>





                    </div>
                </div>

                    <div style="clear:both;"></div>

                </div>



                </div>
            <div style="clear:both;" id="clearfooter"></div>

            

                <input type="hidden" id="hiddenbc" value="true" />







            <div id="foot" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/alblasserwaard/algemeen/147333/petanque-meerkerk-blij-met-nieuwe-baan-aan-burgemeester-sloblaan#album">
					<div id="hoofdfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/1ec67c3d-ec71-4499-8ec8-a8dc674c304c.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Petanque Meerkerk blij met nieuwe baan aan Burgemeester Sloblaan</div>
					</div>
				</a>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/147316/drukte-op-zonnige-rommelmarkt-in-streefkerk#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/0a56b243-0002-4fbf-9177-02d0ddfbe887_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Drukte op zonnige rommelmarkt in Streefkerk</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/147181/officiele-eerste-knikker-voor-mfc-noorderhuis-in-noordeloos#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/5a911160-590c-43aa-9ede-82438116924a_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Officiële eerste knikker voor MFC Noorderhuis in Noordeloos</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/146806/zaal-het-spant-in-ameide-goed-gevuld-bij-toneelstuk-olivier-#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/6eba31a6-470b-4377-9c1c-e7b670fa9bfa_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Zaal Het Spant in Ameide goed gevuld bij toneelstuk 'Olivier'</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/146782/sportieve-opa-en-omadag-op-obs-de-stapsteen#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/4/b75294ad-8b34-4988-9e2b-98a761f743fe_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Sportieve opa- en omadag op OBS De Stapsteen</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


        <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />



    <div id="footersocialbox">
        <div id="socials">


                    <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="/Content/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/facebook-footer-hover.png'" onmouseout="this.src = '/Content/images/facebook-footer.png'" /></a>

                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="/Content/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/twitter-footer-hover.png'" onmouseout="this.src = '/Content/images/twitter-footer.png'" /></a>

                <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="/Content/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/youtube-footer-hover.png'" onmouseout="this.src = '/Content/images/youtube-footer.png'" /></a>


                    <a target="_blank" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="/Content/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/linkedin-footer-hover.png'" onmouseout="this.src = '/Content/images/linkedin-footer.png'" /></a>




                <a target="_blank" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="/Content/images/rss-footer.png" onmouseover="this.src = '/Content/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = '/Content/images/rss-footer.png'" /></a>




        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>

                                <a href="/regio/alblasserwaard/colofon">Colofon</a><br />
                                <a href="/regio/alblasserwaard/Proclaimer">Proclaimer</a><br />

                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/alblasserwaard/colofon">Contactgegevens</a><br />
                                <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">

                <div style="font-size: 13px; float: left; margin-top:35px;">© Copyright Het Kontakt Alblasserwaard</div>








                <div style="float:right"><img src="/Content/images/logohetkontaktfooter.png" /></div>





        </div>
    </div>

        <div style="clear: both"></div>
        <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
        <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
        <!-- END TAG -->


                        </div>
                </div>





            </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>




            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>




<script src="/cassette.axd/script/5227fbf8eff971a80334f90064bcb4f4be2fcc4a/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
                //$("#leftbar").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-128277-2");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
        <script>
            $(document).ready(function () {
                if ($.cookie('adblockerconsent') != "yes") {
                    if (window.canRunAds === 0) {
                        // adblocker detected, show fallback
                        $("#blocktekst").show("slow", function () {
                        });
                        document.getElementById('closepop').addEventListener('click', function (e) {
                            $("#blocktekst").hide("slow", function () {
                                // Animation complete, set cookie for OK.
                                writeCookie('adblockerconsent', 'yes', 30);
                            });
                        }, false);
                    }
                }
            });
        </script>








    <script type="text/javascript">

        function doOnOrientationChange() {
            //  document.getElementById("bcmp").innerHTML = window.innerWidth;

            if (window.innerWidth >= 770 && window.innerWidth < 1030) {
                //      viewport = document.querySelector("meta[name=viewport]");
                //       viewport.setAttribute('content', 'width=820, user-scalable=yes');
            } else {
                if (window.innerWidth >= 1029 && window.innerWidth <= 1130) {
                    var viewport = document.querySelector("meta[name=viewport]");
                    viewport.setAttribute('content', 'width=1130, user-scalable=yes');
                } else {
                    var viewport = document.querySelector("meta[name=viewport]");
                    viewport.setAttribute('content', 'width=device-width, user-scalable=yes');
                }
            }

            //document.getElementById("bcalbums").innerHTML = window.innerWidth;
        }

        doOnOrientationChange();

                //    window.addEventListener('resize', doOnOrientationChange);
                    //window.addEventListener('orientationchange', doOnOrientationChange);
    </script>

</body>
</html>