<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar info@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" />
    <link href="/Content/images/font-awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />




    <meta property="og:site_name" content="Alblasserwaard" />
    <meta property="timestamp" content="20-3-2018 20:52:32" />


        <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>











            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/7b44c737a8c1f7dd7375bb29913307558ce2a0da/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



    
    
    
    
    

    



    

            <link href="/Content/hetkontakt.css?v=48eh6130" rel="stylesheet" type="text/css" />
            <style type="text/css">

                a.bijfoto:hover div.bijfototitel {
	                color:  !important;
                }
                a.smallphotolink:hover span.contenttext {
	                color:  !important;
                }
                a.dossierlink:hover span.contenttext {
	                color:  !important;
                }
                a.dossierlink:hover div.berichttekst span.contenttext {
	                color:  !important;
                }
                a.agendalink:hover div.berichttekst span.contenttext {
	                color:  !important;
                }
                a.vacaturelink:hover  span.contenttext {
	                color:  !important;
                }
                a.marktpleinlink:hover div.collagetekst {
	                color:  !important;
                }
                a.meerlink:hover {
	                color:;
                }
                .catsidebar ul li a {
	                color: ; /* stond hoofdkleur, maar bij veel sites wordt de tekst dan onzichtbaar */
                }
                .catsidebar ul li a:hover {
	                color: ; /* idem en dito */
                }
				#navcontainer {
					background-color: ;
				}
				#navMenu {
					color: ;
					background-color: ;
				}
				#navMenu > ul li a {
					color: ;
				}
				#navMenu > ul {
					background: ;
					color: ;
				}
				#navMenu > ul li a.active {
					background: ;
					color: ;
				}
				#navMenu > ul li.has-sub ul {
					background: ;
					border: 1px solid ;
					border-bottom: 3px solid ;
					color: ;
				}
				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {
					background:  url(/Content/images/caret.png) no-repeat;
					color:  !important;
		            background-position: 99% -110%;
                }
                #navMenu > ul li a:hover, #navMenu > ul li a.active {
                    color: ;
                }
				.highc, a {
					color: ;
				}
				.open {
					background-color:  !important;
					color: #FFF;
				}
				.open:hover {
					background-color:  !important;
				}
                .rubriekkop>span {
                    background-color: ;
                }
                .rubriekkop {
                    border-bottom: 2px solid ;
                }
                a.contenttext:hover span.contenttext {
	                color:  !important;
                }
                .archiefkrantlink {
                    background: ;
                    color:   !important;
                }
                .agendaTitel {
                    color:  !important;
                }
                #kolom468 div.activiteit:hover {
                    background-color: #efefef !important;
                }
                #rightnav{
                    background: ;

                }
                .actionbutton {
                    background: ;
                }
                .smallphotometa {
                    color: #FFF !important;
                    background: ;
                }
                #searchfield{
                    border-color:;
                }
                #bar {
                    border: ;
                }
                .offertitle {
                    color: !important;
                    font-size: 16px;
                }
                h2.bedrijfcat {
                    color: !important;
                }
            </style>












                <link href="/Content/Css/menu.css" rel="stylesheet" />
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_alblasserwaard_leaderboard', [[970, 90], [728, 90]], 'div-gpt-ad-1464001403794-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_c', [300, 250], 'div-gpt-ad-1464001403794-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_d', [300, 250], 'div-gpt-ad-1464001403794-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_alblasserwaard_Push-up', [970, 250], 'div-gpt-ad-1464001403794-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
        </script>










    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type">
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



            <meta name="description" content="" /> 


            <title>Alblasserwaard - Groep 8 SmdB bakt pannenkoeken voor ouderen in Streefkerk </title>

    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    

                        <script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>
                    

                        <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                        <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                        </script>





                    <input type="hidden" id="Pubble_ArticleID" value="145319" />
                    <meta property="og:title" content="Groep 8 SmdB bakt pannenkoeken voor ouderen in Streefkerk " />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/145319/groep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-" />
                    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/145319/groep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-">
                    <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/145319/groep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-">
                    <meta property="og:description" content="STREEFKERK &amp;bull; Nationale Pannenkoekendag in Streefkerk was een groot succes. Groep 8 (25 leerlingen) van de School met de Bijbel hebben pannenkoeken gegeten met de bewoners van de Houthof en de Strevenear.">



                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/9b7e3633-adff-47cb-8d65-d3f0ab39f911.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="638" />
                        <meta property="og:image:height" content="376" />

                

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Alblasserwaard" />
                <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/3.xml; http://www.hetkontakt.nl/regio/alblasserwaard/livetile/4.xml;http://www.hetkontakt.nl/regio/alblasserwaard/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>



        <script src="/Scripts/pubblecont11.js?v=246"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt = (new Date()).getTime();

        if (window.self !== window.top) {
            window.top.location.href = window.location.href;
        }

    </script>


</head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"493d285b16","applicationID":"79723697","transactionName":"MlcHYBNVWUBQVUJaWAsdKGIiG39cXFN1XFkRQApYDVFFHHhYUlZP","queueTime":0,"applicationTime":146,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><body id="body">
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="//pubblestorage.blob.core.windows.net/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                    <script type="text/javascript">
                        var cookieName = '';
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
                <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                    <!-- /86885977/hk_1464001403794_leaderboard -->
                    <div class="centercontainer" id="dfpadv">
                        <div id='div-gpt-ad-1464001403794-0' style='margin: 0 auto;'>

                            <script type='text/javascript'>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1464001403794-0'); });
                            </script>
                        </div>
                    </div>
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a href="/">
            <img src="/Content/images/logohkalblas.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>




            <div id="zoekvak">
                <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                    <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />

            <img src="/Content/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />


                </form>

            </div>
            <div id="socialsheader">
            <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="/Content/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/facebook-header-hover.png'" onmouseout="this.src = '/Content/images/facebook-header.png'" /></a>

            <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="/Content/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/twitter-header-hover.png'" onmouseout="this.src = '/Content/images/twitter-header.png'" /></a>


            <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="/Content/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/youtube-header-hover.png'" onmouseout="this.src = '/Content/images/youtube-header.png'" /></a>
            <a target="_blank" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="/Content/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/linkedin-header-hover.png'" onmouseout="this.src = '/Content/images/linkedin-header.png'" /></a>



            <a target="_blank" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss"><img src="/Content/images/rss-header.png" onmouseover="this.src = '/Content/images/rss-header-hover.png'" onmouseout="this.src = '/Content/images/rss-header.png'" /></a>

            </div>

                
                
            </div>
    </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">
            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>
        </div>

        <div id="navMenu" class="centercontainer">
            <div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">


                        <li class="has-sub" id="main-hk-1">
                            <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                            <ul class="sub-menu" id="sub-hk-1">
                                <li><a href="//regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                <!--<li><a href="#">Lezersnieuws</a></li>-->
                                <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                            </ul>
                        </li>


                        <li class="" id="main-hk-2">
                            <a href="/regio/alblasserwaard/marktplein">Marktplein</a>
                        </li>

                    <li class="" id="main-hk-3">
                        <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                    </li>
                    <li class="" id="main-hk-4">
                        <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                    </li>


                        <li class="has-sub" id="main-hk-6">
                            <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                            <ul class="sub-menu" id="sub-hk-6">
                                <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-7">
                            <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                            <ul class="sub-menu" id="sub-hk-7">
                                <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                <li><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-8">
                            <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                            <ul class="sub-menu" id="sub-hk-8">
                                <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                <li><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                <li><a href="/regio/leerdam">Leerdam</a></li>
                                <li><a href="/regio/vianen">Vianen</a></li>
                            </ul>
                        </li>


                </ul>

                <ul class="nav" role="menubar" style="position:relative;">

                    <li role="menuitem">

                            <a href="/"><img src="/Content/images/hkhome.png" style="margin-top: 16px;" /></a>



                    </li>





                        <li role="menuitem"   class="actief"  >
                            <a href="#">Nieuws <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-one">

                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                        <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                        <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                        <li role="menuitem" ><a href="/regio/alblasserwaard/marktplein">Marktplein</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>





                        <li role="menuitem" >
                            <a href="#">Adverteren <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-two">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                        <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>








                        <li role="menuitem" >
                            <a href="#">Contact <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-three">
                                    <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>

                                        <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                    <li role="menuitem" class="lightblue">


                            <a href="#" class="staywhite">Selecteer plaats</a>


                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="12"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Kinderdijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="19"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuw-Lekkerland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                </ul>
                                            </div>
                                            <div style="clear:none" class="nav-column">
                                                <ul><span style="color:#000000">Gemeenten</span></ul>
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_34" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                </ul>
                                            </div>
                                    <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                        <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                    </div>
                                </form>
                            </div>










                    </li>


                        <li role="menuitem" class="lightblue">
                            <a href="#" class="staywhite">Selecteer regio</a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-four">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                        <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                        <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>


                </ul>
            </div>
        </div>
    </div>
</div>

<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logohkalblas.png" alt="Logo hetkontakt.nl/alblasserwaard" /></a>

                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>




                <div id="container">

                <div class="gr"></div>














                <div id="topcontent" class="stickem-container">


                <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                
                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/9b7e3633-adff-47cb-8d65-d3f0ab39f911.jpg 1000w, https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/9b7e3633-adff-47cb-8d65-d3f0ab39f911_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/9b7e3633-adff-47cb-8d65-d3f0ab39f911.jpg" width="100%" alt=" " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                        </div>

                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Groep 8 SmdB bakt pannenkoeken voor ouderen in Streefkerk</h1>

                    <div class="meta" style="font-size:12px;">


                        <time itemprop="datePublished" datetime="2018-03-20T19:00"> di 20 mrt 2018, 19:00&nbsp;</time>







                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f145319%2fgroep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f145319%2fgroep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-&hashtags=KontaktAlblas&text=Groep+8+SmdB+bakt+pannenkoeken+voor+ouderen+in+Streefkerk+&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f145319%2fgroep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/145319/groep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-" data-text="Gelezen op Alblasserwaard:" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/145319/groep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/145319/groep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-)');">
                <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f145319%2fgroep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f145319%2fgroep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-&amp;title=groep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-&amp;source=hetkontakt.nl/alblasserwaard" target="_blank">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>

        <div class="us_facebook us_comment  us_button sharrre">
            <a target="_blank" class="us_box" href="mailto:?subject=Groep 8 SmdB bakt pannenkoeken voor ouderen in Streefkerk &body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f145319%2fgroep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-">
           
                <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-envelope-o" aria-hidden="true"></i></div>
            </a>
        </div>
    </div>

</div>

<script type="text/javascript">
                document.getElementById('whatsappshare').style.display = 'none'; 
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                        <p style="font-weight:700 !important;">STREEFKERK &bull; Nationale Pannenkoekendag in Streefkerk was een groot succes. Groep 8 (25 leerlingen) van de School met de Bijbel hebben pannenkoeken gegeten met de bewoners van de Houthof en de Strevenear.</p>

                        <div id="ndm_hetkontakt_videoblaster">
                            <script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
                        </div>
                                        














<p>De hele morgen is georganiseerd door leerlingen: pannenkoeken zijn gebakken door leerlingen (met de hulp van ouders), de tafels gedekt, de zaal versierd, de gasten ontvangen, koffie geschonken, het eten opgediend en muziek gemaakt.</p>

<p>Ook de voorbereidingen zijn door de leerlingen gedaan. Zo werden de plaatselijke ondernemers benaderd voor sponsoring van de producten.</p>

<p>Een geweldige actie... om de ouderen eens flink in het zonnetje te zetten.</p>










                </div>

                <div style="clear:both;"></div>
                    <div id="GekoppeldeFotos">

                        <div class="imagecontainer">


                                <div style="clear:both"></div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                <a name="fbcomments"></a>



                    <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                            <img src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/38e8d219-4384-401d-93ef-611fd6c1a3f8.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                        <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                            <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                                Bert Bons
                            </div>
                            <span style="color:#666666">
                                Redactieco&#246;rdinator van Het Kontakt Alblasserwaard en Klaroen.nl
                            </span>

                                <div style="margin-top:5px;">
                                    <a class="meerlink"
                                       href="https://twitter.com/@Bertbons"
                                       data-show-count="false"
                                       data-lang="nl">

                                        Volg @Bertbons op twitter >
                                    </a>
                                    <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                </div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                












                    <div style="clear: both" class="instuurdiv">
                        <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/145319/groep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/tip-insturen.png" />Tip de redactie ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#correctieform').toggle();" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/correctie-insturen.png" />Meld een correctie ></a></div>
                        <br />

                        <form id="mailform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Reactie op: Groep 8 SmdB bakt pannenkoeken voor ouderen in Streefkerk " />
                            <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/algemeen/145319/groep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-" />
                            <input type="hidden" name="messageID" value="145319" />
                            <input type="hidden" name="voor_redacteur" value="Bert Bons" />
                            <h3>Tip de redactie</h3>
                            <br />
                            <p>Gebruik dit formulier om de journalist een bericht te sturen</p>
                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="postName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="postMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td>Tip</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>

                                            <p>
                                                <div id="g-recaptcha-1"></div>
                                            </p>
                                        </td>
                                    </tr>


                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>

                        <form id="correctieform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Correctie op: Groep 8 SmdB bakt pannenkoeken voor ouderen in Streefkerk " />
                            <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/algemeen/145319/groep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-" />
                            <input type="hidden" name="messageID" value="145319" />
                            <input type="hidden" name="voor_redacteur" value="Bert Bons" />
                            <h3>Correctie op dit artikel</h3>
                            <p>Gebruik dit formulier om een correctie aan te geven op dit artikel</p>
                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="cpostName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="cpostMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td>Correctie</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>

                                            <p>
                                                <div id="g-recaptcha-2"></div>
                                            </p>
                                        </td>
                                    </tr>


                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#cpostMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#cpostName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>

                    </div>
                    <style type="text/css">
                        @media (min-width: 660px) {
                            #nav ul li {
                            }

                            #nieuwstereacties {
                                margin-top: 0px !important;
                            }
                        }
                    </style>



                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/145319/groep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;"></div>
                        </div>                     <div style="width:100%; text-align:center;">
                            <div id="nieuwstereacties" style="width: 220px;" class="moia actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                    <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                 </span>
                            </div>
                    </div>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>



                <div class="c2">





                </div>






            </div>

















<div id="bottomleft">







            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    

    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" width: 440px; ">
            <input type="hidden" name="prefix" value="hkalblas" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkalblas" />




                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke donderdag het Alblasserwaard <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; height:18px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
 

            <div style="clear:both;"></div>
        </form>



    </div>



<ul id="nieuwscontent">
                                <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                                    <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  style=&quot;border-top:none;&quot; maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/145318/da-capo-hoopt-op-onderdak-in-nieuw-verenigingsgebouw" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/4dab02f0-69d3-42cf-8cfa-f26bc6ebc3d7_thumb251.jpg">
                                <span class="contenttext newsheader">Da Capo hoopt op onderdak in nieuw verenigingsgebouw <span class="datelink" style="font-size:10px; display:none;">19:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">19:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">GIESSENBURG &bull; De onderhandelaars van muziekvereniging Da Capo uit Giessenburg en de gemeente Giessenlanden doen er alles aan om de overstap van de muzikanten naar het nieuw te bouwen verenigingsgebouw mogelijk te maken.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/145319/groep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/9b7e3633-adff-47cb-8d65-d3f0ab39f911_thumb251.jpg">
                                <span class="contenttext newsheader">Groep 8 SmdB bakt pannenkoeken voor ouderen in Streefkerk  <span class="datelink" style="font-size:10px; display:none;">19:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">19:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">STREEFKERK &bull; Nationale Pannenkoekendag in Streefkerk was een groot succes. Groep 8 (25 leerlingen) van de School met de Bijbel hebben pannenkoeken gegeten met de bewoners van de Houthof en de Strevenear.</span>



                                </p>


                                </a>
                            </li>
                                <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/145321/cheque-sponsorloop-svhb-voor-stichting-noortje-" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/550ba0ad-4033-4c3f-bf86-1881146f39c8_thumb251.jpg">
                                <span class="contenttext newsheader">Cheque sponsorloop SVHB voor Stichting Noortje  <span class="datelink" style="font-size:10px; display:none;">19:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">19:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">HOOGBLOKLAND &bull; Dankzij alle enthousiaste kinderen van Sportvereniging Hoogblokland die mee gerend hebben met de in het afgelopen najaar gehouden sponsorloop kon er een mooi bedrag van 500 euro overhandigd worden aan Stichting Noortje.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/145322/kinderen-smdb-bleskensgraaf-maken-het-dorp-schoon" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/bf9ba235-6a22-475b-a38a-2adc4e04997b_thumb251.jpg">
                                <span class="contenttext newsheader">Kinderen SmdB Bleskensgraaf maken het dorp schoon <span class="datelink" style="font-size:10px; display:none;">19:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">19:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">BLESKENSGRAAF &bull; Alle kinderen van de School met de Bijbel uit Bleskensgraaf zijn er dinsdagmiddag op uit getrokken om het dorp schoon te maken.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/145312/week-van-het-geld-op-basisschool-giessen-oudekerk" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/88fa9982-bafd-4fbc-9e4b-c61498d9b730_thumb251.jpg">
                                <span class="contenttext newsheader">Week van het Geld op basisschool Giessen-Oudekerk <span class="datelink" style="font-size:10px; display:none;">16:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">16:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">GIESSEN-OUDEKERK &bull; Maandag 19 maart heeft Jaco de Bruin  van de Regiobank Giessenburg een gastles gegeven over geld op basisschool Giessen-Oudekerk.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/145313/echtpaar-koorevaar-uit-ottoland-zestig-jaar-getrouwd" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/e04e3fbd-d4b5-4e6a-a188-691df4ffa7fb_thumb251.jpg">
                                <span class="contenttext newsheader">Echtpaar Koorevaar uit Ottoland zestig jaar getrouwd <span class="datelink" style="font-size:10px; display:none;">16:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">16:00<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                                    </span>
                                    <span class="articleShort">OTTOLAND &bull; Echtpaar Koorevaar-Bikker uit Ottoland viert deze week hun zestigjarig huwelijk.</span>



                                </p>


                                </a>
                            </li>
                                    <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/145308/peuters-speeltrommel-in-nieuw-lekkerland-bezig-met-thema-lente" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/4f3d83de-2075-4c2b-8b3e-c4003f6de472_thumb251.jpg">
                                <span class="contenttext newsheader">Peuters Speeltrommel in Nieuw-Lekkerland bezig met thema Lente <span class="datelink" style="font-size:10px; display:none;">15:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">15:00<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                                    </span>
                                    <span class="articleShort">NIEUW-LEKKERLAND &bull; Op peuterspeelgroep de Speeltrommel in Nieuw-Lekkerland werken de peuters over het thema: Hoera het is lente.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/145306/tablis-wonen-staat-achter-glasvezel-in-molenwaard" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/eb17e884-2b36-45e0-a660-675bd0d6436c_thumb251.jpg">
                                <span class="contenttext newsheader">Tablis Wonen staat achter glasvezel in Molenwaard <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">14:00<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6                                </span>
                                    </span>
                                    <span class="articleShort">REGIO &bull; Woningbouwvereniging Tablis Wonen spoort bewoners aan om glasvezel te nemen Het initiatief om een glasvezelnetwerk aan te leggen in heel Molenwaard nadert zijn ontknoping op 3 april.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/145281/arriva-biedt-gratis-reizen-aan-tijdens-pasen" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/e71180e0-68ef-4f4f-b587-e2b9c661b766_thumb251.jpg">
                                <span class="contenttext newsheader">Arriva biedt gratis reizen aan tijdens Pasen <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">13:00<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5                                </span>
                                    </span>
                                    <span class="articleShort">REGIO &bull; Arriva biedt reizigers tijdens feestdagen en in juli en augustus op zondag gratis reizen met de bus aan...</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/sport/145262/vc-wik-na-4-0-zege-op-promotiekoers-" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/eaab0e96-4344-44bb-8d2b-4f04f0ef7181_thumb251.jpg">
                                <span class="contenttext newsheader">VC WIK na 4-0 zege op promotiekoers  <span class="datelink" style="font-size:10px; display:none;">11:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">11:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">GROOT-AMMERS/MEERKERK &bull; Tweededivisionist VC WIK is hard op weg om zich te plaatsen voor de PD-wedstrijden. Na de 4-0 zege van zaterdag op NVC moet het wel heel raar lopen willen de Groot-Ammerse volleyballers de tweede plaats nog verspelen.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/112/145231/vier-auto-s-betrokken-bij-ongeval-op-a15-bij-hardinxveld-giessendam" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/a85a4780-6000-4248-b13a-cb1f4ef0d971_thumb251.jpg">
                                <span class="contenttext newsheader">Vier auto's betrokken bij ongeval op A15 bij Hardinxveld-Giessendam <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">HARDINXVELD-GIESSENDAM &bull; Bij een ongeval op de A15 ter hoogte van Hardinxveld-Giessendam botsten dinsdagochtend vier auto&#39;s op elkaar.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/sport/145236/klipperstars-u20-verliest-maar-weert-zich-goed" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/00707e5e-c51c-4daa-8c9b-e025bf30ed72_thumb251.jpg">
                                <span class="contenttext newsheader">Klipperstars U20 verliest maar weert zich goed <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">NIEUW-LEKKERLAND &bull; Na de afstraffing in de uitwedstrijd heeft Klipperstars U20 het sterke Harlemlakers in de return goed partij kunnen geven. De nederlaag bleef beperkt tot 53-63; een knappe teamprestatie.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/145239/vorst-en-stromend-water-zorgen-voor-kunstwerk-in-lexmond" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/baebb4ef-42fc-4a99-84c5-623ce4db153b_thumb251.jpg">
                                <span class="contenttext newsheader">Vorst en stromend water zorgen voor kunstwerk in Lexmond <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">LEXMOND &bull; Het kunstwerk bij het drinkwaterbedrijf in Lexmond was maandag prachtig versierd dankzij de combinatie van vorst met stromend water.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/algemeen/145206/jonge-band-jamm-pot-nu-al-te-horen-in-kerkdiensten-in-langerak" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/e2acd0ee-39bf-4eae-9fe1-51ac76141e7f_thumb251.jpg">
                                <span class="contenttext newsheader">Jonge band JAMM-pot nu al te horen in kerkdiensten in Langerak <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                </span>
                                    </span>
                                    <span class="articleShort">LANGERAK &bull; Sinds afgelopen zomer leidt Andrea Vink een echte kinderband, die inmiddels kwalitatief zo goed speelt dat zij afgelopen biddag al voor de tweede keer een dienst in de Koningskerk te Langerak konden begeleiden.</span>



                                </p>


                                </a>
                            </li>
                                <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/145220/groen-licht-raad-zederik-voor-extra-geld-verplaatsing-sportpark-sv-meerkerk" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/e781b97a-5e84-46b5-b451-95c9262f40eb_thumb251.jpg">
                                <span class="contenttext newsheader">Groen licht raad Zederik voor extra geld verplaatsing sportpark sv Meerkerk <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">MEERKERK &bull; De raad stemde maandagavond unaniem in met het uittrekken van extra geld om het sportpark van sportvereniging Meerkerk te verplaatsen.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/algemeen/145221/briljant-echtpaar-van-der-ham-in-lexmond" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/ec88fc4e-83b1-4b90-8745-dc9b297fdf68_thumb251.jpg">
                                <span class="contenttext newsheader">Briljant echtpaar Van der Ham in Lexmond <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3                                </span>
                                    </span>
                                    <span class="articleShort">LEXMOND &bull; Het echtpaar Klaas van der Ham (86) en Dien de Stigter (85) was afgelopen maandag 65 jaar getrouwd. Ter gelegenheid van hun briljanten huwelijk kwam burgemeester Andr&eacute; Bonthuis hen feliciteren.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/145223/hoofdprijs-bazar-hoogblokland-belandt-in-s-gravenmoer" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/a5868464-8f70-4bdd-9492-9ed0282b0c74_thumb251.jpg">
                                <span class="contenttext newsheader">Hoofdprijs bazar Hoogblokland belandt in 's Gravenmoer <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">HOOGBLOKLAND &bull; De hoofdprijs van de grote verloting die de bazarcommissie van CBS De Wegwijzer uit Hoogblokland gehouden heeft is terecht gekomen in &#39;s Gravenmoer.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/112/145193/politie-stuit-op-hennepkwekerij-in-aanbouw-na-vondst-dode-man-in-gorinchem" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/8cc1ae4a-7817-4b03-84af-9e7ed12a4425_thumb251.jpg">
                                <span class="contenttext newsheader">Politie stuit op hennepkwekerij in aanbouw na vondst dode man in Gorinchem <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4                                </span>
                                    </span>
                                    <span class="articleShort">GORINCHEM &bull; Na een melding van een stoffelijk overschot van een 33-jarige Poolse man stuitte de politie in Gorinchem op een hennepkwekerij in aanbouw. Dit gebeurde maandagochtend 19 maart aan de Maria van Bourgondiestraat.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/112/145191/vier-mannen-aangehouden-voor-diefstal-diesel-bij-benzinepomp-in-meerkerk" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/a59873fb-d148-4f32-81d6-081a74e5315f_thumb251.jpg">
                                <span class="contenttext newsheader">Vier mannen aangehouden voor diefstal diesel bij benzinepomp in Meerkerk <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">MEERKERK &bull; Bij een benzinepomp in Meerkerk zijn in de nacht van zondag op maandag vier mannen aangehouden op verdenking van diefstal van diesel.</span>



                                </p>


                                </a>
                            </li>
                                <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/algemeen/145160/lege-flessenactie-levert-ruim-600-euro-op-in-hei-en-boeicop" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/dbb1c4c1-8de4-4667-981e-3e28bfb4684f_thumb251.jpg">
                                <span class="contenttext newsheader">Lege flessenactie levert ruim 600 euro op in Hei- en Boeicop <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">HEI- EN BOEICOP &bull; De lege flessenactie van School met de Bijbel in Hei- en Boeicop is een groot succes geworden.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/145173/eerste-paal-voor-uitbreiding-de-groot-grootsgedrukt-nl-in-goudriaan" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/0ff27fe2-bf5c-4242-964d-74b41ec45c99_thumb251.jpg">
                                <span class="contenttext newsheader">Eerste paal voor uitbreiding De Groot - grootsgedrukt.nl in Goudriaan <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                                    </span>
                                    <span class="articleShort">grootsgedrukt.nl hebben Martijn (9) en Mirjam (6) de Groot maandagochtend de offici&euml;le eerste paal geslagen voor de uitbreiding van de drukkerij.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/145141/zouwe-cup-voor-tv-meihoven" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/6a57e541-20ef-4d45-809f-6e5731f01c32_thumb251.jpg">
                                <span class="contenttext newsheader">Zouwe Cup voor TV Meihoven <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">AMEIDE/MEERKERK &bull; De Zouwe Cup is zaterdag onder winterse omstandigheden gewonnen door TV Meihoven. De Termeise tennissers wonnen van de 27 gespeelde er drie meer dan opponent TC Meerkerk (TCM).</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/145154/ijssportvereniging-alblasserwaard-sluit-seizoen-af-in-breda" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/01ef1517-cbc8-4919-a33f-6135b8161203_thumb251.jpg">
                                <span class="contenttext newsheader">IJssportvereniging Alblasserwaard sluit seizoen af in Breda <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                </span>
                                    </span>
                                    <span class="articleShort">REGIO/BREDA &bull; Met een gure maar mooie dag heeft IJssportvereniging Alblasserwaard zaterdag in Breda het schaatsseizoen afgesloten met een schaatsdag voor de jeugd.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/145157/pannenkoeklunch-groot-succes-in-hei-en-boeicop" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/36d487ef-4a45-4aa3-bf17-5856c5b47180_thumb251.jpg">
                                <span class="contenttext newsheader">Pannenkoeklunch groot succes in Hei- en Boeicop <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">HEI- EN BOEICOP &bull; De Pannenkoekenlunch op de School met de Bijbel in Hei- en Boeicop was vrijdag een groot succes.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/145125/workshop-rhonradturnen-in-nieuwpoort-door-en-voor-wk-deelnemers-" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/29941821-b1ba-4a1b-8876-416551d48ad7_thumb251.jpg">
                                <span class="contenttext newsheader">Workshop Rhönradturnen in Nieuwpoort door en voor WK-deelnemers  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                </span>
                                    </span>
                                    <span class="articleShort">NIEUWPOORT &bull; De drie regionale deelnemers aan het WK Rh&ouml;nradturnen, dat van 6 tot en met 13 mei 2018 gehouden wordt in Zwitserland, kunnen wel wat financi&eacute;le steun gebruiken en organiseren daarom een Workshop Rh&ouml;nradturnen.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/145131/iffg-biedt-bomvol-programma-met-internationale-filmgasten" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/0198958d-e8ca-40e3-8325-e75d3baf6233_thumb251.jpg">
                                <span class="contenttext newsheader">IFFG biedt bomvol programma met internationale filmgasten <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">GORINCHEM &bull; Het programma van de tweede editie van het Internationaal Film Festival Gorinchem (IFFG) is bekend. Maar liefst achttien films op drie locaties, Kaarten zijn te koop via www.iffg.nl.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/145133/open-dag-present-goed-overal-bezocht-" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/d50e04f3-905d-4573-875c-9f2b8af8bf10_thumb251.jpg">
                                <span class="contenttext newsheader">Open Dag Present overal goed bezocht  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                                    </span>
                                    <span class="articleShort">REGIO &bull; Tijdens de Week van Zorg en Welzijn, van 12 tot en met 17 maart, zijn er op alle locaties van Present diverse leuke activiteiten georganiseerd voor zowel cli&euml;nten als voor gasten van buiten de vier locaties van Present.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/145055/succesvolle-actie-alblasserwaardse-plastic-guerrilla" class="contenttext">

                                                                    <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/f024d40b-a15f-4542-97a9-da5b119f8c93.jpg'); background-position:center; background-size:cover" title="• Initiatiefnemer Bram van der Wal (rechts) spreekt een deel van de deelnemers toe.">

                                </div>
                                <span class="contenttext newsheader">Succesvolle actie Alblasserwaardse Plastic Guerrilla <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                  <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                                    </span>
                                    <span class="articleShort">REGIO &bull; Een kleine dertig mensen hebben zaterdag 17 maart met de Alblasserwaardse Plastic Guerrilla ongeveer veertig vuilniszakken gevuld met zwerfvuil. De vrijwilligers kwamen in actie in de uiterwaarden van de Merwede bij Boven-Hardinxveld.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/145079/ontsnapping-eist-tol-bij-jens-bassa" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/fe3c4afb-492f-424f-af8e-7b1e628b42eb_thumb251.jpg">
                                <span class="contenttext newsheader">Ontsnapping eist tol bij Jens Bassa <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">REGIO &bull; In zijn eerste wedstrijd bij de junioren werd Ruben Blom (Tienhoven) zondag 21e in de Ronde van Woensdrecht, waar een korte maar pittige klim in het parcours was opgenomen.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/145081/arie-van-genderen-clubkampioen-de-kroonschijf" class="contenttext">

                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/9a6f83af-c7fb-4b8b-b71f-dea747146a03_thumb251.jpg">
                                <span class="contenttext newsheader">Arie van Genderen clubkampioen De Kroonschijf <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">BRANDWIJK &bull; Arie van Genderen heeft in de laatste damronde van De Kroonschijf het kampioenschap binnen gehaald: zijn tweede titel en de bevestiging van zijn progressie.</span>



                                </p>


                                </a>
                            </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
                <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>

            <div style="float: left;margin-top:6px;" id="ac160600">




    <style>

        #overl img {
            width: 155px !important;
        }

        #overl {
            margin-left: 50px;
        }


        .paperHolder {
            background-color: #f8f8f8;
            padding: 22px 0px;
            min-height: 316px;
        }
        #overl {
            border: none;
            box-shadow: 0 5px 15px #CCC;
        }

@media (max-width: 1126px) {
	 
	#overl {
		margin-left: 29px;
	}
 
}
    </style>






<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">
        <a href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>  
        <div style="margin-bottom:15px; margin-top:8px;">


				<div class="marktpleincontainer" style="position:relative;">
					<img src="/Content/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;"/><br />


						<div style="clear: both"  class="dossierdiv">
							<a href="/marktplein/1920/spray-tan"  class="marktpleinlink" title="Spray Tan">
								<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/1c3727a3-b889-42a4-8e6a-988268377901_thumb150.jpg')"><span class="prijssticker">€45,00</span></div>
								<div class="collagetekst">Spray Tan</div>
							</a>
						</div>
											<div style="clear: both"  class="dossierdiv">
							<a href="/marktplein/1919/nieuwe-overall-merk-sanfor" title="Nieuwe overall merk sanfor" class="marktpleinlink">
								<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/069d35c5-8817-4a81-8b1f-87bbc7b8d76e_thumb150.jpg')"><span class="prijssticker">€12,50</span></div>
								<div class="collagetekst">Nieuwe overall merk sanfor</div>
							</a>
						</div>

							<div style="clear: both"  class="dossierdiv">
								<a href="/marktplein/1918/playmobiel-circus-" title="Playmobiel circus  " class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/cf50a2ab-ac34-44b7-946f-7e2ddb63af64_thumb150.jpg')">
										<span class="prijssticker">€35,00</span>
									</div>
									<div class="collagetekst">Playmobiel circus  </div>
								</a>
							</div>
							<div style="clear: both" class="dossierdiv">
								<a href="/marktplein/1917/fondueset-26-delig" title="Fondueset 26 delig" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/47fd47fd-abb1-417e-a964-64eaa673c7ac_thumb150.jpg')">
										<span class="prijssticker">€10,00</span>
									</div>
									<div class="collagetekst">Fondueset 26 delig</div>
								</a>
							</div>
							<div style="clear: both" class="dossierdiv">
								<a href="/marktplein/1916/3-kubussen-leaderlook" title="3 Kubussen  leaderlook" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/4a09dca2-1e04-44f8-aa15-2ef3038520ae_thumb150.jpg')">
										<span class="prijssticker">€40,00</span>
									</div>
									<div class="collagetekst">3 Kubussen  leaderlook</div>
								</a>
							</div>

				</div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

		<div style="clear: both"><br /></div>
		<div style="text-align:center">
			<a href="/marktplein">

                <div class="open">Naar het Marktplein</div>

			</a>
		</div>
    </div>
</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-4/hk_alblasserwaard_rectangle_d -->
<div id='div-gpt-ad-1464001403794-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-4'); });
</script>
</div>
        </div>
    </div>



    <div class="bottomcolumn vacatures">
       
        <div class="pad maxpad">
            <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>
         
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/4132/distributiechauffeurs-dag-en-nacht-holland-parts-distribution-b-v-" style="">


									<span class="contenttext">Distributiechauffeurs dag en nacht </span><br />
									<span class="contenttext font14" style="font-size:10px;">Holland Parts Distribution B.V.</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 20/3</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/4095/dokterassistente-huisartsenpraktijk-nieuwpoort" style="">


									<span class="contenttext">Dokterassistente </span><br />
									<span class="contenttext font14" style="font-size:10px;">Huisartsenpraktijk Nieuwpoort</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 20/3</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/4100/samensteller-lasser-lassers-ervaren-montagemedewerker-h-j-metaalbewerking-b-v-" style="">


									<span class="contenttext">Samensteller lasser Lassers ervaren montagemedewerker </span><br />
									<span class="contenttext font14" style="font-size:10px;">H.J. Metaalbewerking b.v.</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 20/3</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/4114/vacature-3-functies-vdi-lopik-bv" style="">


									<span class="contenttext">vacature 3 functies </span><br />
									<span class="contenttext font14" style="font-size:10px;">VDI Lopik BV</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 20/3</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/4097/monteurs-roroka-repair-en-trading" style="">


									<span class="contenttext">Monteurs </span><br />
									<span class="contenttext font14" style="font-size:10px;">Roroka Repair en Trading</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 20/3</span>
								</a>
							</div>
						</div>
            <div style="clear:both;"></div>
			<br />
            <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures ></a>
        </div>
    </div>


<div class="bottomcolumn" style="">
		<h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>

          </h2>
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
				<h2 class="rubriekkop">
                        <span>HET KONTAKT OP TWITTER</span>

            
            </h2>
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="367254732147941377"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="http://cloud.pubble.nl/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
    </div>




    <div>
    </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                </div>
                    





                <div id="rightcont" class="stickem">
                    <div id="stickycontents">
                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

<ul id="nieuwscontent">
                            <li  style=&quot;border-top:none;&quot; maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/145318/da-capo-hoopt-op-onderdak-in-nieuw-verenigingsgebouw" class="contenttext">

                                                                    <span class="contenttext newsheader">Da Capo hoopt op onderdak in nieuw verenigingsgebouw <span class="datelink" style="font-size:10px; display:none;">19:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">19:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">GIESSENBURG &bull; De onderhandelaars van muziekvereniging Da Capo uit Giessenburg en de gemeente Giessenlanden doen er alles aan om de overstap van de muzikanten naar het nieuw te bouwen verenigingsgebouw mogelijk te maken.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/145319/groep-8-smdb-bakt-pannenkoeken-voor-ouderen-in-streefkerk-" class="contenttext">

                                                                    <span class="contenttext newsheader">Groep 8 SmdB bakt pannenkoeken voor ouderen in Streefkerk  <span class="datelink" style="font-size:10px; display:none;">19:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">19:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">STREEFKERK &bull; Nationale Pannenkoekendag in Streefkerk was een groot succes. Groep 8 (25 leerlingen) van de School met de Bijbel hebben pannenkoeken gegeten met de bewoners van de Houthof en de Strevenear.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/145321/cheque-sponsorloop-svhb-voor-stichting-noortje-" class="contenttext">

                                                                    <span class="contenttext newsheader">Cheque sponsorloop SVHB voor Stichting Noortje  <span class="datelink" style="font-size:10px; display:none;">19:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">19:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">HOOGBLOKLAND &bull; Dankzij alle enthousiaste kinderen van Sportvereniging Hoogblokland die mee gerend hebben met de in het afgelopen najaar gehouden sponsorloop kon er een mooi bedrag van 500 euro overhandigd worden aan Stichting Noortje.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/145322/kinderen-smdb-bleskensgraaf-maken-het-dorp-schoon" class="contenttext">

                                                                    <span class="contenttext newsheader">Kinderen SmdB Bleskensgraaf maken het dorp schoon <span class="datelink" style="font-size:10px; display:none;">19:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">19:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">BLESKENSGRAAF &bull; Alle kinderen van de School met de Bijbel uit Bleskensgraaf zijn er dinsdagmiddag op uit getrokken om het dorp schoon te maken.</span>



                                </p>


                                </a>
                            </li>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/145312/week-van-het-geld-op-basisschool-giessen-oudekerk" class="contenttext">

                                                                    <span class="contenttext newsheader">Week van het Geld op basisschool Giessen-Oudekerk <span class="datelink" style="font-size:10px; display:none;">16:00&nbsp;  </span></span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">16:00<text>&nbsp;</text></span>                                      </span>
                                    <span class="articleShort">GIESSEN-OUDEKERK &bull; Maandag 19 maart heeft Jaco de Bruin  van de Regiobank Giessenburg een gastles gegeven over geld op basisschool Giessen-Oudekerk.</span>



                                </p>


                                </a>
                            </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
                <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>




                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                        
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle -->
<div id='div-gpt-ad-1464001403794-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-1'); });
</script>
</div>
        </div>
    </div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/alblasserwaard/zoek/categorie/112/19"><h2 style="" class="rubriekkop"><span>112</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/145231/vier-auto-s-betrokken-bij-ongeval-op-a15-bij-hardinxveld-giessendam">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/a85a4780-6000-4248-b13a-cb1f4ef0d971_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Vier auto&#39;s betrokken bij ongeval op A15 bij Hardinxveld-Giessendam</span><br />
												<span class="datelink" style="font-size:10px;">20/3</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/145193/politie-stuit-op-hennepkwekerij-in-aanbouw-na-vondst-dode-man-in-gorinchem">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/8cc1ae4a-7817-4b03-84af-9e7ed12a4425_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Politie stuit op hennepkwekerij in aanbouw na vondst dode man in Gorinchem</span><br />
												<span class="datelink" style="font-size:10px;">19/3</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/145191/vier-mannen-aangehouden-voor-diefstal-diesel-bij-benzinepomp-in-meerkerk">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/a59873fb-d148-4f32-81d6-081a74e5315f_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Vier mannen aangehouden voor diefstal diesel bij benzinepomp in Meerkerk</span><br />
												<span class="datelink" style="font-size:10px;">19/3</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/145073/achtervolging-in-sliedrecht-eindigt-met-crash-in-alblasserdam">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/46934765-a674-4c21-881b-14a3ec2b67d2_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Achtervolging in Sliedrecht eindigt met crash in Alblasserdam</span><br />
												<span class="datelink" style="font-size:10px;">19/3</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/145013/dode-lammetjes-gedumpt-naast-de-a15-nabij-hardinxveld-giessendam">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/df406f50-a1a9-4599-9576-c9ee519efa36_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Dode lammetjes gedumpt naast de A15 nabij Hardinxveld-Giessendam</span><br />
												<span class="datelink" style="font-size:10px;">18/3</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="/regio/alblasserwaard/zoek/categorie/112/19" class="meerlink">Meer berichten</a>
					</div>
				</div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/alblasserwaard/zoek/categorie/sport/12"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/145262/vc-wik-na-4-0-zege-op-promotiekoers-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/eaab0e96-4344-44bb-8d2b-4f04f0ef7181_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> VC WIK na 4-0 zege op promotiekoers </span><br />
												<span class="datelink" style="font-size:10px;">20/3</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/145236/klipperstars-u20-verliest-maar-weert-zich-goed">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/00707e5e-c51c-4daa-8c9b-e025bf30ed72_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Klipperstars U20 verliest maar weert zich goed</span><br />
												<span class="datelink" style="font-size:10px;">20/3</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/145141/zouwe-cup-voor-tv-meihoven">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/6a57e541-20ef-4d45-809f-6e5731f01c32_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Zouwe Cup voor TV Meihoven</span><br />
												<span class="datelink" style="font-size:10px;">19/3</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/145079/ontsnapping-eist-tol-bij-jens-bassa">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/fe3c4afb-492f-424f-af8e-7b1e628b42eb_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Ontsnapping eist tol bij Jens Bassa</span><br />
												<span class="datelink" style="font-size:10px;">19/3</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/145081/arie-van-genderen-clubkampioen-de-kroonschijf">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/9a6f83af-c7fb-4b8b-b71f-dea747146a03_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Arie van Genderen clubkampioen De Kroonschijf</span><br />
												<span class="datelink" style="font-size:10px;">19/3</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="/regio/alblasserwaard/zoek/categorie/sport/12" class="meerlink">Meer berichten</a>
					</div>
						<div class="maxpad" style="clear: both">
							<a href="http://www.regio-voetbal.nl" target="_blank"><img src="/Content/images/Banner300x250_Regio-Voetbal.jpg" /></a>
						</div>
				</div>
				<div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">

                    <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>






                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1456246671170388_1456804667781255">

                            <a href="/regio/alblasserwaard/algemeen/145221/briljant-echtpaar-van-der-ham-in-lexmond#nieuwstereacties" title="Briljant echtpaar Van der Ham in Lexmond" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Van harte gefeliciteerd , met deze bijzondere mijlpaal!</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">16 minuten geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1456517621143293_1456757611119294">

                            <a href="/regio/alblasserwaard/algemeen/145306/tablis-wonen-staat-achter-glasvezel-in-molenwaard#nieuwstereacties" title="Tablis Wonen staat achter glasvezel in Molenwaard" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Tablis wat doen Ze zijn al te laks om de brandgangen te herstraten. Laat staan mee betalen aan glasvezel.</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1456405381154517_1456729824455406">

                            <a href="/regio/alblasserwaard/algemeen/145281/arriva-biedt-gratis-reizen-aan-tijdens-pasen#nieuwstereacties" title="Arriva biedt gratis reizen aan tijdens Pasen" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Totdat je eruit gestuurd wordt  David Versluis Maikel van Dijk Jesse Breijer Koen De Jong</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1456246671170388_1456727881122267">

                            <a href="/regio/alblasserwaard/algemeen/145221/briljant-echtpaar-van-der-ham-in-lexmond#nieuwstereacties" title="Briljant echtpaar Van der Ham in Lexmond" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Prachtige foto van een mooi echtpaar.</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1456517621143293_1456709551124100">

                            <a href="/regio/alblasserwaard/algemeen/145306/tablis-wonen-staat-achter-glasvezel-in-molenwaard#nieuwstereacties" title="Tablis Wonen staat achter glasvezel in Molenwaard" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Zou de Tablis wonen het niet bij de huizen kunnen laten aanleggen? De huizen zijn tenslotte van de woningb..</span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1455453224583066_1456701597791562">

                            <a href="/regio/alblasserwaard/algemeen/145154/ijssportvereniging-alblasserwaard-sluit-seizoen-af-in-breda#nieuwstereacties" title="IJssportvereniging Alblasserwaard sluit seizoen af in Breda" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">John van John Van Dijk, staat Helen er ook bij?  </span>
                                <span class="comment_name"></span>

                                <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                            </a>
                        </p>
                    </div>


                    </div>
			</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle_b -->
<div id='div-gpt-ad-1464001403794-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-2'); });
</script>
</div>
        </div>
    </div>





                    </div>
                </div>

                    <div style="clear:both;"></div>

                </div>



                </div>
            <div style="clear:both;" id="clearfooter"></div>

            

                <input type="hidden" id="hiddenbc" value="true" />







            <div id="foot" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/alblasserwaard/algemeen/145034/uitverkochte-zaal-voor-cpj-zuid-west-in-bleskensgraaf#album">
					<div id="hoofdfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/562a30c7-e427-4a63-a5fe-9c5052ae5e49.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Uitverkochte zaal voor CPJ Zuid-West in Bleskensgraaf</div>
					</div>
				</a>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/144673/boomplantdag-voor-leerlingen-de-schalm-alblasserdam#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/38b04077-369f-467e-a61f-57cd3853ce00_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Boomplantdag voor leerlingen De Schalm Alblasserdam</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/144339/plankenkoorts-laat-het-bruisend-hart-lachen-met-de-erfenis-van-tante-bella-#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/6d4892fe-a73a-4d39-bf73-b42c414c1ec3_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Plankenkoorts laat Het Bruisend Hart lachen met 'De erfenis van tante Bella'</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/144139/kinderen-en-aannemer-plaatsen-tijdcapsule-mfc-hoogblokland#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/0b795ae0-8b76-4016-972d-129ecd8726e3_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Kinderen en aannemer plaatsen tijdcapsule MFC Hoogblokland</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/143696/nieuwe-haan-voor-kerktoren-schelluinen-#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/3/94bd77a4-6e3e-47ae-8854-588fe1874bae_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Nieuwe haan voor kerktoren Schelluinen </div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">
<!--
	<div id="footernewsletterbox">
		
		<h1>Volg Het Kontakt</h1>
		<br /><br />
		<p>Schrijf u in voor de wekelijkse nieuwsbrief</p>
		<form id="KrantMail" action="/Subscribe/Subscribe" method="post">
			<input type="text" id="emailadres" name="emailadres" style="margin-bottom:10px; width:250px; font-size:13px; height: 24px; padding: 6px;"> <div class="knop" style="display: block; float: right;">Aanmelden</div>
		</form>
			
	</div>
	-->

        <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />

	<div id="footersocialbox">
		<div id="socials">




                    <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="/Content/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/facebook-footer-hover.png'" onmouseout="this.src = '/Content/images/facebook-footer.png'" /></a>

                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="/Content/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/twitter-footer-hover.png'" onmouseout="this.src = '/Content/images/twitter-footer.png'" /></a>

				<a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="/Content/images/youtube-footer.png"  style="margin-right:5px" onmouseover="this.src = '/Content/images/youtube-footer-hover.png'" onmouseout="this.src = '/Content/images/youtube-footer.png'" /></a>


                    <a target="_blank" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="/Content/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/linkedin-footer-hover.png'" onmouseout="this.src = '/Content/images/linkedin-footer.png'" /></a>


			
            
                <a target="_blank" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="/Content/images/rss-footer.png" onmouseover="this.src = '/Content/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = '/Content/images/rss-footer.png'" /></a>
            
         


		</div>
	</div>
</div>

<div style="clear: both"></div>

<div id="linkboxes">
	<div id="footerlinkbox">
		<h2>Algemeen</h2>
		<p>

                <a href="/regio/alblasserwaard/colofon">Colofon</a><br />
                <a href="/regio/alblasserwaard/Proclaimer">Proclaimer</a><br />

		</p>
	</div>
	<div id="footerlinkbox">
		<h2>Contact</h2>
		<p>
                    <a href="/regio/alblasserwaard/colofon">Contactgegevens</a><br />
                    <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                    <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                    <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                    <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

		</p>
	</div>
	<!--<div id="footerlinkbox">
		<h2>&nbsp;</h2>
		<p>
            
                <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                <a href="/pagina/onze-regels">Onze regels</a><br />
</p> 
	</div>-->

	<div style="clear: both"></div>

	<!-- footerlogo bar-->
	<div id="footerlogobar">

            <div style="font-size: 13px; float: left; margin-top:35px;">© Copyright Het Kontakt Alblasserwaard</div>








            <div style="float:right"><img src="/Content/images/logohetkontaktfooter.png" /></div>





	</div>
</div>

<div style="clear: both"></div>
<!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->

                        </div>
                </div>





            </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>




            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>




<script src="/cassette.axd/script/081de71fbe87cba4e1735edebd34178193c873cf/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
                //$("#leftbar").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-128277-2");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
        <script>
            $(document).ready(function () {
                if ($.cookie('adblockerconsent') != "yes") {
                    if (window.canRunAds === 0) {
                        // adblocker detected, show fallback
                        $("#blocktekst").show("slow", function () {
                        });
                        document.getElementById('closepop').addEventListener('click', function (e) {
                            $("#blocktekst").hide("slow", function () {
                                // Animation complete, set cookie for OK.
                                writeCookie('adblockerconsent', 'yes', 30);
                            });
                        }, false);
                    }
                }
            });
        </script>








    <script type="text/javascript">

        function doOnOrientationChange() {
            //  document.getElementById("bcmp").innerHTML = window.innerWidth;

            if (window.innerWidth >= 770 && window.innerWidth < 1030) {
                //      viewport = document.querySelector("meta[name=viewport]");
                //       viewport.setAttribute('content', 'width=820, user-scalable=yes');
            } else {
                if (window.innerWidth >= 1029 && window.innerWidth <= 1130) {
                    var viewport = document.querySelector("meta[name=viewport]");
                    viewport.setAttribute('content', 'width=1130, user-scalable=yes');
                } else {
                    var viewport = document.querySelector("meta[name=viewport]");
                    viewport.setAttribute('content', 'width=device-width, user-scalable=yes');
                }
            }

            //document.getElementById("bcalbums").innerHTML = window.innerWidth;
        }

        doOnOrientationChange();

                //    window.addEventListener('resize', doOnOrientationChange);
                    //window.addEventListener('orientationchange', doOnOrientationChange);
    </script>

</body>
</html>