<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar info@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" />
    <link href="/Content/images/font-awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />




    <meta property="og:site_name" content="Alblasserwaard" />
    <meta property="timestamp" content="14-2-2018 03:22:46" />


        <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>











            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://www.hetkontakt.nl/content/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/fc7e51311a48d307589ca77080280352fa590e8a/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



    
    
    
    
    

    



    

            <link href="/Content/hetkontakt.css?v=48eh6130" rel="stylesheet" type="text/css" />
            <style type="text/css">

                a.bijfoto:hover div.bijfototitel {
	                color:  !important;
                }
                a.smallphotolink:hover span.contenttext {
	                color:  !important;
                }
                a.dossierlink:hover span.contenttext {
	                color:  !important;
                }
                a.dossierlink:hover div.berichttekst span.contenttext {
	                color:  !important;
                }
                a.agendalink:hover div.berichttekst span.contenttext {
	                color:  !important;
                }
                a.vacaturelink:hover  span.contenttext {
	                color:  !important;
                }
                a.marktpleinlink:hover div.collagetekst {
	                color:  !important;
                }
                a.meerlink:hover {
	                color:;
                }
                .catsidebar ul li a {
	                color: ; /* stond hoofdkleur, maar bij veel sites wordt de tekst dan onzichtbaar */
                }
                .catsidebar ul li a:hover {
	                color: ; /* idem en dito */
                }
				#navcontainer {
					background-color: ;
				}
				#navMenu {
					color: ;
					background-color: ;
				}
				#navMenu > ul li a {
					color: ;
				}
				#navMenu > ul {
					background: ;
					color: ;
				}
				#navMenu > ul li a.active {
					background: ;
					color: ;
				}
				#navMenu > ul li.has-sub ul {
					background: ;
					border: 1px solid ;
					border-bottom: 3px solid ;
					color: ;
				}
				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {
					background:  url(/Content/images/caret.png) no-repeat;
					color:  !important;
		            background-position: 99% -110%;
                }
                #navMenu > ul li a:hover, #navMenu > ul li a.active {
                    color: ;
                }
				.highc, a {
					color: ;
				}
				.open {
					background-color:  !important;
					color: #FFF;
				}
				.open:hover {
					background-color:  !important;
				}
                .rubriekkop>span {
                    background-color: ;
                }
                .rubriekkop {
                    border-bottom: 2px solid ;
                }
                a.contenttext:hover span.contenttext {
	                color:  !important;
                }
                .archiefkrantlink {
                    background: ;
                    color:   !important;
                }
                .agendaTitel {
                    color:  !important;
                }
                #kolom468 div.activiteit:hover {
                    background-color: #efefef !important;
                }
                #rightnav{
                    background: ;

                }
                .actionbutton {
                    background: ;
                }
                .smallphotometa {
                    color: #FFF !important;
                    background: ;
                }
                #searchfield{
                    border-color:;
                }
                #bar {
                    border: ;
                }
                .offertitle {
                    color: !important;
                    font-size: 16px;
                }
                h2.bedrijfcat {
                    color: !important;
                }
            </style>











            <link href="/Content/Css/menu.css" rel="stylesheet" />
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_alblasserwaard_leaderboard', [[970, 90], [728, 90]], 'div-gpt-ad-1464001403794-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_c', [300, 250], 'div-gpt-ad-1464001403794-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_d', [300, 250], 'div-gpt-ad-1464001403794-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_alblasserwaard_Push-up', [970, 250], 'div-gpt-ad-1464001403794-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
        </script>





  




    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type">
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



            <meta name="description" content="" /> 


            <title>Alblasserwaard - Specialist orthopeed Raymond Nelis hoofdfiguur in nieuw boek Jan W. Klijn </title>

    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    

                        <script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>
                    

                        <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                        <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                        </script>




                    <input type="hidden" id="Pubble_ArticleID" value="142311" />
                    <meta property="og:title" content="Specialist orthopeed Raymond Nelis hoofdfiguur in nieuw boek Jan W. Klijn " />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/142311/specialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-" />
                    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/142311/specialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-">
                    <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/142311/specialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-">
                    <meta property="og:description" content="GROOT-AMMERS &amp;bull; Auteur Jan W. Klijn uit Groot-Ammers presenteert zaterdag 17 februari zijn nieuwste boek: &amp;#39;Volhouder&amp;#39;. Specialist orthopeed Raymond Nelis is de hoofdfiguur in het nieuwe boek.">



                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/2a6e1861-6750-4462-a999-30af17ffebfd.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="620" />
                        <meta property="og:image:height" content="365" />

                

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Alblasserwaard" />
                <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/3.xml; http://www.hetkontakt.nl/regio/alblasserwaard/livetile/4.xml;http://www.hetkontakt.nl/regio/alblasserwaard/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>



        <script src="/Scripts/pubblecont11.js?v=246"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt = (new Date()).getTime();

        if (window.self !== window.top) {
            window.top.location.href = window.location.href;
        }

    </script>


</head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"493d285b16","applicationID":"79723697","transactionName":"MlcHYBNVWUBQVUJaWAsdKGIiG39cXFN1XFkRQApYDVFFHHhYUlZP","queueTime":0,"applicationTime":387,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><body id="body">
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="//pubblestorage.blob.core.windows.net/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
            <script type="text/javascript">
                        var cookieName = '';
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
            </script>
        <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
        <input type="hidden" id="ismobile" value="False" />
        <input type="hidden" id="isvp" />


        <!-- /86885977/hk_1464001403794_leaderboard -->
        <div class="centercontainer" id="dfpadv">
            <div id='div-gpt-ad-1464001403794-0' style='margin: 0 auto;'>

                <script type='text/javascript'>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1464001403794-0'); });
                </script>
            </div>
        </div>
        <div id="barcontainer">


    <div id="bar2">






                <div id="logobalk" class="centercontainer" style="position:relative;">


                        <div id="logo">
                            <a href="/">
                                            <img src="/Content/images/logohkalblas.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                            </a>
                        </div>




                            <div id="zoekvak">
                                <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                                    <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />

                                        <img src="/Content/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />


                                </form>

                            </div>
                            <div id="socialsheader">
                                        <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="/Content/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/facebook-header-hover.png'" onmouseout="this.src = '/Content/images/facebook-header.png'" /></a>

                                        <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="/Content/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/twitter-header-hover.png'" onmouseout="this.src = '/Content/images/twitter-header.png'" /></a>


                                    <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="/Content/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/youtube-header-hover.png'" onmouseout="this.src = '/Content/images/youtube-header.png'" /></a>
                                        <a target="_blank" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="/Content/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/linkedin-header-hover.png'" onmouseout="this.src = '/Content/images/linkedin-header.png'" /></a>



                                    <a target="_blank" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss"><img src="/Content/images/rss-header.png" onmouseover="this.src = '/Content/images/rss-header-hover.png'" onmouseout="this.src = '/Content/images/rss-header.png'" /></a>

                            </div>

                        
                        
                    </div>
                </div>





<style type="text/css">

            @media (max-width: 660px) {

                .threecolumn {
                    width: 100%;
                    margin-top: 10px;
                    margin-left: 0px;
                    margin-right: 0px;
                }

                .npage {
                    width: auto !important;
                }
            }
</style>



<div id="bar">
	<div id="navcontainer">
		<div id="nav" class="centercontainer" style="position:relative;">
			<a href="#menuv2">
				<div id="mobilenav" style="display:none; z-index:99999;">
					<div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
				</div>
			</a>
		</div>

		<div id="navMenu" class="centercontainer">
			<div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">


                    <li class="has-sub" id="main-hk-1">
                        <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                        <ul class="sub-menu" id="sub-hk-1">
                            <li><a href="//regio/alblasserwaard/"><span>Algemeen</span></a></li>
                            <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                            <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                            <!--<li><a href="#">Lezersnieuws</a></li>-->
                            <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                            <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                        </ul>
                    </li>


                        <li class="" id="main-hk-2">
                            <a href="/regio/alblasserwaard/marktplein">Marktplein</a>
                        </li>

                    <li class="" id="main-hk-3">
                        <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                    </li>
                    <li class="" id="main-hk-4">
                        <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                    </li>


                        <li class="has-sub" id="main-hk-6">
                            <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                            <ul class="sub-menu" id="sub-hk-6">
                                <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-7">
                            <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                            <ul class="sub-menu" id="sub-hk-7">
                                <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                <li><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-8">
                            <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                            <ul class="sub-menu" id="sub-hk-8">
                                <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                <li><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                <li><a href="/regio/leerdam">Leerdam</a></li>
                                <li><a href="/regio/vianen">Vianen</a></li>
                            </ul>
                        </li>

                    
                </ul>

                <ul class="nav" role="menubar" style="position:relative;">

                    <li role="menuitem">

                <a href="/"><img src="/Content/images/hkhome.png" style="margin-top: 16px;" /></a>



                    </li>





                <li role="menuitem"   class="actief"  >
                    <a href="#">Nieuws <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                    <div class="mega-menu" aria-hidden="true" role="menu">
                        <div class="nav-column nav-column-one">

                            <ul>
                                <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                            </ul>
                        </div>
                    </div>
                </li>

                <li role="menuitem" ><a href="/regio/alblasserwaard/marktplein">Marktplein</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>


                   


                <li role="menuitem" >
                    <a href="#">Adverteren <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                    <div class="mega-menu" aria-hidden="true" role="menu">
                        <div class="nav-column nav-column-two">
                            <ul>
                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                            </ul>
                        </div>
                    </div>
                </li>








                <li role="menuitem" >
                    <a href="#">Contact <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                    <div class="mega-menu" aria-hidden="true" role="menu">
                        <div class="nav-column nav-column-three">
                            <ul>
                <li role="menuitem"><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>

                                <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                            </ul>
                        </div>
                    </div>
                </li>

                    <li role="menuitem" class="lightblue">


                <a href="#" class="staywhite">Selecteer plaats</a>


                <div class="mega-menu" aria-hidden="true" role="menu">
                    <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                <div class="nav-column">
                    <ul>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                    </ul>
                </div>
                <div class="nav-column">
                    <ul>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="12"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Kinderdijk</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                    </ul>
                </div>
                <div class="nav-column">
                    <ul>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="19"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuw-Lekkerland</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                    </ul>
                </div>
                <div style="clear:none" class="nav-column">
                    <ul><span style="color:#000000">Gemeenten</span></ul>
                    <ul>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_34" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                    </ul>
                </div>
                        <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                            <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                        </div>
                    </form>
                </div>










                    </li>


                <li role="menuitem" class="lightblue">
                    <a href="#" class="staywhite">Selecteer regio</a>
                    <div class="mega-menu" aria-hidden="true" role="menu">
                        <div class="nav-column nav-column-four">
                            <ul>
                                <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                <li role="menuitem"><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                            </ul>
                        </div>
                    </div>
                </li>


                </ul>
			</div>
		</div>
	</div>
</div>

    <script language="JavaScript">
    <!--
        function MM_openBrWindow(theURL, winName, features) { //v2.0
            window.open(theURL, winName, features);
        }
        //-->
                        </script>
            <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">

        <a id="logoCont" href="/"><img src="/Content/images/logohkalblas.png" alt="Logo hetkontakt.nl/alblasserwaard" /></a>

            </div>


        </div>
        <div style="clear:both;"></div>
        <div class="headerimage">
        </div>




            <div id="container">

            <div class="gr"></div>














            <div id="topcontent" class="stickem-container">


            <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">


                
                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="• De omslag van het boek &#39;Volhouder&#39;." class="mainartph">


                                    <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/2a6e1861-6750-4462-a999-30af17ffebfd.jpg 1000w, https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/2a6e1861-6750-4462-a999-30af17ffebfd_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/2a6e1861-6750-4462-a999-30af17ffebfd.jpg" width="100%" alt="• De omslag van het boek &#39;Volhouder&#39;. " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">• De omslag van het boek &#39;Volhouder&#39;. </span></div>
                        </div>

                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Specialist orthopeed Raymond Nelis hoofdfiguur in nieuw boek Jan W. Klijn</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2018-02-13T20:00">di 13 feb 2018, 20:00&nbsp;</time>





                                <span style="font-size:12px">
                                    &nbsp; &bull; &nbsp;
                                    162 keer gelezen
                                </span>






                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/287760994685634_1420967514698304"   target="_blank"    >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f142311%2fspecialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f142311%2fspecialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-&hashtags=KontaktAlblas&text=Specialist+orthopeed+Raymond+Nelis+hoofdfiguur+in+nieuw+boek+Jan+W.+Klijn+&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f142311%2fspecialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/142311/specialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-" data-text="Gelezen op Alblasserwaard:" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/142311/specialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/142311/specialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-)');">
                <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f142311%2fspecialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f142311%2fspecialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-&amp;title=specialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-&amp;source=hetkontakt.nl/alblasserwaard" target="_blank">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>

        <div class="us_facebook us_comment  us_button sharrre">
            <a target="_blank" class="us_box" href="mailto:?subject=Specialist orthopeed Raymond Nelis hoofdfiguur in nieuw boek Jan W. Klijn &body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2falgemeen%2f142311%2fspecialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-">
           
                <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-envelope-o" aria-hidden="true"></i></div>
            </a>
        </div>
    </div>

</div>

<script type="text/javascript">
                document.getElementById('whatsappshare').style.display = 'none'; 
</script>


<div style="clear:both"></div>



                </div>

                <div style="clear:both;"></div>




                        <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                        <p style="font-weight:700 !important;">GROOT-AMMERS &bull; Auteur Jan W. Klijn uit Groot-Ammers presenteert zaterdag 17 februari zijn nieuwste boek: &#39;Volhouder&#39;. Specialist orthopeed Raymond Nelis is de hoofdfiguur in het nieuwe boek.</p>

                        <div id="ndm_hetkontakt_videoblaster">
                            <script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
                        </div>
                                                        














<p>Klijn verwerkte al eerder de levensverhalen van onder anderen Jannie Boele uit Bleskensgraaf en wijlen Gerrit Abbring, oud-burgemeester van Graafstroom. Met Raymond Nelis kwam hij in contact toen hij voor een nieuwe heup naar het ziekenhuis ging.</p>

<p>&quot;We raakten met elkaar in gesprek en door wat hij vertelde en het goede gevoel dat hij gaf, heb ik hem gevraagd: &#39;Mag ik over jou een boek schrijven?&#39; Daar ging hij mee akkoord&quot;, blikt Jan Klijn terug.&nbsp;&quot;Hij vond het een eer. Hij las steeds mee en vertelde op een gegeven moment eerlijk: &#39;Ik dacht, laat ik maar geen nee zeggen, dan kan ik altijd nog terug als het niets is. Maar ik vind het prachtig.&#39;&quot;</p>

<p><strong>Titel</strong><br />
Het boek begint als de in Woudrichem geboren en getogen Raymond Nelis een jaar of vier, vijf is. &quot;Van jongs af aan zei hij toen al dat hij dokter wilde worden.&quot;</p>

<p>Dat bleek geen gemakkelijke route. De titel van het boek, &#39;Volhouder&#39;, koos de Ammerse schrijver niet voor niets. &quot;Raymond is vijf keer uitgeloot voor de studie medicijnen en is uiteindelijk door steeds door te zetten toch op deze plek terechtgekomen.&quot;</p>

<p>HIj vervolgt: &quot;Zelf vond ik het heerlijk om dit boek te schrijven. Ik heb veel geleerd van de wereld van de zorg en heb nog meer respect voor de mensen die hierin werken gekregen.&quot; Het boek kost 16,50 euro en is verkrijgbaar bij de boekhandel en te bestellen via <a target="_blank" href="http://www.janwklijn.nl">www.janwklijn.nl</a>. Het ISBN-nummer is&nbsp;9789401911887.</p>



                        </div>

                <div style="clear:both;"></div>
                    <div id="GekoppeldeFotos">

                        <div class="imagecontainer">


                                <div style="clear:both"></div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                <a name="fbcomments"></a>



                    <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                            <img src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/a26b96e1-89d1-46a2-b9ab-fd8f41305a35.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                        <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                            <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                                Geurt Mouthaan
                            </div>
                            <span style="color:#666666">
                                Redacteur/fotograaf van Het Kontakt Alblasserwaard en Klaroen.nl. Tevens betrokken bij Het Kontakt Media (Special Products).
                            </span>

                                <div style="margin-top:5px;">
                                    <a class="meerlink"
                                       href="https://twitter.com/@GeurtMouthaan"
                                       data-show-count="false"
                                       data-lang="nl">

                                        Volg @GeurtMouthaan op twitter >
                                    </a>
                                    <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                </div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                












                    <div style="clear: both" class="instuurdiv">
                        <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/142311/specialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/tip-insturen.png" />Tip de redactie ></a></div>
                        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#correctieform').toggle();" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/correctie-insturen.png" />Meld een correctie ></a></div>
                        <br />

                        <form id="mailform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Reactie op: Specialist orthopeed Raymond Nelis hoofdfiguur in nieuw boek Jan W. Klijn " />
                            <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/algemeen/142311/specialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-" />
                            <input type="hidden" name="messageID" value="142311" />
                            <input type="hidden" name="voor_redacteur" value="Geurt Mouthaan" />
                            <h3>Tip de redactie</h3>
                            <br />
                            <p>Gebruik dit formulier om de journalist een bericht te sturen</p>
                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="postName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="postMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td>Tip</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>

                                            <p>
                                                <div id="g-recaptcha-1"></div>
                                            </p>
                                        </td>
                                    </tr>


                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>

                        <form id="correctieform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Correctie op: Specialist orthopeed Raymond Nelis hoofdfiguur in nieuw boek Jan W. Klijn " />
                            <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/algemeen/142311/specialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-" />
                            <input type="hidden" name="messageID" value="142311" />
                            <input type="hidden" name="voor_redacteur" value="Geurt Mouthaan" />
                            <h3>Correctie op dit artikel</h3>
                            <p>Gebruik dit formulier om een correctie aan te geven op dit artikel</p>
                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="cpostName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="cpostMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td>Correctie</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>

                                            <p>
                                                <div id="g-recaptcha-2"></div>
                                            </p>
                                        </td>
                                    </tr>


                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#cpostMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#cpostName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>

                    </div>
                    <style type="text/css">
                        @media (min-width: 660px) {
                            #nav ul li {
                            }

                            #nieuwstereacties {
                                margin-top: 0px !important;
                            }
                        }
                    </style>



                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/algemeen/142311/specialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;"></div>
                        </div>                     <div style="width:100%; text-align:center;">
                            <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/287760994685634_1420967514698304','_blank');" style="width: 220px;" class="actionbutton showcomments">
                                <i style="font-size:24px" class="us-icon-comments"></i>
                                <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                    </span>
                                </span>
                            </div>
                    </div>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>



                <div class="c2">





                </div>






            </div>









                  







<div id="bottomleft">





            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    

    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" width: 440px; ">
            <input type="hidden" name="prefix" value="hkalblas" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkalblas" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a href="http://paper.hetkontakt.nl/open/ca04fb46" target="_blank">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/ca04fb46/47528_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>

                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke donderdag het Alblasserwaard <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; height:18px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
 

            <div style="clear:both;"></div>
        </form>



    </div>



<ul id="nieuwscontent">
                                <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                                    <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  style=&quot;border-top:none;&quot; maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/142311/specialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/2a6e1861-6750-4462-a999-30af17ffebfd_thumb251.jpg">
                                        <span class="contenttext newsheader">Specialist orthopeed Raymond Nelis hoofdfiguur in nieuw boek Jan W. Klijn  <span class="datelink" style="font-size:10px; display:none;">20:00&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">20:00<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">GROOT-AMMERS &bull; Auteur Jan W...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/112/142309/nieuw-artikel" class="contenttext">

                                                                                <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/656a10e8-c248-4a51-b2ea-f78b69cb5863.jpg'); background-position:center; background-size:cover" title="">

                                            </div>
                                        <span class="contenttext newsheader"> Politie zoekt getuigen overval Ottoland, slachtoffer met mes bedreigd<span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">update</span> <span class="datelink" style="font-size:10px; display:none;">16:00&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">16:00<text>&nbsp;</text></span>                                                          <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />8                                                        </span>
                                                </span>
                                                <span class="articleShort">OTTOLAND &bull; Aan de B even in Ottoland heeft maandagavond een...</span>



                                            </p>


                                </a>
                            </li>
                                <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/142390/jubilarissen-bij-brandweerpost-arkel-" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/738e13d0-daab-4e19-8c4d-a0a312a075c1_thumb251.jpg">
                                        <span class="contenttext newsheader">Jubilarissen bij brandweerpost Arkel  <span class="datelink" style="font-size:10px; display:none;">15:00&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">15:00<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">ARKEL &bull; Tijdens de jaarlijkse avond van de brandweerpost Arkel...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/142375/donatie-voor-zorgboerderij-huiberthoeve-uit-hei-en-boeicop" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/d954c5c4-647a-4f32-b7cf-5b62baafb8e0_thumb251.jpg">
                                        <span class="contenttext newsheader">Donatie voor Zorgboerderij HuibertHoeve uit Hei- en Boeicop <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">14:00<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">HEI- EN BOEICOP &bull; Zorgboerderij Huiberthoeve in Hei-en Boeicop...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/142378/cda-statenfractie-op-de-fiets-door-molenwaard" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/69b9b242-69bb-45d5-9927-f61dbd473132_thumb251.jpg">
                                        <span class="contenttext newsheader">CDA Statenfractie op de fiets door Molenwaard <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">14:00<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">OTTOLAND &bull; De CDA Statenfractie heeft afgelopen vrijdag een...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/sport/142347/klipperstars-schiet-met-scherp-tegen-punch-" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/20abc49f-559f-442d-b3f4-20b9f3a30929_thumb251.jpg">
                                        <span class="contenttext newsheader">Klipperstars schiet met scherp tegen Punch  <span class="datelink" style="font-size:10px; display:none;">11:00&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">11:00<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">NIEUW-LEKKERLAND &bull; De mannenhoofdmacht van Klipperstars heeft...</span>



                                            </p>


                                </a>
                            </li>
                                    <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/142326/vridos-viert-75-jarig-bestaan-met-spetterende-shows" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/942ccb07-b4fb-44e4-ba76-ada4e22a7c3d_thumb251.jpg">
                                        <span class="contenttext newsheader">Vridos viert 75-jarig bestaan met spetterende shows <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">10:00<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">GIESSENBURG &bull; Met twee spetterende shows vierde sportvereniging...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/142321/home-start-zoekt-ondersteuners-voor-jonge-gezinnen-in-de-alblasserwaard" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/2a06b123-3fa5-47d4-a760-c22c9bd4a82c_thumb251.jpg">
                                        <span class="contenttext newsheader">Home-Start zoekt ondersteuners voor jonge gezinnen in de Alblasserwaard <span class="datelink" style="font-size:10px; display:none;">9:45&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">9:45<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">ALBLASSERWAARD &bull;  Humanitas Home-Start is op zoek naar...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/142320/mooi-resultaat-campagne-hoornaar-veiliger-minder-hardrijders" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/350e85cb-e850-42bc-9724-1f8b8f5262bc_thumb251.jpg">
                                        <span class="contenttext newsheader">Mooi resultaat campagne Hoornaar Veiliger; minder hardrijders <span class="datelink" style="font-size:10px; display:none;">18 uur geleden&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">18 uur geleden<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">HOORNAAR &bull; Door de inzet van de vele schoolkinderen en inwoners...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/algemeen/142323/alternatieve-elfstedentocht-voor-kleuters-in-streefkerk" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/dd215e5c-47f2-4791-a614-6b734515ddae_thumb251.jpg">
                                        <span class="contenttext newsheader">Alternatieve Elfstedentocht voor kleuters in Streefkerk <span class="datelink" style="font-size:10px; display:none;">18 uur geleden&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">18 uur geleden<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">STREEFKERK &bull; De peuters en kleuters van Wasko&#39;s...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/142313/glasvezelwinkel-in-molenaarsgraaf-gaat-officieel-open-" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/49e6df32-6c25-4dcb-9a63-e9a6e6637cc5_thumb251.jpg">
                                        <span class="contenttext newsheader">Glasvezelwinkel in Molenaarsgraaf gaat officieel open  <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">19 uur geleden<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">MOLENAARSGRAAF &bull; De glasvezelwinkel van Stichting Glasvezel...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/algemeen/142265/carnaval-op-de-hendrik-van-brederodeschool-in-ameide" class="contenttext">

                                                                                    <img class="nbImgportrait" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/e592e372-d111-4313-8c36-f811c71debe5_thumb251.jpg">
                                        <span class="contenttext newsheader">Carnaval op de Hendrik van Brederodeschool in Ameide <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">AMEIDE &bull; Traditiegetrouw viert obs Hendrik van Brederode elk jaar...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/142233/informatieve-dorpsavond-over-noorderhuis-in-noordeloos" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/a60f6ec4-011c-4842-9a2e-2119ed83fc0f_thumb251.jpg">
                                        <span class="contenttext newsheader">Informatieve dorpsavond over Noorderhuis in Noordeloos <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">NOORDELOOS &bull; In het dorpshuis van Noordeloos is er maandag 19...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/algemeen/142196/win-kaarten-voor-nele-goossens-lezersactie-" class="contenttext">

                                                                                    <img class="nbImgportrait" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/a40cba2f-5760-4fc7-a344-a8f7d015951b_thumb251.jpg">
                                        <span class="contenttext newsheader">Win kaarten voor Nele Goossens <span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">lezersactie</span> <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">maar w&eacute;l eentje die nog moet worden verbouwd...</span>



                                            </p>


                                </a>
                            </li>
                                <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/142203/talentenveiling-in-oud-alblas-levert-2-500-euro-op-voor-lisanne-en-demy" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/1ca52281-2d53-4217-bb2b-1cb04e3a1d08_thumb251.jpg">
                                        <span class="contenttext newsheader">Talentenveiling in Oud-Alblas levert 2.500 euro op voor Lisanne en Demy <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">OUD-ALBLAS &bull; De veiling van talenten in Oud-Alblas voor de...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/algemeen/142208/echtpaar-den-boer-uit-ottoland-vijftig-jaar-getrouwd" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/a0c71d0f-5ff1-4071-9d65-2a88d7492e76_thumb251.jpg">
                                        <span class="contenttext newsheader">Echtpaar Den Boer uit Ottoland vijftig jaar getrouwd <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                          <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4                                                        </span>
                                                </span>
                                                <span class="articleShort">OTTOLAND &bull; Echtpaar Den Boer-Bochanen uit Ottoland vierde vrijdag...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/sport/142172/koos-van-hattem-op-weg-naar-titel" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/a16b98ae-e60d-42f8-a57d-86ad75e38b2e_thumb251.jpg">
                                        <span class="contenttext newsheader">Koos van Hattem op weg naar titel <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">WIJNGAARDEN &bull; In de biljartcompetitie van De Lukkie Klus gaat...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/sport/142178/sara-schouten-tweede-op-nk-indoor-1500-meter" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/95c63af1-1e06-41ec-be58-3e32a8bf816a_thumb251.jpg">
                                        <span class="contenttext newsheader">Sara Schouten tweede op NK-indoor 1500 meter <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">HOORNAAR &bull; Sara Schouten is zondag tweede geworden in de finale...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/142179/veel-bezoekers-voor-lexmondse-snuffelmarkt" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/97f0011b-b1f6-49db-a963-b01fd1d7e684_thumb251.jpg">
                                        <span class="contenttext newsheader">Veel bezoekers voor Lexmondse snuffelmarkt <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">LEXMOND &bull; De Lexmondse snuffelmarkt heeft zondag weer veel...</span>



                                            </p>


                                </a>
                            </li>
                                <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                            <li  maxd="20" class="mobilenli    " >

                                <a href="/regio/alblasserwaard/sport/142181/vc-wik-begonnen-aan-inhaalrace" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/360e79af-005d-4911-9fbf-f947b397c932_thumb251.jpg">
                                        <span class="contenttext newsheader">VC WIK begonnen aan inhaalrace <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">GROOT-AMMERS &bull; De vrouwenhoofdmacht van VC WIK zal in het restant...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/142183/vc-wik-maakt-het-koploper-lastig" class="contenttext">

                                                                                <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/f6d955f8-32fa-416e-a078-a436b7077e95.jpg'); background-position:center; background-size:cover" title="• VC WIK verkocht de huid duur tegen de koploper.">

                                            </div>
                                        <span class="contenttext newsheader">VC WIK maakt het koploper lastig <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">GROOT-AMMERS &bull; De mannenhoofdmacht van VC WIK heeft de topper...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/142185/snelcursus-kunstschaatsen" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/c43b6ff2-195a-45ec-b9a0-286718a26258_thumb251.jpg">
                                        <span class="contenttext newsheader">Snelcursus kunstschaatsen <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">DORDRECHT &bull; Kunstrijvereniging De Drechtsteden verzorgt in de...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/142167/triade-kan-niet-voor-stunt-zorgen" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/b2472130-d742-4ac5-afdd-5cae25216b28_thumb251.jpg">
                                        <span class="contenttext newsheader">Triade kan niet voor stunt zorgen <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">Triade heeft niet voor een stunt kunnen zorgen bij koploper Furore.</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/142169/kaartverkoop-european-superpull-" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/196958c4-0f69-4da6-a90b-8fd487ed4f1e_thumb251.jpg">
                                        <span class="contenttext newsheader">Kaartverkoop European Superpull  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                          <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                                        </span>
                                                </span>
                                                <span class="articleShort">REGIO &bull; Simply Green en Red Impact doen zaterdag 10 maart mee aan...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/142150/geen-verrassingen-bij-de-kroonschijf-" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/79962f46-279f-494a-b409-91213bdfe2c6_thumb251.jpg">
                                        <span class="contenttext newsheader">Geen verrassingen bij De Kroonschijf  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">BRANDWIJK &bull; In de veertiende ronde van de damcompetitie van De...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/142153/molentoernooi-nltc" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/72327b4a-54a7-45db-b2db-8edda4aa5816_thumb251.jpg">
                                        <span class="contenttext newsheader">Molentoernooi NLTC <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">NIEUW-LEKKERLAND &bull; De Nieuw-Lekkerlandse Tennisclub (NLTC) houdt...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/142155/sc-de-giessen-en-linge-klopt-koploper-" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/21417aa7-4157-4101-aaea-c1ddb4d805c1_thumb251.jpg">
                                        <span class="contenttext newsheader">SC De Giessen en Linge klopt koploper  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">GIESSENBURG &bull; In de derde klasse van de landelijke...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/142157/eclatante-zege-htv" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/c527800f-e242-4bba-a74f-74baf2020c9b_thumb251.jpg">
                                        <span class="contenttext newsheader">Eclatante zege HTV <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">HOORNAAR &bull; HTV behaalde in Zwijndrecht een eclatante 5-0 zege op...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli   oddLi     extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/sport/142160/gelijkspel-lekpongers" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/f043b088-80a5-4c2c-804d-38d1d3790660_thumb251.jpg">
                                        <span class="contenttext newsheader">Gelijkspel Lekpongers <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">AMEIDE &bull; Lekpongers wist niet te winnen van...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="mobilenli       extracontent "   style="display:none;"  >

                                <a href="/regio/alblasserwaard/algemeen/142131/passage-langerak-nieuwpoort-huldigt-drie-jubilarissen" class="contenttext">

                                                                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/beebeba2-a198-4f79-8799-df4d0c22e143_thumb251.jpg">
                                        <span class="contenttext newsheader">Passage Langerak/Nieuwpoort huldigt drie jubilarissen <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">LANGERAK/NIEUWPOORT &bull; Passage afdeling Langerak/Nieuwpoort heeft...</span>



                                            </p>


                                </a>
                            </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
                <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>

            <div style="float: left;margin-top:6px;" id="ac160600">




    <style>

        #overl img {
            width: 155px !important;
        }

        #overl {
            margin-left: 50px;
        }


        .paperHolder {
            background-color: #f8f8f8;
            padding: 22px 0px;
            min-height: 316px;
        }
        #overl {
            border: none;
            box-shadow: 0 5px 15px #CCC;
        }

@media (max-width: 1126px) {
	 
	#overl {
		margin-left: 29px;
	}
 
}
    </style>

                        <div style="margin-bottom:4px;" class="paperHolder">

                            <div class="vpfloat overlaypaper" id="krantafbeelding" style="width: 100%; height: 255px; position: relative; overflow: hidden;">

                                                                    <a href="http://paper.hetkontakt.nl/open/ca04fb46" target="_blank">
                                        <div style="position: absolute;" id="overl">
                                            <img border="0" width="180" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/ca04fb46/47528_m.jpg">
                                        </div>
                                        <div style="cursor: hand; border: 1px solid #c8c8c8; position: absolute">
                                        </div>
                                    </a>
                                

                            </div>


                                <a href="http://paper.hetkontakt.nl/open/ca04fb46" target="_blank">
                                    <span class="open" style="margin-left: 25px;">Lees de krant online</span>
                                </a>
                            



                        <div class='popbox vpfloat' style="width:auto;">

                                                        



                                                            <a href ='/regio/alblasserwaard/account/register' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>

                        </div>


                            <div style="clear:both;"></div>

                        </div>
                                <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                    <a href="/regio/alblasserwaard/activiteit/alle/Alblasserwaard/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>                        <div id="agendaintro">
                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>

                <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Zelf een activiteit plaatsen</div></a>
                </div>



    <div id="agendalist">
        <div class="">


<br />
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/141537/open-eettafel-lexmond' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/8ce5e410-3b4e-493c-b687-d44523d5e32b_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">Open eettafel Lexmond</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 12:15
                    </span>

			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/141426/open-tafel' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst"   style=""     >
				<span class="contenttext">Open Tafel</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 12:30
                    </span>

			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/141659/spelmiddag-in-strevenaer' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/37c8a0c8-2788-476e-b859-df1fd1ccfcef_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">Spelmiddag in Strevenaer</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 14:00
                    </span>

			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/141688/dorpskamer-giessenburg' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/7e11747c-4dc7-4737-ad54-dd07c31d67e2_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">Dorpskamer Giessenburg</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 14:30
                    </span>

			</div>
</a>
	</div>


        </div>
    </div>
            <div style="clear:both;"></div>
			<br />



                <a href="/regio/alblasserwaard/activiteit/alle/alle/alle" class="agendalink meerlink">Meer agenda ></a>
    </div> 
</div>    

    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-4/hk_alblasserwaard_rectangle_d -->
<div id='div-gpt-ad-1464001403794-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-4'); });
</script>
</div>
        </div>
    </div>



    <div class="bottomcolumn vacatures">
       
        <div class="pad maxpad">
            <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>
         
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/3782/allround-productie-medewerker-snoek-centraal-stofzuiger-apparatuur" style="">


									<span class="contenttext">Allround productie medewerker </span><br />
									<span class="contenttext font14" style="font-size:10px;">Snoek Centraal Stofzuiger Apparatuur</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 14/2</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/3786/assistent-binnendienst-24-uur--van-den-berg-makelaars-o-g-" style="">


									<span class="contenttext">Assistent binnendienst (24 uur) </span><br />
									<span class="contenttext font14" style="font-size:10px;">Van den Berg Makelaars O.G.</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 14/2</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/3785/diverse-functies-gebr-van-muyden" style="">


									<span class="contenttext">diverse functies </span><br />
									<span class="contenttext font14" style="font-size:10px;">Gebr. van Muyden</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 14/2</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/3779/medewerker-personeelszaken-en-administrateur-boekhoudkundig-medewerker-beco-vianen-bv" style="">


									<span class="contenttext">Medewerker personeelszaken en Administrateur/Boekhoudkundig medewerker </span><br />
									<span class="contenttext font14" style="font-size:10px;">Beco Vianen BV</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 14/2</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/3770/auto-technicus-autobedrijf-blokland-bv" style="">


									<span class="contenttext">Auto technicus </span><br />
									<span class="contenttext font14" style="font-size:10px;">Autobedrijf Blokland BV</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 14/2</span>
								</a>
							</div>
						</div>
            <div style="clear:both;"></div>
			<br />
            <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures ></a>
        </div>
    </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a href="/regio/alblasserwaard/112/142309/nieuw-artikel" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/656a10e8-c248-4a51-b2ea-f78b69cb5863_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter" style="font-family: verdana; font-size: 9px; font-weight: bold;">update</span>  Politie zoekt getuigen overval Ottoland, slachtoffer met mes bedreigd</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />8</span> 
									<span class="datelink" style="font-size:10px;">13/2</span>
										<span>7507 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/112/142080/politie-pakt-nepmonteur-op-die-actief-was-in-molenaarsgraaf" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/ad12b97f-2041-4df9-96ed-e00181dbd389_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Politie pakt nepmonteur op die actief was in Molenaarsgraaf</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span> 
									<span class="datelink" style="font-size:10px;">9/2</span>
										<span>3237 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/112/142127/bezorger-grillroom-ziet-auto-in-kanaal-verdwijnen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/3eb4c948-055d-4aa4-a60a-c876f9a77398_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bezorger grillroom ziet auto in Zederikkanaal verdwijnen</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span> 
									<span class="datelink" style="font-size:10px;">11/2</span>
										<span>3227 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/142208/echtpaar-den-boer-uit-ottoland-vijftig-jaar-getrouwd" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/a0c71d0f-5ff1-4071-9d65-2a88d7492e76_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Echtpaar Den Boer uit Ottoland vijftig jaar getrouwd</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span> 
									<span class="datelink" style="font-size:10px;">12/2</span>
										<span>1829 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/112/142083/carnavalsvierders-met-speelgoedwapen-aangehouden-door-politie-op-a27" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/9fd730c6-d292-44a7-b9ee-e8dcda787c2a_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Carnavalsvierders met speelgoedwapen aangehouden door politie op A27</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span> 
									<span class="datelink" style="font-size:10px;">10/2</span>
										<span>1394 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>


<div class="bottomcolumn" style="">
		<h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>

          </h2>
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
				<h2 class="rubriekkop">
                        <span>HET KONTAKT OP TWITTER</span>

            
            </h2>
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="367254732147941377"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="http://cloud.pubble.nl/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
    </div>




    <div>
    </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





            </div>
                





            <div id="rightcont" class="stickem">
                <div id="stickycontents">
                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Groot-Ammers</span></h2>
                                <a href="/regio/alblasserwaard/algemeen/142311/specialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/2a6e1861-6750-4462-a999-30af17ffebfd_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Specialist orthopeed Raymond Nelis hoofdfiguur in nieuw boek Jan W. Klijn </span><br />
                                            <span class="datelink" style="font-size:10px;">13/2</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/sport/142181/vc-wik-begonnen-aan-inhaalrace" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/360e79af-005d-4911-9fbf-f947b397c932_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> VC WIK begonnen aan inhaalrace</span><br />
                                            <span class="datelink" style="font-size:10px;">12/2</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/sport/142183/vc-wik-maakt-het-koploper-lastig" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/f6d955f8-32fa-416e-a078-a436b7077e95_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> VC WIK maakt het koploper lastig</span><br />
                                            <span class="datelink" style="font-size:10px;">12/2</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/141901/zwembad-de-dompelaar-zoekt-vrijwilligers-nldoet" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/e448f93c-5b1a-4901-a9ed-d796103c1ac8_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Zwembad De Dompelaar zoekt vrijwilligers NLdoet</span><br />
                                            <span class="datelink" style="font-size:10px;">7/2</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/141878/bedrijven-gelkenes-lokken-scholieren" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/09441f69-1626-4125-8b38-bdc9f57bdeb4_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Bedrijven Gelkenes lokken scholieren</span><br />
                                            <span class="datelink" style="font-size:10px;">7/2</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio//zoek/plaats/Groot-Ammers">Meer nieuws uit Groot-Ammers ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

<ul id="nieuwscontent">
                            <li  style=&quot;border-top:none;&quot; maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/142311/specialist-raymond-nelis-centraal-in-nieuw-boek-jan-w-klijn-" class="contenttext">

                                                                            <span class="contenttext newsheader">Specialist orthopeed Raymond Nelis hoofdfiguur in nieuw boek Jan W. Klijn  <span class="datelink" style="font-size:10px; display:none;">20:00&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">20:00<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">GROOT-AMMERS &bull; Auteur Jan W...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/112/142309/nieuw-artikel" class="contenttext">

                                                                            <span class="contenttext newsheader"> Politie zoekt getuigen overval Ottoland, slachtoffer met mes bedreigd<span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">update</span> <span class="datelink" style="font-size:10px; display:none;">16:00&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">16:00<text>&nbsp;</text></span>                                                          <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />8                                                        </span>
                                                </span>
                                                <span class="articleShort">OTTOLAND &bull; Aan de B even in Ottoland heeft maandagavond een...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/142390/jubilarissen-bij-brandweerpost-arkel-" class="contenttext">

                                                                            <span class="contenttext newsheader">Jubilarissen bij brandweerpost Arkel  <span class="datelink" style="font-size:10px; display:none;">15:00&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">15:00<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">ARKEL &bull; Tijdens de jaarlijkse avond van de brandweerpost Arkel...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="    " >

                                <a href="/regio/alblasserwaard/algemeen/142375/donatie-voor-zorgboerderij-huiberthoeve-uit-hei-en-boeicop" class="contenttext">

                                                                            <span class="contenttext newsheader">Donatie voor Zorgboerderij HuibertHoeve uit Hei- en Boeicop <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">14:00<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">HEI- EN BOEICOP &bull; Zorgboerderij Huiberthoeve in Hei-en Boeicop...</span>



                                            </p>


                                </a>
                            </li>
                            <li  maxd="20" class="   oddLi  " >

                                <a href="/regio/alblasserwaard/algemeen/142378/cda-statenfractie-op-de-fiets-door-molenwaard" class="contenttext">

                                                                            <span class="contenttext newsheader">CDA Statenfractie op de fiets door Molenwaard <span class="datelink" style="font-size:10px; display:none;">14:00&nbsp;  </span></span>
                                            <p>
                                                <span style="white-space: nowrap;">
                                                    <span class="datelink" style="font-size:12px;">14:00<text>&nbsp;</text></span>                                                  </span>
                                                <span class="articleShort">OTTOLAND &bull; De CDA Statenfractie heeft afgelopen vrijdag een...</span>



                                            </p>


                                </a>
                            </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
                <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>




                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle -->
<div id='div-gpt-ad-1464001403794-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-1'); });
</script>
</div>
        </div>
    </div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/alblasserwaard/zoek/categorie/112/19"><h2 style="" class="rubriekkop"><span>112</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/142309/nieuw-artikel">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/656a10e8-c248-4a51-b2ea-f78b69cb5863_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"><span class="highlighter" style="font-family: verdana; font-size: 9px; font-weight: bold;">update</span>  Politie zoekt getuigen overval Ottoland, slachtoffer met mes bedreigd</span><br />
												<span class="datelink" style="font-size:10px;">13/2</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/142127/bezorger-grillroom-ziet-auto-in-kanaal-verdwijnen">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/3eb4c948-055d-4aa4-a60a-c876f9a77398_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Bezorger grillroom ziet auto in Zederikkanaal verdwijnen</span><br />
												<span class="datelink" style="font-size:10px;">11/2</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/142109/spiegels-van-auto-s-getrapt-in-arkel">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/0481aa22-90a5-48a0-8a43-f851dc42de0c_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Spiegels van auto&#39;s getrapt in Arkel</span><br />
												<span class="datelink" style="font-size:10px;">11/2</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/142083/carnavalsvierders-met-speelgoedwapen-aangehouden-door-politie-op-a27">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/9fd730c6-d292-44a7-b9ee-e8dcda787c2a_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Carnavalsvierders met speelgoedwapen aangehouden door politie op A27</span><br />
												<span class="datelink" style="font-size:10px;">10/2</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/142080/politie-pakt-nepmonteur-op-die-actief-was-in-molenaarsgraaf">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/ad12b97f-2041-4df9-96ed-e00181dbd389_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Politie pakt nepmonteur op die actief was in Molenaarsgraaf</span><br />
												<span class="datelink" style="font-size:10px;">9/2</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="/regio/alblasserwaard/zoek/categorie/112/19" class="meerlink">Meer berichten</a>
					</div>
				</div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/alblasserwaard/zoek/categorie/sport/12"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/142347/klipperstars-schiet-met-scherp-tegen-punch-">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/20abc49f-559f-442d-b3f4-20b9f3a30929_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Klipperstars schiet met scherp tegen Punch </span><br />
												<span class="datelink" style="font-size:10px;">13/2</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/142172/koos-van-hattem-op-weg-naar-titel">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/a16b98ae-e60d-42f8-a57d-86ad75e38b2e_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Koos van Hattem op weg naar titel</span><br />
												<span class="datelink" style="font-size:10px;">12/2</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/142178/sara-schouten-tweede-op-nk-indoor-1500-meter">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/95c63af1-1e06-41ec-be58-3e32a8bf816a_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Sara Schouten tweede op NK-indoor 1500 meter</span><br />
												<span class="datelink" style="font-size:10px;">12/2</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/142181/vc-wik-begonnen-aan-inhaalrace">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/360e79af-005d-4911-9fbf-f947b397c932_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> VC WIK begonnen aan inhaalrace</span><br />
												<span class="datelink" style="font-size:10px;">12/2</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/142183/vc-wik-maakt-het-koploper-lastig">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/f6d955f8-32fa-416e-a078-a436b7077e95_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> VC WIK maakt het koploper lastig</span><br />
												<span class="datelink" style="font-size:10px;">12/2</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="/regio/alblasserwaard/zoek/categorie/sport/12" class="meerlink">Meer berichten</a>
					</div>
						<div class="maxpad" style="clear: both">
							<a href="http://www.regio-voetbal.nl" target="_blank"><img src="/Content/images/Banner300x250_Regio-Voetbal.jpg" /></a>
						</div>
				</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle_b -->
<div id='div-gpt-ad-1464001403794-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-2'); });
</script>
</div>
        </div>
    </div>





                </div>
            </div>

                <div style="clear:both;"></div>

            </div>



            </div>
            <div style="clear:both;" id="clearfooter"></div>

            

        <input type="hidden" id="hiddenbc" value="true" />





    
           
        <div id="foot" style="min-height: 70px;">


            <div id="footercontainer" style="" class="centercontainer">

            <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/alblasserwaard/algemeen/142265/carnaval-op-de-hendrik-van-brederodeschool-in-ameide#album">
					<div id="hoofdfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/1a0095be-b483-4f61-b16b-4d82b9b2961b.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Carnaval op de Hendrik van Brederodeschool in Ameide</div>
					</div>
				</a>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/142183/vc-wik-maakt-het-koploper-lastig#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/79c1bfd2-462f-4dbb-a137-c0c3dfd8b023_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">VC WIK maakt het koploper lastig</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/141681/jarig-gvm-geeft-spetterende-jubileumshow-in-de-linde#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/e4e6acf6-f95d-461c-a00b-573dc23175ea_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Jarig GVM geeft spetterende jubileumshow in De Linde</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/141665/max-van-hoorne-alblasserwaards-kampioen-#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/d3aa07be-d83e-408b-be1d-28508428b273_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Max van Hoorne Alblasserwaards kampioen </div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/141663/perudag-in-ottoland-goed-voor-ruim-3000-euro#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/2/27245275-0e31-4a7a-8dde-2614b029b6c7_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Perudag in Ottoland goed voor ruim 3000 euro</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">
<!--
	<div id="footernewsletterbox">
		
		<h1>Volg Het Kontakt</h1>
		<br /><br />
		<p>Schrijf u in voor de wekelijkse nieuwsbrief</p>
		<form id="KrantMail" action="/Subscribe/Subscribe" method="post">
			<input type="text" id="emailadres" name="emailadres" style="margin-bottom:10px; width:250px; font-size:13px; height: 24px; padding: 6px;"> <div class="knop" style="display: block; float: right;">Aanmelden</div>
		</form>
			
	</div>
	-->

        <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />

	<div id="footersocialbox">
		<div id="socials">




                    <a target="_blank" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="/Content/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/facebook-footer-hover.png'" onmouseout="this.src = '/Content/images/facebook-footer.png'" /></a>

                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="/Content/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/twitter-footer-hover.png'" onmouseout="this.src = '/Content/images/twitter-footer.png'" /></a>

				<a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="/Content/images/youtube-footer.png"  style="margin-right:5px" onmouseover="this.src = '/Content/images/youtube-footer-hover.png'" onmouseout="this.src = '/Content/images/youtube-footer.png'" /></a>


                    <a target="_blank" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="/Content/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/linkedin-footer-hover.png'" onmouseout="this.src = '/Content/images/linkedin-footer.png'" /></a>


			
            
                <a target="_blank" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="/Content/images/rss-footer.png" onmouseover="this.src = '/Content/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = '/Content/images/rss-footer.png'" /></a>
            
         


		</div>
	</div>
</div>

<div style="clear: both"></div>

<div id="linkboxes">
	<div id="footerlinkbox">
		<h2>Algemeen</h2>
		<p>

                <a href="/regio/alblasserwaard/colofon">Colofon</a><br />
                <a href="/regio/alblasserwaard/Proclaimer">Proclaimer</a><br />

		</p>
	</div>
	<div id="footerlinkbox">
		<h2>Contact</h2>
		<p>
                    <a href="/regio/alblasserwaard/colofon">Contactgegevens</a><br />
                    <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                    <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                    <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                    <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

		</p>
	</div>
	<!--<div id="footerlinkbox">
		<h2>&nbsp;</h2>
		<p>
            
                <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                <a href="/pagina/onze-regels">Onze regels</a><br />
</p> 
	</div>-->

	<div style="clear: both"></div>

	<!-- footerlogo bar-->
	<div id="footerlogobar">

            <div style="font-size: 13px; float: left; margin-top:35px;">© Copyright Het Kontakt Alblasserwaard</div>








            <div style="float:right"><img src="/Content/images/logohetkontaktfooter.png" /></div>





	</div>
</div>

<div style="clear: both"></div>
<!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->

            </div>
            </div>





            </div>
        </div>
        </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>




        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>




<script src="/cassette.axd/script/081de71fbe87cba4e1735edebd34178193c873cf/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    



        <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                    //$("#leftbar").sticky({ topSpacing: 0 });
                });
        </script>


    <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-128277-2");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
            <script>
                $(document).ready(function () {
                    if ($.cookie('adblockerconsent') != "yes") {
                        if (window.canRunAds === 0) {
                            // adblocker detected, show fallback
                            $("#blocktekst").show("slow", function () {
                            });
                            document.getElementById('closepop').addEventListener('click', function (e) {
                                $("#blocktekst").hide("slow", function () {
                                    // Animation complete, set cookie for OK.
                                    writeCookie('adblockerconsent', 'yes', 30);
                                });
                            }, false);
                        }
                    }
                });
            </script>







    <script type="text/javascript">

                function doOnOrientationChange() {
                  //  document.getElementById("bcmp").innerHTML = window.innerWidth;

                    if (window.innerWidth >= 770 && window.innerWidth < 1030) {
                  //      viewport = document.querySelector("meta[name=viewport]");
                 //       viewport.setAttribute('content', 'width=820, user-scalable=yes');
                    } else {
                        if (window.innerWidth >= 1029 && window.innerWidth <= 1130) {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=1130, user-scalable=yes');
                        } else {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=device-width, user-scalable=yes');
                        }
                    }

                    //document.getElementById("bcalbums").innerHTML = window.innerWidth;
                }

                doOnOrientationChange();

            //    window.addEventListener('resize', doOnOrientationChange);
                //window.addEventListener('orientationchange', doOnOrientationChange);
    </script>
</body>
</html>