<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />


    <meta property="og:site_name" content="Alblasserwaard" />
    <meta property="timestamp" content="2-10-2019 09:23:45" />

        <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>
    

            <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/hkalblas.min.css?v=0110191523" rel="stylesheet" type="text/css" />












            <link href="/Content/Css/menu.css" rel="stylesheet" />
            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
            <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_alblasserwaard_leaderboard', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1464001403794-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_c', [300, 250], 'div-gpt-ad-1464001403794-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_d', [300, 250], 'div-gpt-ad-1464001403794-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_alblasserwaard_Push-up', [970, 250], 'div-gpt-ad-1464001403794-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
            </script>




    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTCtdAgdL","queueTime":0,"applicationTime":77,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


        <meta name="description" content="MOLENWAARD • Bij Fotoclub Molenwaard is de wedstrijd van de foto van de maand gewonnen door Arie van der Wulp." />



            <title>Arie van der Wulp wint bij Fotoclub Molenwaard | Alblasserwaard</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    





                            <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                            <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                            </script>


                    <input type="hidden" id="Pubble_ArticleID" value="211035" />

                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="Arie van der Wulp wint bij Fotoclub Molenwaard" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/Algemeen/211035/arie-van-der-wulp-wint-bij-fotoclub-molenwaard" />
                    <meta property="article:published_time" content="2019-10-02T08:00:00." />
                    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/Algemeen/211035/arie-van-der-wulp-wint-bij-fotoclub-molenwaard">
                    <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/Algemeen/211035/arie-van-der-wulp-wint-bij-fotoclub-molenwaard">
                    <meta property="og:description" content="MOLENWAARD &amp;bull; Bij Fotoclub Molenwaard is de wedstrijd van de foto van de maand gewonnen door Arie van der Wulp.">




                        <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/10/f471ef50-d3a2-42a8-9835-c11643f400aa.jpg" />
                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2019/10/f471ef50-d3a2-42a8-9835-c11643f400aa.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="365" />
                        <meta property="og:image:height" content="620" />

                
    

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Alblasserwaard" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/3.xml; http://www.hetkontakt.nl/regio/alblasserwaard/livetile/4.xml;http://www.hetkontakt.nl/regio/alblasserwaard/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    


        <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12468670,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12468672,
                size: [300,250],
                promoSizes: [[320,240],[320,500],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12468674,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-970x250", {
                type: "appnexus",
                id: 12468675,
                size: [970,250],
                promoSizes: [[970,500],[970,1000],[1800,1000],[1800,200],[728,90]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x600", {
                type: "appnexus",
                id: 12468676,
                size: [300,600],
                promoSizes: [[120,600],[160,600],[300,250]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-728x90", {
                type: "appnexus",
                id: 12468678,
                size: [728,90]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x250", {
                type: "appnexus",
                id: 12468679,
                size: [300,250]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-native", {
                type: "appnexus",
                id: 12468681,
                size: [250,250]
            });
        })
    </script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>               <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">









    <!-- Cached ✓ CurrentVersion: 2-10-2019 09:18:09_ RD0003FF3DF078__VP ReadTime:2-10-2019 09:23:45_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:2-10-2019 09:23:45_FM:False_CS:2-10-2019 09:23:45_LFU:2-10-2019 09:18:09_LMU:2-10-2019 08:38:53_LMID:211035 -->

    <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>     <!-- End custom code -->


<script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
</script>








<div class="page-main-content fjs-hpto-background">
    <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
            <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


            <!-- custom code voor 728x90 banner -->
                <div class="centercontainer" id="cust_leaderboardadv">
                       <div id="hetkontakt.nl-ros-970x250">
        <script>
            ndmtag.cmd.push(function() {
                ndmtag.display("hetkontakt.nl-ros-970x250");
            })
        </script>
    </div>
                </div>
            <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logohkalblas.png?v=2" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="https://storage.pubble.nl/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss/feed"><img src="https://storage.pubble.nl/assets/images/rss-header.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
        </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">
            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>
        </div>

        <div id="navMenu" class="centercontainer">
            <div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                <li class="has-sub" id="main-hk-1">
                                    <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                    <ul class="sub-menu" id="sub-hk-1">
                                        <li><a href="/regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                        <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                        <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                        <!--<li><a href="#">Lezersnieuws</a></li>-->
                                        <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                        <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                            <li><a href="/regio/molenlanden">Molenlanden</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-2">
                                    <a href="/regio/alblasserwaard/marktplein">Marktplein</a>
                                </li>
                            <li class="" id="main-hk-3">
                                <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                            </li>
                            <li class="" id="main-hk-4">
                                <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                            </li>
                                <li class="has-sub" id="main-hk-6">
                                    <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                    <ul class="sub-menu" id="sub-hk-6">
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                        <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank" rel="noopener">Kontaktje opgeven</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-7">
                                    <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                    <ul class="sub-menu" id="sub-hk-7">
                                        <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                        <li><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                        <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-8">
                                    <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                    <ul class="sub-menu" id="sub-hk-8">
                                        <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li><a href="/regio/leerdam">Leerdam</a></li>
                                        <li><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </li>



                </ul>

                <ul class="nav" role="menubar" style="position:relative;">
                    <li role="menuitem">
                            <a href="/"><img src="https://storage.pubble.nl/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                    </li>

                                <li role="menuitem"   class="actief"  >
                                    <a href="#">Nieuws <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-one">

                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                                <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                                <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                                    <li role="menuitem"><a href="/regio/molenlanden">Molenlanden</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/marktplein">Marktplein</a></li>
                            <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                            <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>
                                <li role="menuitem" >
                                    <a href="#">Adverteren <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-two">
                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                                <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank" rel="noopener">Kontaktje opgeven</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" >
                                    <a href="#">Contact <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-three">
                                            <ul>
                                                    <li role="menuitem"><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>

                                                <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                        <li role="menuitem" class="lightblue">


                                <a href="#" class="staywhite">Selecteer plaats</a>


                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                                <div class="nav-column">
                                                    <ul>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                    </ul>
                                                </div>
                                                <div class="nav-column">
                                                    <ul>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                    </ul>
                                                </div>
                                                <div class="nav-column">
                                                    <ul>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                    </ul>
                                                </div>
                                                <div style="clear:none" class="nav-column">
                                                    <ul><span style="color:#000000">Gemeenten</span></ul>
                                                    <ul>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="214"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Vijfheerenlanden</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                    </ul>
                                                </div>
                                        <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                            <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                        </div>
                                    </form>
                                </div>
                        </li>



                        <li role="menuitem" class="lightblue">
                            <a href="#" class="staywhite">Selecteer regio</a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-four">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                        <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                                    </ul>

                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="/App_Sprites/zoomwhite.png" />
                                 <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>
            </div>
        </div>
    </div>
</div>

<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                        <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">
                            

                                        <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logohkalblas.png" alt="Logo hetkontakt.nl/alblasserwaard" /></a>
                        </div>


            </div>
            <div style="clear:both;"></div>
            <div class="headerimage">
            </div>



        <div class="centercontainer" id="eigenadv970">
            <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                <script>loadDesigns();</script>
            </div>
        </div>

            <div id="container">


                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">

                        <div style="float:left;margin:0px !important;" class="topcontent">

                                <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                

                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Arie van der Wulp wint bij Fotoclub Molenwaard</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2019-10-02T08:00"> wo 2 okt 2019, 8:00&nbsp;</time>



                                <span style="font-size:12px">
                                    &nbsp; &bull; &nbsp;
                                    12 keer gelezen
                                </span>






                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/287760994685634_2258932060901841"   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fAlgemeen%2f211035%2farie-van-der-wulp-wint-bij-fotoclub-molenwaard', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fAlgemeen%2f211035%2farie-van-der-wulp-wint-bij-fotoclub-molenwaard&hashtags=KontaktAlblas&text=Arie+van+der+Wulp+wint+bij+Fotoclub+Molenwaard&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fAlgemeen%2f211035%2farie-van-der-wulp-wint-bij-fotoclub-molenwaard">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/Algemeen/211035/arie-van-der-wulp-wint-bij-fotoclub-molenwaard" data-text="Gelezen op Alblasserwaard:" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/Algemeen/211035/arie-van-der-wulp-wint-bij-fotoclub-molenwaard" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/Algemeen/211035/arie-van-der-wulp-wint-bij-fotoclub-molenwaard)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fAlgemeen%2f211035%2farie-van-der-wulp-wint-bij-fotoclub-molenwaard');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fAlgemeen%2f211035%2farie-van-der-wulp-wint-bij-fotoclub-molenwaard&amp;title=Arie+van+der+Wulp+wint+bij+Fotoclub+Molenwaard&amp;source=hetkontakt.nl/alblasserwaard" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Arie+van+der+Wulp+wint+bij+Fotoclub+Molenwaard&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2fAlgemeen%2f211035%2farie-van-der-wulp-wint-bij-fotoclub-molenwaard">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>

                        <div id="inzetafbeelding" class="portrait_mode" style="margin-right:10px; width: 46%;float:left;" title="• De winnende foto van Arie van der Wulp. © Alblasserwaard " class="mainartph">


                                    <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2019/10/f471ef50-d3a2-42a8-9835-c11643f400aa.jpg" width="100%" alt="• De winnende foto van Arie van der Wulp. " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">• De winnende foto van Arie van der Wulp. (Foto: Arie van der Wulp)</span></div>
                        </div>



                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;">MOLENWAARD &bull; Bij Fotoclub Molenwaard is de wedstrijd van de foto van de maand gewonnen door Arie van der Wulp.</p>

                            <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>















<p>Het thema deze keer was zonsondergang. De foto is door Arie van der Wulp gemaakt in de eigen polder.</p>


                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>

                <a name="fbcomments"></a>






                    <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                            <img src="https://storage.pubble.nl/350eaab2/content/2015/12/38e8d219-4384-401d-93ef-611fd6c1a3f8.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                        <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                            <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                                Bert Bons
                            </div>
                            <span style="color:#666666">
                                Redactieco&#246;rdinator van Het Kontakt Alblasserwaard en Klaroen.nl
                            </span>

                                <div style="margin-top:5px;">
                                    <a class="meerlink"
                                       href="https://twitter.com/@Bertbons"
                                       data-show-count="false"
                                       data-lang="nl">

                                        Volg @Bertbons op twitter >
                                    </a>
                                    <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                </div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                












                    <div style="clear: both" class="instuurdiv">


                            <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/211035/arie-van-der-wulp-wint-bij-fotoclub-molenwaard" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                            <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                            <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

                        <br />

                        <form id="mailform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Reactie op: Arie van der Wulp wint bij Fotoclub Molenwaard" />
                            <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/Algemeen/211035/arie-van-der-wulp-wint-bij-fotoclub-molenwaard" />
                            <input type="hidden" name="messageID" value="211035" />
                            <input type="hidden" name="voor_redacteur" value="Bert Bons" />

                            <br />

                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="postName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="postMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td id="tiportext">Tip</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>
                                            <p>
                                                <div id="g-recaptcha-1"></div>
                                            </p>
                                        </td>
                                    </tr>

                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>


                    </div>
                    <style type="text/css">
                        @media (min-width: 660px) {
                            #nav ul li {
                            }

                            #nieuwstereacties {
                                margin-top: 40px !important;
                            }
                        }
                    </style>



                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/Algemeen/211035/arie-van-der-wulp-wint-bij-fotoclub-molenwaard" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                        <div style="width:100%; text-align:center;">
                            <a href="https://www.facebook.com/287760994685634_2258932060901841" target="_blank" rel="noopener">
                                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                        </span>
                                    </span>
                                </div>
                            </a>
                        </div>
                    <div id="commentBoxMissing">

                        <!-- https://www.facebook.com/287760994685634_2258932060901841 True 287760994685634_2258932060901841 -->
                    </div>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>



                <div class="c2">







                </div>
            </div>
























<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
            <input type="hidden" name="prefix" value="hkalblas" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkalblas" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a  aria-label="Open digitale krant" href="http://cloud.pubble.nl/350eaab2/pdf/pdf_42985_1_10_2019.pdf" target="_blank" rel="noopener">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/pdf/pdf_42985_1_10_2019.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>
                
                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke donderdag het Alblasserwaard <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>

            </div>


            <div style="clear:both;"></div>
        </form>



    </div>





 

<ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
    <div id="hetkontakt.nl-ros-728x90">
        <script>
            ndmtag.cmd.push(function() {
                ndmtag.display("hetkontakt.nl-ros-728x90");
            })
        </script>
    </div>                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Werken aan de Hoogbloklandseweg in Hoogblokland" href="/regio/alblasserwaard/Algemeen/211041/werken-aan-de-hoogbloklandseweg-in-hoogblokland" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/05cc6116-fd09-481a-8838-e94ffe35a890_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Werken aan de Hoogbloklandseweg in Hoogblokland


                                <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HOOGBLOKLAND &bull; In opdracht van Waterschap Rivierenland en de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Raad Molenlanden: carbidschieten op zaterdag als Oudjaarsdag op zondag valt" href="/regio/alblasserwaard/Algemeen/211032/raad-molenlanden-carbidschieten-op-zaterdag-als-oudjaarsdag-op-zondag-valt" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/54101bb7-c02e-441e-880b-f49882eed045_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Raad Molenlanden: carbidschieten op zaterdag als Oudjaarsdag op zondag valt


                                <span class="datelink" style="font-size:10px; display:none;">8:30&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:30<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />5                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; Carbidschieten op zaterdag als Oudjaarsdag op...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Nieuw in Hoornaar: Fijnproevertje" href="/regio/alblasserwaard/Algemeen/210933/nieuw-in-hoornaar-fijnproevertje" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/59f9b7d6-9247-4888-a0db-772361a370c9_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuw in Hoornaar: Fijnproevertje


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />4                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HOORNAAR &bull; Na Karin&#39;s Zonnestraal, Karin&#39;s Regenboog en...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Raad Molenlanden neemt afscheid van raadslid Ruud den Haak (Doe Mee! Molenlanden)" href="/regio/alblasserwaard/Algemeen/211031/raad-molenlanden-neemt-afscheid-van-raadslid-ruud-den-haak-doe-mee-molenlanden-" class="contenttext">

                                        <img class="nbImgportrait nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/164d019f-7965-4df8-b741-2ba6e740d5da_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Raad Molenlanden neemt afscheid van raadslid Ruud den Haak (Doe Mee! Molenlanden)


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; De gemeenteraad van Molenlanden nam dinsdag tijdens...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Boeren delen tijdens protestactie uit aan schoolkinderen" href="/regio/alblasserwaard/Algemeen/211034/boeren-delen-tijdens-protestactie-uit-aan-schoolkinderen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/95ad94b2-da4b-4061-b746-dc75ef92fe53_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Boeren delen tijdens protestactie uit aan schoolkinderen


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; Op de Rehobothschool in Groot-Ammers kregen de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Arie van der Wulp wint bij Fotoclub Molenwaard" href="/regio/alblasserwaard/Algemeen/211035/arie-van-der-wulp-wint-bij-fotoclub-molenwaard" class="contenttext">

                                        <img class="nbImgportrait nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/f471ef50-d3a2-42a8-9835-c11643f400aa_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Arie van der Wulp wint bij Fotoclub Molenwaard


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENWAARD &bull; Bij Fotoclub Molenwaard is de wedstrijd van de foto...</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Nils Bakker uit Ottoland neemt afscheid van de brandweer" href="/regio/alblasserwaard/Algemeen/211039/nils-bakker-uit-ottoland-neemt-afscheid-van-de-brandweer" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/4a355be8-efaf-4829-83c5-b1b24a69312c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nils Bakker uit Ottoland neemt afscheid van de brandweer


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">OTTOLAND &bull; Vorige week heeft brandweerpost...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Terrassen op zondag in Molenlanden uur eerder dicht " href="/regio/alblasserwaard/Algemeen/211040/terrassen-op-zondag-in-molenlanden-uur-eerder-dicht-" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/ed4b5be1-5db7-4678-a02a-a5ab44649046.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• De openingstijden van terrassen op zondag worden in Molenlanden beperkt.">

                                </div>
                            <span class="contenttext newsheader">




                                Terrassen op zondag in Molenlanden uur eerder dicht 


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; De terrassen in de gemeente Molenlanden moeten...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Oud-inwoner Bleskensgraaf Pieter Verhoeve nieuwe burgemeester van Gouda" href="/regio/alblasserwaard/Algemeen/211029/oud-inwoner-bleskensgraaf-pieter-verhoeve-nieuwe-burgemeester-van-gouda" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/a9b2a7d3-035d-4788-b326-3831baa9fa62_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Oud-inwoner Bleskensgraaf Pieter Verhoeve nieuwe burgemeester van Gouda


                                <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF/GOUDA &bull; Pieter Verhoeve (38) wordt de nieuwe...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees &#39;Protestactie boeren heeft kloof tussen boer en consument verkleind&#39; " href="/regio/alblasserwaard/Algemeen/211025/-protestactie-boeren-heeft-kloof-tussen-boer-en-consument-verkleind-" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/5738e64b-70a0-4dc5-8cf2-5d62515b768b.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• De Alblasserwaarders die dinsdag per trekker naar het Malieveld in Den Haag gingen.">

                                </div>
                            <span class="contenttext newsheader">




                                'Protestactie boeren heeft kloof tussen boer en consument verkleind' 


                                <span class="datelink" style="font-size:10px; display:none;">20:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            20:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />12                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALBLASSERWAARD &bull; Vanuit de Alblasserwaard gingen dinsdag...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Ook plaatselijke agractie voor het lot van boeren" href="/regio/alblasserwaard/Algemeen/211020/ook-plaatselijke-agractie-voor-het-lot-van-boeren" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/9811d5a8-997c-4f16-bc47-b2efa36aa72e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ook plaatselijke agractie voor het lot van boeren


                                <span class="datelink" style="font-size:10px; display:none;">18 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            18 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />4                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; Niet alle boeren konden naar Den Haag om actie te...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Arie Slob aan het roer bij de Zonnebloem" href="/regio/alblasserwaard/Algemeen/211012/arie-slob-aan-het-roer-bij-de-zonnebloem" class="contenttext">

                                        <img class="nbImgportrait nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/345a13fb-5339-4cfc-8c2f-bd440bd6de57_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Arie Slob aan het roer bij de Zonnebloem


                                <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            19 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; Na een aantal maanden van waarnemend voorzitterschap door...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Leerlingen Groen van Prinstererschool Oud-Alblas helpen boeren met protesteren" href="/regio/alblasserwaard/Algemeen/211011/leerlingen-groen-van-prinstererschool-oud-alblas-helpen-boeren-met-protesteren" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/31a0054d-d8ec-4d83-863a-e368b8ca6741.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Leerlingen Groen van Prinstererschool Oud-Alblas helpen boeren met protesteren


                                <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            19 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />9                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">OUD-ALBLAS &bull; De leerlingen van de Groen van Prinstererschool uit...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Samen op Weg opent Kinderboekenweek" href="/regio/alblasserwaard/Algemeen/211013/samen-op-weg-opent-kinderboekenweek" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/33a499a6-70b4-4f1c-ae41-2efc085e0a0d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Samen op Weg opent Kinderboekenweek


                                <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            19 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HOORNAAR &bull; Op CBS Samen op Weg in Hoornaar is op dinsdag 1...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Protesterende boeren uit Alblasserwaard per trekker naar Den Haag [met video&#39;s]" href="/regio/alblasserwaard/Algemeen/210931/protesterende-boeren-uit-alblasserwaard-per-trekker-naar-den-haag" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/2a416813-60d3-44c4-8fff-b012ea156ed8.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-met video's" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">met video's</span> Protesterende boeren uit Alblasserwaard per trekker naar Den Haag 


                                <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            21 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />38                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALBLASSERWAARD &bull; Ook uit de Alblasserwaard vertrokken...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Pompoenendag met proeverij, kleine markt en workshop in Noordeloos" href="/regio/alblasserwaard/Algemeen/211004/pompoenendag-met-proeverij-kleine-markt-en-workshop-in-noordeloos" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/82956a5d-c723-4e9f-bab8-0825c62c205d.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Tineke en Jeanette kweken biologische groenten voor Symbiose.">

                                </div>
                            <span class="contenttext newsheader">




                                Pompoenendag met proeverij, kleine markt en workshop in Noordeloos


                                <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            21 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NOORDELOOS &bull; De biologische tuinders Tineke Poirot en Jeanette...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nieuwbouw op locatie Nebestpand aan de Lek vordert" href="/regio/alblasserwaard/Algemeen/210991/nieuwbouw-op-locatie-nebestpand-aan-de-lek-vordert" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/a7dccc33-ebe9-4caa-b37d-2d5c90b8c6de.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Xem en Mack Valckenier assisteerden bij het plaatsen van een tussenwand voor woonzorgcomplex Adeleck.">

                                </div>
                            <span class="contenttext newsheader">




                                Nieuwbouw op locatie Nebestpand aan de Lek vordert


                                <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            23 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; De kinderen van Tim en Fleur Valckenier hebben op...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Lek en Waard Wonen isoleert 500e woning" href="/regio/alblasserwaard/Algemeen/210971/lek-en-waard-wonen-isoleert-500e-woning" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/3a19010d-c3ce-49fa-9806-28d56fa1f6c4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Lek en Waard Wonen isoleert 500e woning


                                <span class="datelink" style="font-size:10px; display:none;">24 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            24 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />5                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND &bull; Op donderdag 26 september is Lek en Waard...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Vierde Opkikker Koffie Morning" href="/regio/alblasserwaard/Algemeen/210966/vierde-opkikker-koffie-morning" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/63acac5d-c16d-4276-8106-e63e522a9710_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Vierde Opkikker Koffie Morning


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">LEXMOND &bull; Vrijdag 11 oktober van 10.00 tot 12...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Ruim 3000 euro dankzij sponsorwandeling" href="/regio/alblasserwaard/Algemeen/210973/ruim-3000-euro-dankzij-sponsorwandeling" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/0eeb8945-dcf3-4af0-a32a-733defc1db9b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ruim 3000 euro dankzij sponsorwandeling


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GIESSENBURG &bull; Afgelopen zaterdag 28 september hebben 55...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Vedo&#39;70 H1 dringend verlegen om versterking " href="/regio/alblasserwaard/Sport/210935/vedo-70-h1-dringend-verlegen-om-versterking-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/af72902f-0e1f-4747-a864-57db4374e3d4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Vedo'70 H1 dringend verlegen om versterking 


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HOORNAAR &bull; De mannenhoofdmacht van volleybalvereniging...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Thirza de Jong uit Groot-Ammers verrast door klasgenoten" href="/regio/alblasserwaard/Algemeen/210943/thirza-de-jong-uit-groot-ammers-verrast-door-klasgenoten" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/ead3b1c8-d725-484d-b2b5-246bcd3ec4c3_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Thirza de Jong uit Groot-Ammers verrast door klasgenoten


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />7                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; Thirza de Jong uit Groot-Ammers is vorige week...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Graaf-Stroom Samen opwekken, samen profiteren" href="/regio/alblasserwaard/Algemeen/210948/graaf-stroom-samen-opwekken-samen-profiteren" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/5a560afa-cea7-4562-a49a-4e8f4306bce5_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Graaf-Stroom Samen opwekken, samen profiteren


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF &bull; Sinds zaterdag 28 september is de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Kleuters OBS De Ammers genieten van voorstelling" href="/regio/alblasserwaard/Algemeen/210953/kleuters-obs-de-ammers-genieten-van-voorstelling" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/8d7b8559-d66b-471f-b29a-e7dd74717847_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kleuters OBS De Ammers genieten van voorstelling


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; De kinderen van groep 1/2 van OBS De Ammers hebben...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Balletje (op)gooien in VVD-Fokveedagcaf&#233;" href="/regio/alblasserwaard/Algemeen/210877/balletje-op-gooien-in-vvd-fokveedagcaf&#233;" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/e9a2c03f-98da-46be-8f6d-81d9b29a4664_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Balletje (op)gooien in VVD-Fokveedagcafé


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HOORNAAR &bull; Tijdens de Fokveedag in Hoornaar op 5 oktober kan men...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Minuut gratis winkelen bij AH De Kreij in Giessenburg" href="/regio/alblasserwaard/Algemeen/210878/minuut-gratis-winkelen-bij-ah-de-kreij-in-giessenburg" class="contenttext">

                                        <img class="nbImgportrait nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/043a750c-dfde-47aa-aa65-63490d454b9a_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Minuut gratis winkelen bij AH De Kreij in Giessenburg


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GIESSENBURG &bull; Tijdens het jaarlijkse Giessenburg Open...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Mees Bassa zevende in eindklassement" href="/regio/alblasserwaard/Sport/210755/mees-bassa-zevende-in-eindklassement" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/d84b7a01-94ed-4f21-98de-5952e680bdec_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Mees Bassa zevende in eindklassement


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">DEN HAAG/GOUDRIAAN &bull; Na een slechte start -het inklikken...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Ruim 400 Kinderdijkers genieten van walkingdinner" href="/regio/alblasserwaard/Algemeen/210868/ruim-400-kinderdijkers-genieten-van-walkingdinner" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/43005f8e-c874-4a36-8e88-a01f37bbbfd8_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ruim 400 Kinderdijkers genieten van walkingdinner


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">KINDERDIJK &bull; Maar liefst 420 inwoners van Kinderdijk prikten...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Geslaagde sponsorloop voor Muskathlon in Lexmond" href="/regio/alblasserwaard/Algemeen/210871/geslaagde-sponsorloop-voor-muskathlon-in-lexmond" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/bea9d998-fb15-40f2-b47a-0aa20b7d2249_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Geslaagde sponsorloop voor Muskathlon in Lexmond


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">LEXMOND &bull; De plaatselijke predikant Piet Vroegindeweij is in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Wat vinden jongeren in Vijfheerenlanden van klimaatverandering? " href="/regio/alblasserwaard/Algemeen/210839/wat-vinden-jongeren-in-vijfheerenlanden-van-klimaatverandering-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/88a8d703-3316-4273-9603-3171e0735804_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Wat vinden jongeren in Vijfheerenlanden van klimaatverandering? 


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; Bijna 71 procent van de jongeren in gemeente...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">







<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto !important;
display: block;
margin-bottom: 20px !important;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>


                            <div style="margin-bottom:4px;" class="paperHolder">



                                    <a aria-label="Open de digitale krant." href="/reader/36168" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/c87bd9c4/files/thumb/1.jpg">

                                    </a>

                                    <div>
                                    <a href="/reader/36168" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                        












    <span class='' style="width:auto;">















        <a href='/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>




 
    </span>





                                    </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>












<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto !important;
display: block;
margin-bottom: 20px !important;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>









        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/alblasserwaard/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/210154/huis-van-de-waard-brandwijk' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/607d827c-861b-4391-9cdf-370bdec8cb7c_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Huis van de Waard Brandwijk</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 09:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/209794/dorpskamer-noordeloos' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/8d90a3bd-4a57-464f-9486-245640fd05e1_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Dorpskamer Noordeloos</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 09:45
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/209797/open-eettafel-groot-ammers' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/403b8013-4620-4d5d-80c4-04d6f3352e7f_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Open eettafel Groot-Ammers</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 12:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/210060/spelmiddag-in-strevenaer' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/d46e6e99-386e-45be-ad4c-5ed6c9df860f_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Spelmiddag in Strevenaer</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 14:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>

<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">

            <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




        <div style="margin-bottom:15px; margin-top:8px;">


                <div class="marktpleincontainer" style="position:relative;">
                    <img src="https://storage.pubble.nl/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                        <div style="clear: both" class="dossierdiv">
                            <a aria-label="Open Winterbanden + Velgen 16&quot; voor Opel Astra" href="/marktplein/2528/winterbanden-velgen-16-voor-opel-astra" class="marktpleinlink" title="Winterbanden + Velgen 16&quot; voor Opel Astra">
                                <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/9/2ee10223-5fe4-4266-bea2-37d17f8e35cb_thumb150.jpg')"><span class="prijssticker">€180,00</span></div>
                                <div class="collagetekst">Winterbanden + Velgen 16&quot; voor Opel Astra</div>
                            </a>
                        </div>
                                            <div style="clear: both" class="dossierdiv">
                            <a aria-label="Open Woning te koop"  href="/marktplein/2488/woning-te-koop" title="Woning te koop" class="marktpleinlink">
                                <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2019/9/549d7a9d-4c22-4025-9f54-a77758565b82_thumb150.jpg')"><span class="prijssticker">€288000,00</span></div>
                                <div class="collagetekst">Woning te koop</div>
                            </a>
                        </div>


                </div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

        <div style="clear: both"><br /></div>
        <div style="text-align:center">
            <a href="/marktplein" style="width:100%;">

                    <div class="open">Naar het Marktplein</div>

            </a>
        </div>
    </div>
</div>
        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1464001403794-4/hk_alblasserwaard_rectangle_d -->
<div id='div-gpt-ad-1464001403794-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-4'); });
</script>
</div>
        </div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/9477/service-chauffeurs-p-van-der-nat" style="">


                                <span class="contenttext"><b>Service Chauffeurs </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">P. van der Nat</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 2/10</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/9534/diverse-functies-mbi" style="">


                                <span class="contenttext"><b>diverse functies </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">MBI</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 2/10</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/9518/machinaal-houtbewerker-timmerfabriek-gebrs-bos-bv" style="">


                                <span class="contenttext"><b>Machinaal Houtbewerker </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Timmerfabriek Gebrs Bos BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 2/10</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/9517/monteur-elektrotechniek-elektrotechniek-van-rijnsbergen" style="">


                                <span class="contenttext"><b>Monteur Elektrotechniek </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Elektrotechniek Van Rijnsbergen</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 2/10</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/9520/diverse-vacatures-technisch-buro-kortlever-b-v-" style="">


                                <span class="contenttext"><b>Diverse vacatures </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Technisch Buro Kortlever B.V.</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 2/10</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Protesterende boeren uit Alblasserwaard per trekker naar Den Haag [met video&#39;s]" href="/regio/alblasserwaard/Algemeen/210931/protesterende-boeren-uit-alblasserwaard-per-trekker-naar-den-haag" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/10/2a416813-60d3-44c4-8fff-b012ea156ed8_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-met video's" style="font-family: verdana; font-size: 9px; font-weight: bold;">met video's</span> Protesterende boeren uit Alblasserwaard per trekker naar Den Haag </span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />38</span> 
									<span class="datelink" style="font-size:10px;">1/10</span>
										<span>4415 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees &#39;Protestactie boeren heeft kloof tussen boer en consument verkleind&#39; " href="/regio/alblasserwaard/Algemeen/211025/-protestactie-boeren-heeft-kloof-tussen-boer-en-consument-verkleind-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/10/5738e64b-70a0-4dc5-8cf2-5d62515b768b_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> 'Protestactie boeren heeft kloof tussen boer en consument verkleind' </span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />12</span> 
									<span class="datelink" style="font-size:10px;">1/10</span>
										<span>2500 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Leerlingen Groen van Prinstererschool Oud-Alblas helpen boeren met protesteren" href="/regio/alblasserwaard/Algemeen/211011/leerlingen-groen-van-prinstererschool-oud-alblas-helpen-boeren-met-protesteren" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/10/31a0054d-d8ec-4d83-863a-e368b8ca6741_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Leerlingen Groen van Prinstererschool Oud-Alblas helpen boeren met protesteren</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />9</span> 
									<span class="datelink" style="font-size:10px;">1/10</span>
										<span>2077 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Thirza de Jong uit Groot-Ammers verrast door klasgenoten" href="/regio/alblasserwaard/Algemeen/210943/thirza-de-jong-uit-groot-ammers-verrast-door-klasgenoten" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/10/ead3b1c8-d725-484d-b2b5-246bcd3ec4c3_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Thirza de Jong uit Groot-Ammers verrast door klasgenoten</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />7</span> 
									<span class="datelink" style="font-size:10px;">1/10</span>
										<span>1735 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Red Dream gedegradeerd, Simply Green te koop " href="/regio/alblasserwaard/Sport/210763/red-dream-gedegradeerd-simply-green-te-koop-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/7cd9aa54-0ddb-458e-b1c0-342a23854fb4_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Red Dream gedegradeerd, Simply Green te koop </span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />1</span> 
									<span class="datelink" style="font-size:10px;">30/9</span>
										<span>1526 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>






    <div class="bottomcolumn">
        <h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>
            }
        </h2>

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

        <div class="bottomcolumn" style="margin-top:10px;">
                <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>

        <div>

        
     
        </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                </div>









                        </div>


                            <div id="rightcont" class="stickem" style="position:relative;">
                                <div id="stickycontents">



                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Molenwaard</span></h2>
                                <a href="#" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Wim Deelen maakt mooiste foto van juni</span><br />
                                            <span class="datelink" style="font-size:10px;">1/7</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="#" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Arie van der Wulp wint bij Fotoclub Molenwaard</span><br />
                                            <span class="datelink" style="font-size:10px;">20/6</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="#" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"><span class="highlighter  highlighter-fotoreportage - video - update" style="font-family: verdana; font-size: 9px; font-weight: bold;">fotoreportage - video - update</span> Alblasserwaard viert uitbundig Koningsdag </span><br />
                                            <span class="datelink" style="font-size:10px;">27/4</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="#" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Laatste ultieme poging voor glasvezel tijdens Glasvezelweek</span><br />
                                            <span class="datelink" style="font-size:10px;">26/3</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="#" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Laatste huwelijk van de gemeente Molenwaard</span><br />
                                            <span class="datelink" style="font-size:10px;">31/12</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio/alblasserwaard/zoek/plaatsen/?plaatsen=158">Meer nieuws uit Molenwaard ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
 

<ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Werken aan de Hoogbloklandseweg in Hoogblokland" href="/regio/alblasserwaard/Algemeen/211041/werken-aan-de-hoogbloklandseweg-in-hoogblokland" class="contenttext">

                            <span class="contenttext newsheader">




                                Werken aan de Hoogbloklandseweg in Hoogblokland


                                <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HOOGBLOKLAND &bull; In opdracht van Waterschap Rivierenland en de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Raad Molenlanden: carbidschieten op zaterdag als Oudjaarsdag op zondag valt" href="/regio/alblasserwaard/Algemeen/211032/raad-molenlanden-carbidschieten-op-zaterdag-als-oudjaarsdag-op-zondag-valt" class="contenttext">

                            <span class="contenttext newsheader">




                                Raad Molenlanden: carbidschieten op zaterdag als Oudjaarsdag op zondag valt


                                <span class="datelink" style="font-size:10px; display:none;">8:30&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:30<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />5                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; Carbidschieten op zaterdag als Oudjaarsdag op...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Nieuw in Hoornaar: Fijnproevertje" href="/regio/alblasserwaard/Algemeen/210933/nieuw-in-hoornaar-fijnproevertje" class="contenttext">

                            <span class="contenttext newsheader">




                                Nieuw in Hoornaar: Fijnproevertje


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />4                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HOORNAAR &bull; Na Karin&#39;s Zonnestraal, Karin&#39;s Regenboog en...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Raad Molenlanden neemt afscheid van raadslid Ruud den Haak (Doe Mee! Molenlanden)" href="/regio/alblasserwaard/Algemeen/211031/raad-molenlanden-neemt-afscheid-van-raadslid-ruud-den-haak-doe-mee-molenlanden-" class="contenttext">

                            <span class="contenttext newsheader">




                                Raad Molenlanden neemt afscheid van raadslid Ruud den Haak (Doe Mee! Molenlanden)


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; De gemeenteraad van Molenlanden nam dinsdag tijdens...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Boeren delen tijdens protestactie uit aan schoolkinderen" href="/regio/alblasserwaard/Algemeen/211034/boeren-delen-tijdens-protestactie-uit-aan-schoolkinderen" class="contenttext">

                            <span class="contenttext newsheader">




                                Boeren delen tijdens protestactie uit aan schoolkinderen


                                <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; Op de Rehobothschool in Groot-Ammers kregen de...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle -->
<div id='div-gpt-ad-1464001403794-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-1'); });
</script>
</div>
        </div>

    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste 112</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/210529/politie-lost-waarschuwingsschot-in-langerak-man-43-uit-papendrecht-aangehouden" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/0326b4a8-bacc-45c5-a345-679ff306f864_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Politie lost waarschuwingsschot in Langerak, man (43) uit Papendrecht aangehouden</span><br />
                            <span class="datelink" style="font-size:10px;">26/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/210219/vuurwapen-aangetroffen-na-aanrijding-op-a27" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/0514c660-3951-4eae-88a6-e79ac8f408d7_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Vuurwapen aangetroffen na aanrijding op A27 bij Hoogblokland</span><br />
                            <span class="datelink" style="font-size:10px;">23/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/210043/dronken-automobilist-rijdt-bij-langerak-in-sloot-en-is-rijbewijs-kwijt" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/274c9e4f-8c5f-4bcb-ab4a-d60e9f5ca152_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Dronken automobilist rijdt bij Langerak in sloot en is rijbewijs kwijt</span><br />
                            <span class="datelink" style="font-size:10px;">22/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/209763/brandweer-rukt-uit-voor-grote-brand-in-streefkerk" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/dbb7e9d6-7994-461c-bcfc-cd1fe172b6e2_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Grote uitslaande brand in hooischuur in Streefkerk </span><br />
                            <span class="datelink" style="font-size:10px;">18/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/209737/man-uit-ottoland-belandt-onder-koe" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/6ddf6b4d-9b40-4c39-9153-8d7a77d97f69_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Man uit Ottoland belandt onder koe</span><br />
                            <span class="datelink" style="font-size:10px;">18/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste sport</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/210935/vedo-70-h1-dringend-verlegen-om-versterking-" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/10/af72902f-0e1f-4747-a864-57db4374e3d4_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Vedo&#39;70 H1 dringend verlegen om versterking </span><br />
                            <span class="datelink" style="font-size:10px;">1/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/210755/mees-bassa-zevende-in-eindklassement" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/d84b7a01-94ed-4f21-98de-5952e680bdec_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Mees Bassa zevende in eindklassement</span><br />
                            <span class="datelink" style="font-size:10px;">30/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/210796/winst-volley-meerkerk95-nederlagen-vc-wik-" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/0a83aa50-5289-45a6-85fc-2da56131838b_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Winst Volley Meerkerk95, nederlagen VC WIK </span><br />
                            <span class="datelink" style="font-size:10px;">30/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/210771/jan-van-arckel-derde-op-nck-ploegentijdrit-" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/f21c574a-2882-4b73-a06b-de7773fc9cdc_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Jan van Arckel derde op NCK-ploegentijdrit </span><br />
                            <span class="datelink" style="font-size:10px;">30/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/algemeen/210781/dubbelslag-dirk-jan-verspuij" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/fc0838f0-cad2-4d21-ae12-a76cbe412b14_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Dubbelslag Dirk-Jan Verspuij</span><br />
                            <span class="datelink" style="font-size:10px;">30/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>

        <div class="bottomcolumn" style="margin-top:10px;">
                <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle_b -->
<div id='div-gpt-ad-1464001403794-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-2'); });
</script>
</div>
        </div>






                                    <div style="clear:both;"></div>
                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>

        <div style="clear:both;" id="clearfooter"></div>



                <input type="hidden" id="hiddenbc" value="true" />











        <div id="foot" class="hidden-print" style="min-height: 70px;">


            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/alblasserwaard/algemeen/211011/leerlingen-groen-van-prinstererschool-oud-alblas-helpen-boeren-met-protesteren#album">
					<div id="hoofdfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/10/342ee399-e126-4fa3-ac04-fd47e5860526.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Leerlingen Groen van Prinstererschool Oud-Alblas helpen boeren met protesteren</div>
					</div>
				</a>
				<div id="">
					<a href="/regio/alblasserwaard/algemeen/210796/winst-volley-meerkerk95-nederlagen-vc-wik-#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/9/3fe651a4-6cc2-49df-ae04-515d726c5310_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Winst Volley Meerkerk95, nederlagen VC WIK </div>
					</a>
				</div>
				<div id="">
					<a href="/regio/alblasserwaard/algemeen/210778/jens-bassa-zet-kroon-op-het-seizoen#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/9/35cd9ea0-ef36-44a6-95f1-02427e2a9800_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Jens Bassa zet kroon op het seizoen</div>
					</a>
				</div>
				<div id="">
					<a href="/regio/alblasserwaard/algemeen/210781/dubbelslag-dirk-jan-verspuij#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/9/f5f9a751-e3bd-496a-81fd-1ac3d4cf79d3_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Dubbelslag Dirk-Jan Verspuij</div>
					</a>
				</div>
				<div id="">
					<a href="/regio/alblasserwaard/algemeen/210757/color-run-in-ottoland-brengt-1600-euro-op#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2019/9/d4baa487-f0fc-4078-a07c-098d5ab26f1f_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Color Run in Ottoland brengt 1600 euro op</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />
    



    <div id="footersocialbox">
        <div id="socials">


                 <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://storage.pubble.nl/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer.png'" /></a>                

                  <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer.png'" /></a>            

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer.png'" /></a>



            <a target="_blank" rel="noopener" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="https://storage.pubble.nl/assets/images/rss-footer.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-footer.png'" /></a>
           

        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>
                                <a href="/regio/alblasserwaard/pagina/colofon">Colofon</a><br />
                                <a href="/regio/alblasserwaard/pagina/proclaimer">Proclaimer</a><br />
                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/alblasserwaard/pagina/colofon">Contactgegevens</a><br />
                                <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">


                <div style="font-size: 13px; float: left; margin-top:55px; margin-bottom: 10px;">
                    © Copyright Het Kontakt Alblasserwaard
                           <br />Deze website gebruikt Cookies. <a href='/regio/alblasserwaard/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style = "margin-right:0px !important;" href = "http://www.pubble.nl/" target = "_blank" > pubble </a >  

                </div>
            
                <div style="float:right"><img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" /></div>
            
        </div>
    </div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                    </div>
            </div>











            







                <div id="footertextcontainer">
                    <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                        <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                        <p style="margin-bottom:0px;">
                                            <b>© Copyright Alblasserwaard</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever | Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                            | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                        </p>


                            

                        </div>
                        <div style="clear:both;">
                        </div><br />
                    </div>
                </div>
            <!-- custom code voor 728x90 banner -->
        </div>
    </div>
</div>

<script>loadDesigns();</script>


        <div id="cookieconsent"></div>





<script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
        crossorigin="anonymous"></script>
<script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/70168083770e23648f239b9ea67ff041f3d3c18e/Scripts/pubble" type="text/javascript"></script>




        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />




        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    




                        <!-- PhotoSwipe Core CSS file -->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                        <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                        <!-- PhotoSwipe Core JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                        <!-- PhotoSwipe UI JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                        <!-- jqPhotoSwipe JS file -->
                        <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                    

                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".fancybox").jqPhotoSwipe({
                                    galleryOpen: function (gallery) {
                                    }
                                });
                            });
                        </script>
                    


    <script type="text/javascript">
        $(document).ready(function () {
            $("#navcontainer").sticky({ topSpacing: 0 });
        });
    </script>


<script type="text/javascript">
        
        function recordOutbound(link, category, action) {

        }
        
</script>









</body>
</html>