<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->


<html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
 
            <title>Waardlanden organiseert inzameling kerstbomen</title>
            <meta name="description" content="Alblasserwaard.nl houdt u elke dag op de hoogte van het laatste nieuws uit Alblasserwaard. Ook leest u hier de krant die wekelijks in Alblasserwaard en omgeving huis-aan-huis verschijnt." />
        <link rel="preload" as="image" href="https://storage.pubble.nl/350eaab2/content/2015/12/379a7a05-d3e8-4767-8491-6e2cf77bf423_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://storage.pubble.nl/350eaab2/content">
        <link href="/Content/Css/menu.css" rel="stylesheet" />
        <link rel="shortcut icon" href="/favicon.ico">
        <link href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="canonical" href="https://www.hetkontakt.nl/regio/alblasserwaard/297926/waardlanden-organiseert-inzameling-kerstbomen" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="Waardlanden organiseert inzameling kerstbomen" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/297926/waardlanden-organiseert-inzameling-kerstbomen" />
    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/297926/waardlanden-organiseert-inzameling-kerstbomen">
    <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/297926/waardlanden-organiseert-inzameling-kerstbomen">
    <meta property="og:description" content="REGIO • De meeste mensen hebben hun kerstboom pas net staan, maar Waardlanden heeft al een plannetje bedacht voor de inzameling.">
    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/379a7a05-d3e8-4767-8491-6e2cf77bf423_thumb840.jpg" />
    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/379a7a05-d3e8-4767-8491-6e2cf77bf423_thumb840.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="376" />
    <link href="/Content/minified/hkalblas.min.css?v=0812211705" rel="stylesheet" type="text/css" />    <style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #01215a !important;                }                a.smallphotolink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #01215a !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #01215a !important;                }                a.meerlink:hover {	                color:#01215a;                }                .catsidebar ul li a:hover {	                color: ; /* idem en dito */                }				#navcontainer {					background-color: #01215a;				}				#navMenu {					color: ;					background-color: #01215a;				}				#navMenu > ul li a {					color: ;				}				#navMenu > ul {					background: #01215a;					color: ;				}				#navMenu > ul li a.active {					background: #01215a;					color: ;				}				#navMenu > ul li.has-sub ul {					background: #01215a;					border: 1px solid ;					border-bottom: 3px solid ;					color: ;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #01215a !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #01215a;                }				.highc, a {					color: ;				}				.open {					background-color: #01215a !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #01215a;                }                .rubriekkop {                    border-bottom: 2px solid #01215a;                }                a.contenttext:hover span.contenttext {	                color: #01215a !important;                }                .archiefkrantlink {                    background: #01215a;                    color:  ;                }                .agendaTitel {                    color: #01215a !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #01215a;                }                .actionbutton {                    background: #01215a;                }                .smallphotometa {                    color: #FFF !important;                    background: #01215a;                }                #searchfield{                    border-color:#01215a;                }                #bar {                    border: #01215a;                }                .offertitle {                    color: #01215a!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #01215a!important;                }</style>



<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'logged_in': 'nee',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '297926',
        'userId': 'n.a.',
        'sections': 'regio>alblasserwaard',
        'articlePublishDate': '2021-12-09T08:07:00.0000000Z',
        'articlePubDate':'2021-12-09',
        'articlePubTime':'08:07',
        'articleTitle': 'Waardlanden organiseert inzameling kerstbomen',
        'tags': 'Molenlanden,Apple Inc.,Leerdam,Groot-Ammers,Vijfheerenlanden,Hardinxveld-Giessendam,Gorinchem,Biogas,Recycling,Vianen,Nieuw-Lekkerland,Loterij,Waardlanden,Kringloopplein Nieuw-Lekkerland,Groot-Ammers,Hardinxveld,Nieuw-Lekkerland',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4',
        'articleCategory': 'regio/alblasserwaard',
        'articleMainCategory': 'regio',
        'pageType': 'article',
        'region':'alblasserwaard',
        'sectionCode':''
    }];

    var pubbleEnv = {
        prefix: 'hkalblas',
        authenticated: 'False',
        language: 'nl',
        permissions: 'none',
        city: 'Alblasserwaard',
        analyticsUA: 'UA-128277-2',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 1,
        loadMoreUrl: '/regio/alblasserwaard/loadMoreCategory',
        articleOffset: 9,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
        }

</script>


        <script type="text/javascript">

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-128277-2', 'auto');
        ga('send', 'pageview');



        </script>
<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>
    <!-- custom head code -->
<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-4F9MZ0L9MR"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-4F9MZ0L9MR');</script>
<script async src="https://tags.refinery89.com/v2/hetkontakt.js"<https://tags.refinery89.com/v2/hetkontakt.js>><</script>
    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12468670,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12468672,
                size: [300,250],
                promoSizes: [[320,240],[320,500],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12468674,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-970x250", {
                type: "appnexus",
                id: 12468675,
                size: [970,250],
                promoSizes: [[970,500],[970,1000],[1800,1000],[1800,200],[728,90]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x600", {
                type: "appnexus",
                id: 12468676,
                size: [300,600],
                promoSizes: [[120,600],[160,600],[300,250]],
                promoAlignment: "center"
            });

           
            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x250", {
                type: "appnexus",
                id: 12468679,
                size: [300,250]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-native", {
                type: "appnexus",
                id: 12468681,
                size: [250,250]
            });
        })
    </script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>                     <!-- End custom head code -->
    <!-- Cached ✓ CurrentVersion: 9-12-2021 09:18:13_ RD0003FF4A5518__VP ReadTime:9-12-2021 09:48:48 -->











    
</head>
<body id="body">





<style type="text/css">
    div.subscribe_widget {
        background-color: white;
        padding: 25px;
        margin: 5px auto;
        border-radius: 5px;
        max-width: 550px;
        pointer-events: auto;
        box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
    }

    .subscribe_widget img {
        float: left;
        max-width: 82px;
        margin: 15px;
        margin-top: 0px;
        margin-left: 0px;
    }

    #subscribe_container {
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 999999991;
    }

    body {
        width: 100% !IMPORTANT; /*takeoverstop*/
    }
</style>
<div id="subscribe_container" style="position:fixed; top:0px; display:none;">
    <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
        <div>
            <img alt="" src="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-152x152.png" style="display: initial;">
            <br />
            <span style="display:block;"><strong>Direct een melding bij belangrijk nieuws?</strong><br />Druk dan op onderstaande knop om gratis push notificaties in te schakelen.</span>
        </div>
        <br />
        <div style="clear:both;">
            <a href="#push" onclick="pushNotification.reqPermission();pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
            <a href="#" style="font-size: 14px;" onclick="pushNotification.closeSubscribe();">Nee, bedankt</a>

        </div>
    </div>
</div>




    <!-- Cached ✓ CurrentVersion: 9-12-2021 09:18:13_ RD0003FF4A5518__VP ReadTime:9-12-2021 09:48:48 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>






    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <div class="centercontainer" id="cust_leaderboardadv">
                           <div id="hetkontakt.nl-ros-970x250">
        <script>
            ndmtag.cmd.push(function() {
                ndmtag.display("hetkontakt.nl-ros-970x250");
            })
        </script>
    </div>

<div class="pbph removeifempty" w="728" h="90" pos="1" max="1" style=" width: 100%;    text-align: center;" advobject="topwebadv_template"></div>
<script>loadDesigns();</script>
                    </div>
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                <a aria-label="Ga naar homepagina" href="/">
                            <img src="https://storage.pubble.nl/assets/images/logohkalblas.svg?v=3" style="max-height:100px  !important; width: 285px; padding-top: 15px;  margin-left:0px;" id="mrlogo" />

                </a>







                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="https://storage.pubble.nl/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company/kontaktmediapartners"><img src="https://storage.pubble.nl/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss/feed"><img src="https://storage.pubble.nl/assets/images/rss-header.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
        </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>

    <div id="bar">
        <div id="navcontainer">
            <div id="nav" class="centercontainer" style="position:relative;">
                <a href="#menuv2">
                    <div id="mobilenav" style="display:none; z-index:99999;">
                        <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                    </div>
                </a>
            </div>

            <div id="navMenu" class="centercontainer">
                <div class="menu-wrapper" role="navigation">

                    <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  -->
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                <li class="has-sub" id="main-hk-1">
                                    <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                    <ul class="sub-menu" id="sub-hk-1">
                                        <li><a href="/regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                        <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                        <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                        <!--<li><a href="#">Lezersnieuws</a></li>-->
                                        <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                        <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                            <li><a href="/regio/molenlanden">Molenlanden</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-3">
                                    <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                                </li>
                                <li class="" id="main-hk-4">
                                    <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                                </li>
                                <li class="has-sub" id="main-hk-6">
                                    <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                    <ul class="sub-menu" id="sub-hk-6">
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-61">
                                    <a href="/regio/alblasserwaard/pagina/bezorgklachten">Bezorgklacht</a>
                                </li>
                                <li class="has-sub" id="main-hk-7">
                                    <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                    <ul class="sub-menu" id="sub-hk-7">
                                        <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/bezorgerworden">Bezorger worden</a></li>
                                        <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-8">
                                    <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                    <ul class="sub-menu" id="sub-hk-8">
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
                                        <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
                                        <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
                                        <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
                                        <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
                                        <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
                                    </ul>
                                </li>



                    </ul>

                    <ul class="nav" role="menubar" style="position:relative;">
                        <li role="menuitem">
                                <a href="/"><img src="https://storage.pubble.nl/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                        </li>

                                <li role="menuitem" >
                                    <a href="#">Nieuws <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-one">

                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/">Algemeen</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                                    <li role="menuitem"><a href="/regio/molenlanden">Molenlanden</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>
                                <li role="menuitem" >
                                    <a href="#">Adverteren <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-two">
                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/pagina/bezorgklachten">Bezorgklacht</a></li>
                                <li role="menuitem" >
                                    <a href="#">Contact <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-three">
                                            <ul>
                                                    <li role="menuitem"><a href="/regio/alblasserwaard/pagina/colofon">Contactgegevens</a></li>

                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/bezorgerworden">Bezorger worden</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                            <li role="menuitem" class="lightblue">


                                    <a href="#" class="staywhite">Selecteer plaats</a>


                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="319"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Kinderdijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="320"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuw-Lekkerland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div style="clear:none" class="nav-column">
                                                        <ul><span style="color:#000000">Gemeenten</span></ul>
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_34" value="214"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Vijfheerenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_35" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                        </ul>
                                                    </div>
                                            <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                                <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                            </div>
                                        </form>
                                    </div>
                            </li>

                            <li role="menuitem" class="lightblue">
                                <a href="#" class="staywhite">Selecteer regio</a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-four">
                                        <ul>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                            <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
                                            <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                            <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
                                            <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
                                            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
                                            <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
                                            <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                                            </ul>


                    <div id="rightnav">
                        <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="https://storage.pubble.nl/assets/images/zoomwhite.png" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">


                                <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logohkalblas.png?v=4" alt="Logo hetkontakt.nl/alblasserwaard" /></a>
                </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>

                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">

<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="" class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2015/12/379a7a05-d3e8-4767-8491-6e2cf77bf423_thumb840.jpg" width="100%" alt="  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto:Aangeleverd</span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Waardlanden organiseert inzameling kerstbomen</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2021-12-09T09:07"> do 9 dec 2021, 9:07&nbsp;</time>


                <span style="display:none;">
                    &nbsp; &bull; &nbsp;
                    <span data-viewcount="" data-articleid="297926"></span>
 keer gelezen                </span>






        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f297926%2fwaardlanden-organiseert-inzameling-kerstbomen', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f297926%2fwaardlanden-organiseert-inzameling-kerstbomen&hashtags=KontaktAlblas&text=Waardlanden+organiseert+inzameling+kerstbomen">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/297926/waardlanden-organiseert-inzameling-kerstbomen" data-text="Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/297926/waardlanden-organiseert-inzameling-kerstbomen" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/297926/waardlanden-organiseert-inzameling-kerstbomen)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f297926%2fwaardlanden-organiseert-inzameling-kerstbomen');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f297926%2fwaardlanden-organiseert-inzameling-kerstbomen&amp;title=Waardlanden+organiseert+inzameling+kerstbomen&amp;source=hetkontakt.nl/alblasserwaard" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Waardlanden+organiseert+inzameling+kerstbomen&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f297926%2fwaardlanden-organiseert-inzameling-kerstbomen">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






<div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                <p style="font-weight:700 !important;"> REGIO • De meeste mensen hebben hun kerstboom pas net staan, maar Waardlanden heeft al een plannetje bedacht voor de inzameling. </p>

            <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>

            <br>












<p>Voortaan zamelt Waardlanden in de gemeenten Gorinchem, Hardinxveld-Giessendam, Molenlanden en Vijfheerenlanden de kerstbomen overal op dezelfde manier in: op een inzamelmoment in de buurt en bij de milieustraten. Iedere ingeleverde kerstboom levert een lot op waarmee mooie prijzen te winnen zijn, met een hoofdprijs ter waarde van 500 euro.</p><p>Inwoners kunnen hun kerstboom zonder versiering, voet, kruis of pot inleveren bij de milieustraten in Gorinchem, Groot-Ammers, Hardinxveld-Giessendam, Leerdam en Vianen. Bij het nieuwe Kringloopplein Nieuw-Lekkerland kunnen geen kerstbomen ingeleverd worden.</p><p>Ook zijn er in de vier gemeenten inzamelmomenten op zaterdag 8 januari of woensdag 12 januari 2022, waarop men de kerstboom in de buurt kan inleveren. De inzameling betreft alleen echte kerstbomen (geen kunstbomen).</p><p>De inzamellocaties en -momenten staan op <a href="http://www.waardlanden.nl/kerstbomeninzameling" target="_blank">www.waardlanden.nl/kerstbomeninzameling</a>.</p><p>Inwoners kunnen hun kerstboom ook klein maken en in de gft-container met gesloten deksel doen. Hiermee verandert de kerstbomeninzameling vooral in de gemeente Gorinchem. Daar mag men de kerstboom niet meer langs de kant van de weg zetten.</p><p><strong>Loterij met mooie prijzen</strong><br />Bij het inleveren van een kerstboom op 8 of 12 januari bij een inzamelplek in de buurt of van maandag 3 tot en met zaterdag 15 januari 2022 bij een milieustraat levert iedere hele kerstboom één lot op, waarmee mooie prijzen gewonnen kunnen worden. De hoofdprijs is een cadeaubon van <a href="http://www.weekendjeweg.nl" rel="noopener noreferrer" target="_blank">weekendjeweg.nl</a> ter waarde van 500euro en verder zijn er 71 andere prijzen te winnen, waaronder een Apple smart watch. De loterijuitslag wordt 28 januari bekendgemaakt op de website van Waardlanden: <a href="http://www.waardlanden.nl/winnendeloten" target="_blank">www.waardlanden.nl/winnendeloten</a>.</p><p>De ingeleverde kerstbomen worden na versnippering gerecycled tot compost of groen gas. Ook worden kerstboomsnippers als bodembedekking in stallen gebruikt.</p>

</div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>
            <div class="tz-gallery">
                <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
            </div>

    <a name="fbcomments"></a>









        <div style="clear: both" class="instuurdiv">


                <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/297926/waardlanden-organiseert-inzameling-kerstbomen" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

            <br />
            <div style="clear: both" id="TipDeRedactieFormHolder" class="instuurdiv">
            </div>



        </div>
        <style type="text/css">
            @media (min-width: 660px) {
                #nav ul li {
                }

                #nieuwstereacties {
                    margin-top: 40px !important;
                }
            }
        </style>






    <div id="commentBoxMissing">
        <!--  False  -->
    </div>







        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

        <div id="underArticle">
            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
        </div>


    

    <div class="c2">







    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble -" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



<span class='' style="width:auto;">








        <a href='/regio/alblasserwaard/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>





</span>


    <ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Ammerse ontmoetingsbrunch: Kerst in de kerk" href="/regio/alblasserwaard/297930/ammerse-ontmoetingsbrunch-kerst-in-de-kerk" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/f206401b-2231-4136-81f1-0fe3f772650b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ammerse ontmoetingsbrunch: Kerst in de kerk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:18&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:18<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GROOT-AMMERS • Zondag 19 december zal er een speciale kerst Ammerse On</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees VVD presenteert verkiezingsprogramma: ‘Ondernemend en daadkrachtig’" href="/regio/alblasserwaard/297929/vvd-presenteert-verkiezingsprogramma-ondernemend-en-daadkrachtig-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/cd8730db-890d-4507-9117-f90894a3595f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                VVD presenteert verkiezingsprogramma: ‘Ondernemend en daadkrachtig’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:14&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:14<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • In het nieuwe VVD-verkiezingsprogramma, dat woensdag 8 d</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Waardlanden organiseert inzameling kerstbomen" href="/regio/alblasserwaard/297926/waardlanden-organiseert-inzameling-kerstbomen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/379a7a05-d3e8-4767-8491-6e2cf77bf423_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Waardlanden organiseert inzameling kerstbomen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:07&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:07<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • De meeste mensen hebben hun kerstboom pas net staan, maar Waar</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Wijngaarden is een speeltuin rijker" href="/regio/alblasserwaard/297918/wijngaarden-is-een-speeltuin-rijker" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/3602453f-c8c6-4f43-9883-14e1c8a4a4e0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Wijngaarden is een speeltuin rijker

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:59&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:59<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WIJNGAARDEN • Klankbordgroep Wijngaarden nam woensdagmiddag officieel </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees De Qtum crypto: een mix van Bitcoin en Ethereum [ingezonden mededeling]" href="/regio/alblasserwaard/297921/de-qtum-crypto-een-mix-van-bitcoin-en-ethereum-ingezonden-meded" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/a6fbabc9-e69d-4abf-a5ad-8f7310b47fb0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-ingezonden mededeling" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">ingezonden mededeling</span> De Qtum crypto: een mix van Bitcoin en Ethereum 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:54&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:54<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">De Qtum crypto is een innovatieve op UTXO gebaseerde blockchain die ge</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Vrijwilligers nodig voor vluchtelingen: ‘Praktische hulp, maar vooral een luisterend oor’" href="/regio/alblasserwaard/297478/vrijwilligers-nodig-voor-vluchtelingen-praktische-hulp-maar-voo" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/d58192ee-e150-412f-bb86-783bbc8d057b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Vrijwilligers nodig voor vluchtelingen: ‘Praktische hulp, maar vooral een luisterend oor’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:15&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:15<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • VluchtelingenWerk Nederland zoekt dringend vrijwilligers</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Nieuwe sponsor voor de buurtbus" href="/regio/alblasserwaard/297881/nieuwe-sponsor-voor-de-buurtbus" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/7185dc62-d71f-4b06-a5d4-cf0d158c4695_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuwe sponsor voor de buurtbus

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                19 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HARDINXVELD-GIESSENDAM/REGIO • Op zaterdag 4 december is in de winkel </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Kerstwedstrijden HSV De Alver gewonnen door Adri Nieuwendorp" href="/regio/alblasserwaard/sport/297878/kerstwedstrijden-hsv-de-alver-gewonnen-door-adri-nieuwendorp" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/5f6ff949-5c91-4545-b662-e2e2ce1fcd5d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kerstwedstrijden HSV De Alver gewonnen door Adri Nieuwendorp

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                19 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GIESSENBURG • Adri Nieuwendorp heeft de serie van drie kerstwedstrijde</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Raad Molenlanden blijft worstelen met bestuur Kinderdijk" href="/regio/alblasserwaard/297870/molenlanden-spreekt-zich-uit-over-bestuurlijke-toekomst-kinderd" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/12/71eac341-210b-49de-8efa-8798e37cc543_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Raad Molenlanden blijft worstelen met bestuur Kinderdijk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                21 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • De gemeenteraad van Molenlanden heeft zich andermaal geb</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Raad Molenlanden verdeeld over nieuw onderzoek randweg Groot-Ammers" href="/regio/alblasserwaard/297850/raad-molenlanden-verdeeld-over-nieuw-onderzoek-randweg-groot-am" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/8/fd61513c-294c-4ea6-8ff6-b1cdea24fe5a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Raad Molenlanden verdeeld over nieuw onderzoek randweg Groot-Ammers

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                22 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />6                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • De gemeenteraad van Molenlanden is verdeeld over het uit</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Snelcursus schaatsen op de ijsbaan in Dordrecht" href="/regio/alblasserwaard/297845/snelcursus-schaatsen-op-de-ijsbaan-in-dordrecht" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/7c8ba0f1-5f3f-4439-93e7-e8712694d939_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Snelcursus schaatsen op de ijsbaan in Dordrecht

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">DORDRECHT • Kunstrijvereniging De Drechtsteden verzorgt op 27 en 28 de</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Opnieuw protest Konijn in Nood bij konijnenfokkerij in Leerbroek" href="/regio/alblasserwaard/297840/opnieuw-protest-konijn-in-nood-bij-konijnenfokkerij-in-leerbroek" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2017/12/cb4e6e6a-bff4-4e2a-aa27-833976aebcbc.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Opnieuw protest Konijn in Nood bij konijnenfokkerij in Leerbroek

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />31                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">LEERBROEK •  Stichting Konijn in Nood houdt zaterdag 18 december opnie</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Online Kerstconcert met Interkerkelijk Koor Nieuwpoort-Langerak" href="/regio/alblasserwaard/297838/online-kerstconcert-met-interkerkelijk-koor-nieuwpoort-langerak" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2017/12/23972b51-e686-401f-8695-b1bb95165b80_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Online Kerstconcert met Interkerkelijk Koor Nieuwpoort-Langerak

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUWPOORT • Interkerkelijk Koor Nieuwpoort-Langerak verzorgt op zater</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Groep 3 SmdB in Noordeloos weet nu alles over voertuigen" href="/regio/alblasserwaard/297837/groep-3-smdb-in-noordeloos-weet-nu-alles-over-voertuigen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/ed9b881f-3def-4813-aaba-3e69af737c9a_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Groep 3 SmdB in Noordeloos weet nu alles over voertuigen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NOORDELOOS • In de afgelopen weken werd er in groep 3 van de School me</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Mooie giften voor Voedselbank Giessenlanden-Zederik" href="/regio/alblasserwaard/297836/mooi-giften-voor-voedselbank-giessenlanden-zederik" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/7858fb03-b8ec-4cce-87a8-bce7305a987e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Mooie giften voor Voedselbank Giessenlanden-Zederik

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Kim Langerak, Jeanette Brinkman van Stichting Kringloop Ameide</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Eerste plantdag Slingelandse Plassen op zaterdag 18 december" href="/regio/alblasserwaard/297835/eerste-plantdag-slingelandse-plassen-op-zaterdag-18-december" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/c7b8df66-228a-442f-ae83-1be9b4d107c0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Eerste plantdag Slingelandse Plassen op zaterdag 18 december

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GOUDRIAAN • Begin deze week zijn de eerste voorbereidingen getroffen v</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Twee FIFA toernooien in Molenlanden" href="/regio/alblasserwaard/297826/twee-fifa-toernooien-in-molenlanden" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/34018b22-0833-46e8-a9ce-02e4ce74d5db_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Twee FIFA toernooien in Molenlanden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Op woensdag 5 en donderdag 6 januari 2022 trapt GIGA Mol</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Oliebollenverkoop in Lexmond voor Roemeni&#235;" href="/regio/alblasserwaard/297768/oliebollenverkoop-in-lexmond-voor-roemenie" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/12/c1430fb7-6e01-47cc-8ca8-bd8405503e4c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Oliebollenverkoop in Lexmond voor Roemenië

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">LEXMOND • De Stichting Vrienden van Roemenië, die geworteld is in Lexm</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Kerststallen bij Wereldwinkel De Punt in Arkel" href="/regio/alblasserwaard/297797/kerststallen-bij-wereldwinkel-de-punt-in-arkel" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/ecfa0282-0969-4cd6-a1e9-d6b9f36f7b04_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kerststallen bij Wereldwinkel De Punt in Arkel

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ARKEL • Bij Punt Arkel zijn tot eind december de Kerststalletjes te zi</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Flexkantoor PolderOffice opent in Bleskensgraaf" href="/regio/alblasserwaard/297789/flexkantoor-polderoffice-opent-in-bleskensgraaf" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/bb43f423-956d-4fe6-bb4a-b4a6ce0de6f4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Flexkantoor PolderOffice opent in Bleskensgraaf

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF • Deze week start PolderOffice met het verhuren van flex</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Stichting Werelderfgoed Kinderdijk: meer samenwerken, maar wel volledig zelfstandig" href="/regio/alblasserwaard/297751/stichting-werelderfgoed-kinderdijk-meer-samenwerken-maar-wel-vo" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/8/8b29da6e-6e67-41f7-8f0f-a2cc86c9f23a_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Stichting Werelderfgoed Kinderdijk: meer samenwerken, maar wel volledig zelfstandig

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">KINDERDIJK • Ondanks aanpassingen op basis van de adviezen van bureau </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nieuw plan Vossenburcht in Goudriaan: twaalf nieuwe huizen, een bedrijfshal en een zorgrecreatiewoning" href="/regio/alblasserwaard/297787/nieuw-plan-vossenburcht-in-goudriaan-twaalf-nieuwe-huizen-een-b" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/4/0514f9d2-8a5e-460e-b3f1-74eee79e0378.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Nieuw plan Vossenburcht in Goudriaan: twaalf nieuwe huizen, een bedrijfshal en een zorgrecreatiewoning

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />3                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GOUDRIAAN • Drie Goudriaanse ondernemers hebben bouwlocatie de Vossenb</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Arkel is weer in kerstsfeer gebracht" href="/regio/alblasserwaard/297775/arkel-is-weer-in-kerstsfeer-gebracht" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/2d320e41-0e7a-4a53-9c5f-5e86d323c6d1_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Arkel is weer in kerstsfeer gebracht

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />16                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ARKEL • Aankomende tijd is heel Arkel in kerstsfeer. Net als afgelopen</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Kringloopplein Nieuw-Lekkerland gaat proefdraaien en opent binnenkort" href="/regio/alblasserwaard/297774/kringloopplein-nieuw-lekkerland-gaat-proefdraaien-en-opent-binn" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/12b03513-23f6-4fe3-84e1-41cd9bd41189_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kringloopplein Nieuw-Lekkerland gaat proefdraaien en opent binnenkort

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />3                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • Op donderdag 13 januari 2022 opent wethouder Bikker</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nachtafsluiting Brug over De Noord" href="/regio/alblasserwaard/297758/nachtafsluiting-brug-over-de-noord" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/7/3458fba2-4a5e-481e-9cb6-93e9796bd417_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nachtafsluiting Brug over De Noord

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALBLASSERDAM • Rijkswaterstaat sluit in de nacht van maandag 13 op din</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Gevarieerde reacties van kerken op laatste coronamaatregelen" href="/regio/alblasserwaard/297745/gevarieerde-reacties-van-kerken-op-laatste-coronamaatregelen" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/3/fb278cdc-9728-4676-a2ae-6a77b1cc2250.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&bull; Vorig jaar: een internet-dienst in de vrijwel lege kerk van Giessen-Oudekerk.">

                                </div>
                            <span class="contenttext newsheader">




                                Gevarieerde reacties van kerken op laatste coronamaatregelen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Kerken in de regio gaan verschillend om met de laatste coronam</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Adventszangdienst online bij CGK Noordeloos" href="/regio/alblasserwaard/297754/adventszangdienst-online-bij-cgk-noordeloos" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/10/1cc89875-6b0c-428f-9e83-b8051d93dd7c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Adventszangdienst online bij CGK Noordeloos

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NOORDELOOS • Zaterdag 11 december zal er om 19.30 uur een adventszangd</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Goede doelenboom bij Kringloopwinkel in Goudriaan" href="/regio/alblasserwaard/297750/goede-doelenboom-bij-kringloopwinkel-in-goudriaan" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/d833046e-5fdc-4640-94a3-c30dba6c0a71_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Goede doelenboom bij Kringloopwinkel in Goudriaan

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GOUDRIAAN • Kringloopwinkel Graafstroom in Goudriaan heeft een goede d</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Santa Lichtjes Parade met 20 verlichte voertuigen in Arkel" href="/regio/alblasserwaard/297744/santa-lichtjes-parade-met-20-verlichte-voertuigen-in-arkel" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2017/11/09be693a-163b-4fcb-9e57-d32e6de2c6b7_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Santa Lichtjes Parade met 20 verlichte voertuigen in Arkel

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ARKEL • Op vrijdagavond 10 december rijden er 20 kleurrijke verlichte </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees De Koperen Knop in Kerstsfeer" href="/regio/alblasserwaard/297742/de-koperen-knop-in-kerstsfeer" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/4/5569adc5-456a-41e7-87f1-96cbb5610df6_thumb251.jpg">
                            <span class="contenttext newsheader">




                                De Koperen Knop in Kerstsfeer

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HARDINXVELD-GIESSENDAM • Direct nadat Sinterklaas zijn tijdelijke verb</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Triade organiseert recreatief korfbal met RecreStars" href="/regio/alblasserwaard/sport/297736/triade-organiseert-recreatief-korfbal-met-recrestars" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/6/81d6bd86-c26e-4594-afbd-634cf17ab6e0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Triade organiseert recreatief korfbal met RecreStars

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUWPOORT • In januari start KV Triade met een nieuw korfbalinitiatie</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Sint en Pieten op school- en huisbezoek bij De Ammers" href="/regio/alblasserwaard/297735/sint-en-pieten-op-school-en-huisbezoek-bij-de-ammers" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/033d5437-e0e1-41fc-bb8b-f3874cfdf5c4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Sint en Pieten op school- en huisbezoek bij De Ammers

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GROOT-AMMERS • De leerlingen van groep 1 tot en met 8 van OBS De Ammer</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Automobilist flink de klos op A27" href="/regio/alblasserwaard/112/297730/automobilist-flink-de-klos-op-a27" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/209a5bff-2697-4822-a56b-6a536923f0e7.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Automobilist flink de klos op A27

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Een automobilist die in de nacht van maandag op dinsdag slecht</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Visclub blij met harkboot in de gracht van Nieuwpoort" href="/regio/alblasserwaard/297637/visclub-blij-met-harkboot-in-de-gracht-van-nieuwpoort" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/59a9da23-581e-4ca2-9d3d-e7d08ec89415_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Visclub blij met harkboot in de gracht van Nieuwpoort

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />3                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUWPOORT • Bergen waterplanten haalt-ie omhoog: de harkboot van Hark</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Sinterklaas met een verhuiswagen bij basisschool in Schelluinen" href="/regio/alblasserwaard/297707/sinterklaas-met-een-verhuiswagen-bij-basisschool-in-schelluinen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/c4a3e509-ea6a-4e6c-8821-0c4ee53ab066_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Sinterklaas met een verhuiswagen bij basisschool in Schelluinen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">SCHELLUINEN • De leerlingen van OBS Het Tweespan uit Schelluinen krege</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Online Kerstzangavond voor stichting St&#233;phanos" href="/regio/alblasserwaard/297706/online-kerstzangavond-voor-stichting-stephanos" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/9/1f8d37e6-b423-4306-8792-8bd16352bbda_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Online Kerstzangavond voor stichting Stéphanos

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Op zaterdag 18 december wordt er een online Kerstzangavond uit</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Spanning bij Lukkie Klos is weer helemaal terug" href="/regio/alblasserwaard/sport/297689/spanning-bij-lukkie-klos-is-weer-helemaal-terug" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/2/636d98ac-2d88-4697-87ad-47f0c140ca10_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Spanning bij Lukkie Klos is weer helemaal terug

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WIJNGAARDEN • De spanning in de biljartcompetitie van De Lukkie Klos i</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Vissers ‘t Stekelbaarsje met lege handen" href="/regio/alblasserwaard/sport/297686/vissers-t-stekelbaarsje-met-lege-handen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/6/125fa5fc-a5ba-4447-8a3a-c9ee55a9d6fc_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Vissers ‘t Stekelbaarsje met lege handen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ARKEL • De zestien wedstrijdvissers van hsv ‘t Stekelbaarsje blijven z</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Gerestaureerd hekwerk uit 1746 hangt weer te pronken in Tienhoven aan de Lek" href="/regio/alblasserwaard/297682/gerestaureerd-hekwerk-uit-1746-hangt-weer-te-pronken-in-tienhov" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/788cf79a-d0f4-4949-b575-0df4c340732f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Gerestaureerd hekwerk uit 1746 hangt weer te pronken in Tienhoven aan de Lek

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />4                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">TIENHOVEN AAN DE LEK • Het historische hekwerk uit 1746 bij de even ou</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Eerste paal voor nieuwbouw Rovanda in Groot-Ammers" href="/regio/alblasserwaard/297648/eerste-paal-voor-nieuwbouw-rovanda-in-groot-ammers" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/e550d130-0534-42c8-b953-130c0da28004_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Eerste paal voor nieuwbouw Rovanda in Groot-Ammers

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />4                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GROOT-AMMERS • Rovanda Handel en Techniek, nu nog gevestigd aan de Nij</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Inzamelingsactie voor de Voedselbank in vier dorpen" href="/regio/alblasserwaard/297645/inzamelingsactie-voor-de-voedselbank-in-vier-dorpen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/40ef1990-839c-4668-a529-cb03d4ebc7c3_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Inzamelingsactie voor de Voedselbank in vier dorpen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Net als vorig jaar organiseren de kerken in Noordeloos, Hoorna</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees VVD Molenlanden presenteert kandidatenlijst" href="/regio/alblasserwaard/297644/vvd-molenlanden-presenteert-kandidatenlijst" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/12/81add522-21bf-4f7a-997d-6643bdc7cfa9_thumb251.jpg">
                            <span class="contenttext newsheader">




                                VVD Molenlanden presenteert kandidatenlijst

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />3                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Voor de gemeenteraadsverkiezingen van maart 2022 maakt V</span>



                                </p>




                    </a>
                </li>



    </ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position Krant");</script>




<style>

        
        #overl img {
            width: 155px !important;
            border: 1px solid #dedede;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            width: 155px;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>


                        <div style="margin-bottom:4px;" class="paperHolder">


                                <a aria-label="Open de digitale krant" href="/reader/44906" target="_blank" rel="noopener" id="overl">


                                    <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/5a8cce8e/files/thumb/1.jpg?version=20211015">
                                </a>


                        <div>
                                <a href="/reader/44906" target="_blank" rel="noopener">
                                    <span class="open" style="">Lees de krant online</span>
                                </a>
                            





















<span class='' style="width:auto;">








        <a href='/regio/alblasserwaard/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>





</span>


                        </div>

                            <div style="clear:both;"></div>

                        </div>                         <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>





                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/alblasserwaard/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position Marktplein");</script>

        <div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
            <div class="pad">

                    <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




                <div style="margin-bottom:15px; margin-top:8px;">


                        <div class="marktpleincontainer" style="position:relative;">
                            <img src="https://storage.pubble.nl/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                                <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open Boek 600 vistips" href="/marktplein/3424/boek-600-vistips" class="marktpleinlink" title="Boek 600 vistips">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2021/7/eff9f112-dce3-4ebc-8b1e-031882ef9a87_thumb150.jpg')"><span class="prijssticker">€0,80</span></div>
                                        <div class="collagetekst">Boek 600 vistips</div>
                                    </a>
                                </div>
                                                            <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open nostalgische Kerststal" href="/marktplein/3743/nostalgische-kerststal" title="nostalgische Kerststal" class="marktpleinlink">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2021/12/4270c559-71a2-45fc-97c2-85ae241c657f_thumb150.jpg')"><span class="prijssticker">€50,00</span></div>
                                        <div class="collagetekst">nostalgische Kerststal</div>
                                    </a>
                                </div>

                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Keukenmengkraan. Chroom " href="/marktplein/3742/keukenmengkraan-chroom-" title="Keukenmengkraan. Chroom " class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2021/12/d0df810c-12dd-4c74-81eb-ccc6c0312230_thumb297.jpg')">
                                                <span class="prijssticker">€7,50</span>
                                            </div>
                                            <div class="collagetekst">Keukenmengkraan. Chroom </div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Aan- en uittrekhulp steunkousen" href="/marktplein/3741/aan-en-uittrekhulp-steunkousen" title="Aan- en uittrekhulp steunkousen" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2021/12/ce78849a-a1d0-41f2-9e89-f8defdb0e364_thumb297.jpg')">
                                                <span class="prijssticker">€65,00</span>
                                            </div>
                                            <div class="collagetekst">Aan- en uittrekhulp steunkousen</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Wilhelmus a Brakel Redelyke Godtsdienst" href="/marktplein/3740/wilhelmus-a-brakel-redelyke-godtsdienst" title="Wilhelmus a Brakel Redelyke Godtsdienst" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2021/12/be04a413-12c3-4f12-a5b6-fffc2d86eb3f_thumb297.jpg')">
                                                <span class="prijssticker">€85,00</span>
                                            </div>
                                            <div class="collagetekst">Wilhelmus a Brakel Redelyke Godtsdienst</div>
                                        </a>
                                    </div>

                        </div>
                    <div style="clear:both;"></div>
                </div>
                <div style="clear:both;"></div>

                <div style="clear: both"><br /></div>
                <div style="text-align:center">
                    <a href="/marktplein" style="width:100%;">

                            <div class="open">Naar het Marktplein</div>

                    </a>
                </div>
            </div>
        </div>
                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Twitter");</script>
                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
	<h2 style="margin-top: 10px" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
    <ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Ammerse ontmoetingsbrunch: Kerst in de kerk" href="/regio/alblasserwaard/297930/ammerse-ontmoetingsbrunch-kerst-in-de-kerk" class="contenttext">

                            <span class="contenttext newsheader">




                                Ammerse ontmoetingsbrunch: Kerst in de kerk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:18&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:18<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GROOT-AMMERS • Zondag 19 december zal er een speciale kerst Ammerse On</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees VVD presenteert verkiezingsprogramma: ‘Ondernemend en daadkrachtig’" href="/regio/alblasserwaard/297929/vvd-presenteert-verkiezingsprogramma-ondernemend-en-daadkrachtig-" class="contenttext">

                            <span class="contenttext newsheader">




                                VVD presenteert verkiezingsprogramma: ‘Ondernemend en daadkrachtig’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:14&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:14<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • In het nieuwe VVD-verkiezingsprogramma, dat woensdag 8 d</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Waardlanden organiseert inzameling kerstbomen" href="/regio/alblasserwaard/297926/waardlanden-organiseert-inzameling-kerstbomen" class="contenttext">

                            <span class="contenttext newsheader">




                                Waardlanden organiseert inzameling kerstbomen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:07&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:07<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • De meeste mensen hebben hun kerstboom pas net staan, maar Waar</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Wijngaarden is een speeltuin rijker" href="/regio/alblasserwaard/297918/wijngaarden-is-een-speeltuin-rijker" class="contenttext">

                            <span class="contenttext newsheader">




                                Wijngaarden is een speeltuin rijker

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:59&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:59<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WIJNGAARDEN • Klankbordgroep Wijngaarden nam woensdagmiddag officieel </span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees De Qtum crypto: een mix van Bitcoin en Ethereum [ingezonden mededeling]" href="/regio/alblasserwaard/297921/de-qtum-crypto-een-mix-van-bitcoin-en-ethereum-ingezonden-meded" class="contenttext">

                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-ingezonden mededeling" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">ingezonden mededeling</span> De Qtum crypto: een mix van Bitcoin en Ethereum 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:54&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:54<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">De Qtum crypto is een innovatieve op UTXO gebaseerde blockchain die ge</span>



                                </p>




                    </a>
                </li>



    </ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>






	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">

</div>



<div style="clear:both;"></div>

                                        
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" adspace="0" pos="2" max="1" advobject="webadv_template"></div>
            
        </div>
         <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" adspace="0" pos="5" max="1" advobject="webadv_template"></div>
            
        </div>
     <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste 112</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/297730/automobilist-flink-de-klos-op-a27" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/12/209a5bff-2697-4822-a56b-6a536923f0e7_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Automobilist flink de klos op A27</span><br />
                            <span class="datelink" style="font-size:10px;">7/12</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/297585/tragisch-ongeval-in-hoogblokland-bestuurder-tractor-komt-bij-hu" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/12/e2677d42-27bd-4507-9287-aa476ce8111e_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Tragisch ongeval in Hoogblokland: bestuurder tractor (25) komt bij hulpactie om het leven </span><br />
                            <span class="datelink" style="font-size:10px;">5/12</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/297455/brandweer-blust-brandende-tractor-in-noordeloos" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/12/e4a76e57-56f5-497f-b39d-a3d64056a792_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Brandweer blust brandende tractor in Noordeloos</span><br />
                            <span class="datelink" style="font-size:10px;">2/12</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/297454/twee-gewonden-bij-botsing-op-n216-bij-nieuwpoort" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/12/be0fe0f6-eefd-4bc4-ad56-f91b7ce4562a_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Ferrari knalt tegen boom tijdens proefrit in Nieuwpoort; twee gewonden </span><br />
                            <span class="datelink" style="font-size:10px;">2/12</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/297382/honderden-stuks-illegaal-vuurwerk-aangetroffen-in-nieuw-lekkerl" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/1/4b6ec813-0a76-43b7-b4b9-07027f9ba87a_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Honderden stuks illegaal vuurwerk aangetroffen in Nieuw-Lekkerland</span><br />
                            <span class="datelink" style="font-size:10px;">1/12</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste sport</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/297878/kerstwedstrijden-hsv-de-alver-gewonnen-door-adri-nieuwendorp" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/12/5f6ff949-5c91-4545-b662-e2e2ce1fcd5d_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Kerstwedstrijden HSV De Alver gewonnen door Adri Nieuwendorp</span><br />
                            <span class="datelink" style="font-size:10px;">8/12</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/297736/triade-organiseert-recreatief-korfbal-met-recrestars" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2015/6/81d6bd86-c26e-4594-afbd-634cf17ab6e0_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Triade organiseert recreatief korfbal met RecreStars</span><br />
                            <span class="datelink" style="font-size:10px;">7/12</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/297689/spanning-bij-lukkie-klos-is-weer-helemaal-terug" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/2/636d98ac-2d88-4697-87ad-47f0c140ca10_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Spanning bij Lukkie Klos is weer helemaal terug</span><br />
                            <span class="datelink" style="font-size:10px;">6/12</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/297686/vissers-t-stekelbaarsje-met-lege-handen" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2015/6/125fa5fc-a5ba-4447-8a3a-c9ee55a9d6fc_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Vissers ‘t Stekelbaarsje met lege handen</span><br />
                            <span class="datelink" style="font-size:10px;">6/12</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/297691/lijfsbehoud-voor-htv" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/2/50262ace-ac4c-4ee2-9eb0-39d6dd91049b_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Lijfsbehoud voor HTV</span><br />
                            <span class="datelink" style="font-size:10px;">6/12</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


                <div class="bottomcolumn   Serie klimaatadaptatie " style="">
                    <div class="pad">

                                        <a href="/regio/alblasserwaard/rubriek/serie-klimaatadaptatie/711"><h2 style="" class="rubriekkop"><span>Serie klimaatadaptatie</span></h2></a>
                        




                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/237769/eric-spaans-over-klimaatadaptatie-ik-geloof-dat-het-gaat-lukken-">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/2/8e3e0950-1474-40ab-8f4e-83dee3a3dab3_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> Eric Spaans over klimaatadaptatie: ‘Ik geloof dat het gaat lukken’</span><br />
                                                    <span class="datelink" style="font-size:10px;">25/2</span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/237451/waterbuffer-in-plaats-van-koeien-in-polder-bij-sliedrecht">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/2/902f78f5-7378-4e69-85e8-1f75d75ab11c_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> Waterbuffer in plaats van koeien in polder bij Sliedrecht</span><br />
                                                    <span class="datelink" style="font-size:10px;">11/2</span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/236655/schoolleider-sjaak-kreeft-van-wellantcollege-wil-groene-verbinder-zijn">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/1/3104b9df-376f-4a26-90cb-9f0aa4933e79_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> Schoolleider Sjaak Kreeft van Wellantcollege wil groene verbinder zijn</span><br />
                                                    <span class="datelink" style="font-size:10px;">28/1</span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/236662/simon-en-marieke-bor-deden-hun-auto-weg-en-hebben-geen-spijt">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/1/b2e2ebbb-87fb-4919-a931-8ce8aae443bc_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> Simon en Marieke Bor deden hun auto weg en hebben g&#233;&#233;n spijt</span><br />
                                                    <span class="datelink" style="font-size:10px;">21/1</span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/235634/-klimaatactivisten-op-leeftijd-investeren-in-de-aardbol">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/12/91a84f5e-d63d-4c5d-b23b-b5ac3e53a98d_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> ‘Klimaatactivisten’ op leeftijd Engel en Sjaan Breedveld investeren in de aardbol</span><br />
                                                    <span class="datelink" style="font-size:10px;">23/12</span>
                                                </div>
                                            </a>
                                        </div>

                            <div style="clear:both; height: 15px; border-bottom:none"></div>


                    </div>

                </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Eerste paal voor nieuwbouw Rovanda in Groot-Ammers" href="/regio/alblasserwaard/297648/eerste-paal-voor-nieuwbouw-rovanda-in-groot-ammers" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/12/e550d130-0534-42c8-b953-130c0da28004_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Eerste paal voor nieuwbouw Rovanda in Groot-Ammers</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />4</span> 
									<span class="datelink" style="font-size:10px;">6/12</span>
										<span>5826 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Opnieuw protest Konijn in Nood bij konijnenfokkerij in Leerbroek" href="/regio/alblasserwaard/297840/opnieuw-protest-konijn-in-nood-bij-konijnenfokkerij-in-leerbroek" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2017/12/cb4e6e6a-bff4-4e2a-aa27-833976aebcbc_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Opnieuw protest Konijn in Nood bij konijnenfokkerij in Leerbroek</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />31</span> 
									<span class="datelink" style="font-size:10px;">8/12</span>
										<span>2302 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Gevarieerde reacties van kerken op laatste coronamaatregelen" href="/regio/alblasserwaard/297745/gevarieerde-reacties-van-kerken-op-laatste-coronamaatregelen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/3/fb278cdc-9728-4676-a2ae-6a77b1cc2250_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Gevarieerde reacties van kerken op laatste coronamaatregelen</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1</span> 
									<span class="datelink" style="font-size:10px;">7/12</span>
										<span>2274 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Gerestaureerd hekwerk uit 1746 hangt weer te pronken in Tienhoven aan de Lek" href="/regio/alblasserwaard/297682/gerestaureerd-hekwerk-uit-1746-hangt-weer-te-pronken-in-tienhov" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/12/788cf79a-d0f4-4949-b575-0df4c340732f_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Gerestaureerd hekwerk uit 1746 hangt weer te pronken in Tienhoven aan de Lek</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />4</span> 
									<span class="datelink" style="font-size:10px;">6/12</span>
										<span>2127 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/74874/monteur-landbouw-in-molenaarsgraaf-geert-jan-de-kok-bv" style="">


                                <span class="contenttext"><b>Monteur (landbouw) in Molenaarsgraaf </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Geert-Jan de Kok BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 9/12</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/74747/technisch-operator-paradigm-oilfield-techn-bv" style="">


                                <span class="contenttext"><b>Technisch Operator </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Paradigm Oilfield Techn. BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 9/12</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/74746/vacature-engel-trucks" style="">


                                <span class="contenttext"><b>Vacature </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Engel Trucks</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 9/12</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/74859/meubelbezorger-chauffeur-bijrijder-hoogenboezem-meubelen" style="">


                                <span class="contenttext"><b>Meubelbezorger chauffeur/bijrijder </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Hoogenboezem Meubelen</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 9/12</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/74806/diverse-vacatures-post-metaalbewerking" style="">


                                <span class="contenttext"><b>Diverse vacatures </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Post Metaalbewerking</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 9/12</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>




                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
        <h1>Fotoseries</h1>
                <a href="/regio/alblasserwaard/296617/volley-meerkerk-95-in-derby-tegen-vc-wik-geen-moment-in-de-prob#album">
                    <div id="hoofdfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/11/0949d6c4-2edd-4592-879e-3e4ca6dc16be.jpg'); background-size: cover ;background-position: center;">
                        <div id="hoofdfototitel">Volley Meerkerk’95 in derby tegen VC WIK geen moment in de problemen</div>
                    </div>
                </a>
                <div id="">
                    <a href="/regio/alblasserwaard/296461/drie-op-een-rij-in-wintercompetitie-voor-matthias-hoogendoorn#album" class="bijfoto bijfotobox">
                        <div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/11/999ca23b-dae6-47f5-9678-55678b26910c_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
                        </div>
                        <div class="bijfototitel">Drie op een rij in wintercompetitie voor Matthias Hoogendoorn</div>
                    </a>
                </div>
                <div id="">
                    <a href="/regio/alblasserwaard/296061/jan-kooijman-in-lexmond-voor-opnamen-puberruil#album" class="bijfoto bijfotobox">
                        <div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/11/3a129f11-1ded-4fe2-b578-82e3f432e4a1_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
                        </div>
                        <div class="bijfototitel">Jan Kooijman in Lexmond voor opnamen Puberruil</div>
                    </a>
                </div>
                <div id="">
                    <a href="/regio/alblasserwaard/295815/ondanks-regenbuitje-warm-onthaal-voor-sinterklaas-in-giessenbur#album" class="bijfoto bijfotobox">
                        <div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/11/4bf43c0c-badc-4d78-b9e2-b0eab1ada2ac_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
                        </div>
                        <div class="bijfototitel">Ondanks regenbuitje warm onthaal voor Sinterklaas in Giessenburg </div>
                    </a>
                </div>
                <div id="">
                    <a href="/regio/alblasserwaard/295203/rommelmarkt-in-hoogblokland-brengt-20-500-euro-op#album" class="bijfoto bijfotobox">
                        <div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/11/e5d5da20-48af-4743-a8bd-71b8a539422e_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
                        </div>
                        <div class="bijfototitel">Rommelmarkt in Hoogblokland brengt 20.500 euro op </div>
                    </a>
                </div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">

    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />

    <div id="footersocialbox">
        <div id="socials">


                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://storage.pubble.nl/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer.png'" /></a>

                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer.png'" /></a>

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer.png'" /></a>


                <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company/kontaktmediapartners"><img src="https://storage.pubble.nl/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer.png'" /></a>


                <a target="_blank" rel="noopener" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="https://storage.pubble.nl/assets/images/rss-footer.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-footer.png'" /></a>



        </div>
    </div>




</div>

<div style="clear: both"></div>

<div class="mt-20" id="linkboxes">
    <div id="footerlinkbox-new">
        <h2>Alle edities</h2>


        <ul>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/klaroen">Klaroen</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
            <li role="menuitem"><a href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
            <li role="menuitem"><a href="https://www.goudsepost.nl">Goudse Post</a></li>
            <li role="menuitem"><a href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
            <li role="menuitem"><a href="https://www.molenkruier.nl">De Molenkruier</a></li>
            <li role="menuitem"><a href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
            <li role="menuitem"><a href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
            <li role="menuitem"><a href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
        </ul>
    </div>

    <div id="footerlinkbox-new">

        <h2>Adverteren</h2>
        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/Socialmedia">Social media</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/vacaturevrijdag">Vacature vrijdag</a></li>
        </ul>

        <h2 class="mt-20">Vacatures</h2>
        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/vacatures">Vacatures bekijken</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/vacatures">vacature plaatsen</a></li>
        </ul>

    </div>

    <div id="footerlinkbox-new">

        <h2>Redactie</h2>
        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/Krantenarchief">Lees de krant online</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/Krantenarchief">Ontvang de krant</a></li>
        </ul>
    </div>

    <div id="footerlinkbox-new">

        <h2>Nieuws</h2>
        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/algemeen">Algemeen</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/112">112</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
        </ul>
    </div>


    <div id="footerlinkbox-new-2">

        <div style=""><img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" /></div>

        <h2 class="mt-20"> Contactgegevens</h2>
        <p>
            Het Kontakt Edities bv<br />
            Zuidzijde 131 | 2977 XE Goudriaan<br />
            Postbus 1 | 2977 ZG Goudriaan<br />
            Tel 0183 - 58 32 00<br />
        </p>

        <ul>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/colofon">Colofon</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/pagina/Proclaimer">Proclaimer</a></li>
            <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Bezorgklacht melden</a></li>
        </ul>
    </div>



    <div style="clear: both"></div>

    <!-- footerlogo bar-->
    <div id="footerlogobar">


        <div style="float:right; font-size: 13px; margin-bottom: 10px;">
            © Copyright Het Kontakt Alblasserwaard
                    <br />Deze website gebruikt Cookies. <a href='/regio/alblasserwaard/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank"> pubble </a> 

        </div>
    </div>
</div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Alblasserwaard</b>.  Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                                | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                            </p>


                                

                            </div>


                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>






    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.hkalblas.min.js?v=0912210601" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />






    

</body>
</html>