<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

            <link href="/Content/Css/menu.css" rel="stylesheet" />
        <link rel="preload" as="image" href="https://storage.pubble.nl/350eaab2/content/2021/3/22679590-2fdc-4c28-b13c-8ccd731d88d8_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://storage.pubble.nl/350eaab2/content">
<link href="/Content/minified/hkalblas.min.css?v=3003211347" rel="stylesheet" type="text/css" /><style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #01215a !important;                }                a.smallphotolink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #01215a !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #01215a !important;                }                a.meerlink:hover {	                color:#01215a;                }                .catsidebar ul li a:hover {	                color: ; /* idem en dito */                }				#navcontainer {					background-color: #01215a;				}				#navMenu {					color: ;					background-color: #01215a;				}				#navMenu > ul li a {					color: ;				}				#navMenu > ul {					background: #01215a;					color: ;				}				#navMenu > ul li a.active {					background: #01215a;					color: ;				}				#navMenu > ul li.has-sub ul {					background: #01215a;					border: 1px solid ;					border-bottom: 3px solid ;					color: ;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #01215a !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #01215a;                }				.highc, a {					color: ;				}				.open {					background-color: #01215a !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #01215a;                }                .rubriekkop {                    border-bottom: 2px solid #01215a;                }                a.contenttext:hover span.contenttext {	                color: #01215a !important;                }                .archiefkrantlink {                    background: #01215a;                    color:  ;                }                .agendaTitel {                    color: #01215a !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #01215a;                }                .actionbutton {                    background: #01215a;                }                .smallphotometa {                    color: #FFF !important;                    background: #01215a;                }                #searchfield{                    border-color:#01215a;                }                #bar {                    border: #01215a;                }                .offertitle {                    color: #01215a!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #01215a!important;                }</style>

<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '239233',
        'userId': 'n.a.',
        'sections': 'regio>alblasserwaard',
        'articlePublishDate': '2021-03-30T11:27:00.0000000Z',
        'articlePubDate':'2021-03-30',
        'articlePubTime':'11:27',
        'articleTitle': '‘We denken aan jullie-pakketjes’ voor senioren in Molenaarsgraaf en omgeving',
        'tags': 'Molenlanden,Groot-Ammers,Molenaarsgraaf,Nederland,Molenwaard,Brandwijk,Alblasserwaard,Rabobank,Merwede,Willem-Alexander der Nederlanden,Lek,De Lekboot,Wijngaarden,De Schommel,Montapacking,Van der Grijn,Piet de Weerdt,Jumbo Meijerink,Raboban',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4',
        'articleCategory': 'regio/alblasserwaard',
        'articleMainCategory': 'regio',
        'pageType': 'article',
        'region':'alblasserwaard'
    }];

    var pubbleEnv = {
        prefix: 'hkalblas',
        language: 'nl',
        permissions: 'none',
        city: 'Alblasserwaard',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 1,
        loadMoreUrl: '/regio/alblasserwaard/loadMoreCategory',
        articleOffset: 9,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
     }

</script>



                                <input type="hidden" id="Pubble_ArticleID" value="239233" />
                <input type="hidden" name="article-info__author-name" class="article-info__author-name" value="" />
                <link rel="canonical" href="https://www.hetkontakt.nl/regio/alblasserwaard/239233/-we-denken-aan-jullie-pakketjes-voor-senioren-en-molenaarsgraaf" />
                 <meta name="twitter:card" content="summary_large_image" />
                <meta property="og:title" content="‘We denken aan jullie-pakketjes’ voor senioren in Molenaarsgraaf en omgeving" />
                 <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/239233/-we-denken-aan-jullie-pakketjes-voor-senioren-en-molenaarsgraaf" />
                <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/239233/-we-denken-aan-jullie-pakketjes-voor-senioren-en-molenaarsgraaf">
                <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/239233/-we-denken-aan-jullie-pakketjes-voor-senioren-en-molenaarsgraaf">
                <meta property="og:description" content="MOLENAARSGRAAF • Omdat het bestuur van Stichting SeniorenWelzijn al meer dan een jaar geen middagen voor de senioren kan en mag organiseren in verband met de coronamaatregelen, gaan ze deze week bij alle 570 senioren in Brandwijk, Molenaarsgraaf en Wijngaarden een ‘We denken aan jullie-pakketje’ afgeven. Dat gebeurt op in totaal 400 adressen, als een lichtpuntje in deze stille tijd.">
                <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2021/3/22679590-2fdc-4c28-b13c-8ccd731d88d8_thumb840.jpg" />
                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2021/3/22679590-2fdc-4c28-b13c-8ccd731d88d8_thumb840.jpg" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="4128" />
                <meta property="og:image:height" content="2430" />
<script type="application/ld+json">{   "@context": "https://schema.org",   "@type": "NewsArticle",   "mainEntityOfPage": {   "@type": "WebPage",   "@id": "https://example.org/article"   },   "headline": "‘We denken aan jullie-pakketjes’ voor senioren in Molenaarsgraaf en omgeving",   "image": "https://pubblestorage.blob.core.windows.net/350eaab2/content/2021/3/22679590-2fdc-4c28-b13c-8ccd731d88d8_thumb1024.jpg",   "datePublished": "30-3-2021 13:27:00 +02:00",   "dateModified": "30-3-2021 13:27:00 +02:00",   "author": {     "@type": "Person",     "name": ""   },   "publisher": {      "name": "Alblasserwaard",      "@type": "Organization",       "logo": {          "@type": "ImageObject",         "url": "https://pubblestorage.blob.core.windows.net/assets/favicons/hkalblas/icon-normal.png"        }   },   "description": "MOLENAARSGRAAF • Omdat het bestuur van Stichting SeniorenWelzijn al meer dan een jaar geen middagen voor de senioren kan en mag organiseren in verband met de coronamaatregelen, gaan ze deze week bij alle 570 senioren in Brandwijk, Molenaarsgraaf en Wijngaarden een ‘We denken aan jullie-pakketje’ afgeven. Dat gebeurt op in totaal 400 adressen, als een lichtpuntje in deze stille tijd.",   "isAccessibleForFree": "False",   "hasPart":     {     "@type": "WebPageElement",     "isAccessibleForFree": "False",     "cssSelector" : ".paywall"      } } </script>

        <script type="text/javascript">

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-128277-2', 'auto');
            ga('send', 'pageview');



        </script>





        <title>‘We denken aan jullie-pakketjes’ voor senioren in Molenaarsgraaf en omgeving</title>

        <meta name="description" content="Alblasserwaard.nl houdt u elke dag op de hoogte van het laatste nieuws uit Alblasserwaard. Ook leest u hier de krant die wekelijks in Alblasserwaard en omgeving huis-aan-huis verschijnt." />

    <!-- custom head code -->
<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-4F9MZ0L9MR"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-4F9MZ0L9MR');</script>
<script async src="https://tags.refinery89.com/v2/hetkontakt.js"<https://tags.refinery89.com/v2/hetkontakt.js>><</script>
    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12468670,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12468672,
                size: [300,250],
                promoSizes: [[320,240],[320,500],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12468674,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-970x250", {
                type: "appnexus",
                id: 12468675,
                size: [970,250],
                promoSizes: [[970,500],[970,1000],[1800,1000],[1800,200],[728,90]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x600", {
                type: "appnexus",
                id: 12468676,
                size: [300,600],
                promoSizes: [[120,600],[160,600],[300,250]],
                promoAlignment: "center"
            });

           
            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x250", {
                type: "appnexus",
                id: 12468679,
                size: [300,250]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-native", {
                type: "appnexus",
                id: 12468681,
                size: [250,250]
            });
        })
    </script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>                    <!-- End custom head code -->


    <link class="" rel="shortcut icon" href="/favicon.ico">
    <link href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">





<!-- Cached ✓ CurrentVersion: 30-3-2021 14:35:57_ RD0003FF4C159E__VP ReadTime:30-3-2021 14:58:21 -->


<script src="/Scripts/PubbleCont12.min.js?v=20201005" async></script>












    
</head>
<body id="body">





<style type="text/css">
    div.subscribe_widget {
        background-color: white;
        padding: 25px;
        margin: 5px auto;
        border-radius: 5px;
        max-width: 550px;
        pointer-events: auto;
        box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
    }

    .subscribe_widget img {
        float: left;
        max-width: 82px;
        margin: 15px;
        margin-top: 0px;
        margin-left: 0px;
    }

    #subscribe_container {
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 999999991;
    }

    body {
        width: 100% !IMPORTANT; /*takeoverstop*/
    }
</style>
<div id="subscribe_container" style="position:fixed; top:0px; display:none;">
    <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
        <div>
            <img alt="" src="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-152x152.png" style="display: initial;">
            <br />
            <span style="display:block;"><strong>Direct een melding bij belangrijk nieuws?</strong><br />Druk dan op onderstaande knop om gratis push notificaties in te schakelen.</span>
        </div>
        <br />
        <div style="clear:both;">
            <a href="#push" onclick="pushNotification.reqPermission();pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
            <a href="#" style="font-size: 14px;" onclick="pushNotification.closeSubscribe();">Nee, bedankt</a>

        </div>
    </div>
</div>




    <!-- Cached ✓ CurrentVersion: 30-3-2021 14:35:57_ RD0003FF4C159E__VP ReadTime:30-3-2021 14:58:21 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>
     





    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <div class="centercontainer" id="cust_leaderboardadv">
                           <div id="hetkontakt.nl-ros-970x250">
        <script>
            ndmtag.cmd.push(function() {
                ndmtag.display("hetkontakt.nl-ros-970x250");
            })
        </script>
    </div>

<div class="pbph removeifempty" w="728" h="90" pos="1" max="1" style=" width: 100%;    text-align: center;" advobject="topwebadv_template"></div>
<script>loadDesigns();</script>
                    </div>
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                        <a aria-label="Ga naar homepagina" href="/">
                                        <img src="https://storage.pubble.nl/assets/images/logohkalblas.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                        </a>







                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="https://storage.pubble.nl/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss/feed"><img src="https://storage.pubble.nl/assets/images/rss-header.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
        </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>

    <div id="bar">
        <div id="navcontainer">
            <div id="nav" class="centercontainer" style="position:relative;">
                <a href="#menuv2">
                    <div id="mobilenav" style="display:none; z-index:99999;">
                        <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                    </div>
                </a>
            </div>

            <div id="navMenu" class="centercontainer">
                <div class="menu-wrapper" role="navigation">

                    <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  -->
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                <li class="has-sub" id="main-hk-1">
                                    <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                    <ul class="sub-menu" id="sub-hk-1">
                                        <li><a href="/regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                        <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                        <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                        <!--<li><a href="#">Lezersnieuws</a></li>-->
                                        <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                        <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                            <li><a href="/regio/molenlanden">Molenlanden</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-3">
                                    <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                                </li>
                                <li class="" id="main-hk-4">
                                    <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                                </li>
                                <li class="has-sub" id="main-hk-6">
                                    <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                    <ul class="sub-menu" id="sub-hk-6">
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-61">
                                    <a href="/regio/alblasserwaard/pagina/bezorgklachten">Bezorgklacht</a>
                                </li>
                                <li class="has-sub" id="main-hk-7">
                                    <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                    <ul class="sub-menu" id="sub-hk-7">
                                        <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/bezorgerworden">Bezorger worden</a></li>
                                        <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-8">
                                    <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                    <ul class="sub-menu" id="sub-hk-8">
                                        <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li><a href="/regio/leerdam">Leerdam</a></li>
                                        <li><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </li>



                    </ul>

                    <ul class="nav" role="menubar" style="position:relative;">
                        <li role="menuitem">
                                <a href="/"><img src="https://storage.pubble.nl/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                        </li>

                                <li role="menuitem" >
                                    <a href="#">Nieuws <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-one">

                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                                    <li role="menuitem"><a href="/regio/molenlanden">Molenlanden</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>
                                <li role="menuitem" >
                                    <a href="#">Adverteren <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-two">
                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/pagina/bezorgklachten">Bezorgklacht</a></li>
                                <li role="menuitem" >
                                    <a href="#">Contact <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-three">
                                            <ul>
                                                    <li role="menuitem"><a href="/regio/alblasserwaard/pagina/colofon">Contactgegevens</a></li>

                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/bezorgerworden">Bezorger worden</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                            <li role="menuitem" class="lightblue">


                                    <a href="#" class="staywhite">Selecteer plaats</a>


                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div style="clear:none" class="nav-column">
                                                        <ul><span style="color:#000000">Gemeenten</span></ul>
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="214"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Vijfheerenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                        </ul>
                                                    </div>
                                            <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                                <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                            </div>
                                        </form>
                                    </div>
                            </li>



                            <li role="menuitem" class="lightblue">
                                <a href="#" class="staywhite">Selecteer regio</a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-four">
                                        <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena">Altena</a></li>
                                            <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                            <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                            <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                            <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                                            </ul>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="https://storage.pubble.nl/assets/images/zoomwhite.png" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logohkalblas.png?v=4" alt="Logo hetkontakt.nl/alblasserwaard" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    
                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                <div id="topcontent" class="stickem-container">

                    <div style="float:left;margin:0px !important;" class="topcontent">

                            <div class="topcontent ">

<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="" class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2021/3/22679590-2fdc-4c28-b13c-8ccd731d88d8_thumb840.jpg" width="100%" alt="  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Aangeleverd</span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">‘We denken aan jullie-pakketjes’ voor senioren in Molenaarsgraaf en omgeving</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2021-03-30T13:27"> di 30 mrt 2021, 13:27&nbsp;</time>


                <span style="display:none;">
                    &nbsp; &bull; &nbsp;
                    <span data-viewcount="" data-articleid="239233"></span>
 keer gelezen                </span>






        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f239233%2f-we-denken-aan-jullie-pakketjes-voor-senioren-en-molenaarsgraaf', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                    <div class="us_count" style="width: auto;">1</div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f239233%2f-we-denken-aan-jullie-pakketjes-voor-senioren-en-molenaarsgraaf&hashtags=KontaktAlblas&text=%e2%80%98We+denken+aan+jullie-pakketjes%e2%80%99+voor+senioren+in+Molenaarsgraaf+en+omgeving">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/239233/-we-denken-aan-jullie-pakketjes-voor-senioren-en-molenaarsgraaf" data-text="Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/239233/-we-denken-aan-jullie-pakketjes-voor-senioren-en-molenaarsgraaf" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/239233/-we-denken-aan-jullie-pakketjes-voor-senioren-en-molenaarsgraaf)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f239233%2f-we-denken-aan-jullie-pakketjes-voor-senioren-en-molenaarsgraaf');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f239233%2f-we-denken-aan-jullie-pakketjes-voor-senioren-en-molenaarsgraaf&amp;title=%e2%80%98We+denken+aan+jullie-pakketjes%e2%80%99+voor+senioren+in+Molenaarsgraaf+en+omgeving&amp;source=hetkontakt.nl/alblasserwaard" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=%e2%80%98We+denken+aan+jullie-pakketjes%e2%80%99+voor+senioren+in+Molenaarsgraaf+en+omgeving&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f239233%2f-we-denken-aan-jullie-pakketjes-voor-senioren-en-molenaarsgraaf">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






    <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                    <p style="font-weight:700 !important;"> MOLENAARSGRAAF • Omdat het bestuur van Stichting SeniorenWelzijn al meer dan een jaar geen middagen voor de senioren kan en mag organiseren in verband met de coronamaatregelen, gaan ze deze week bij alle 570 senioren in Brandwijk, Molenaarsgraaf en Wijngaarden een ‘We denken aan jullie-pakketje’ afgeven. Dat gebeurt op in totaal 400 adressen, als een lichtpuntje in deze stille tijd. </p>

                <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>

                <br>












<p>“We willen hen allemaal een hart onder de riem te steken en we hopen dat we elkaar spoedig in De Schommel te Molenaarsgraaf weer kunnen ontmoeten”, laat voorzitter Piet de Weerdt van Stichting SeniorenWelzijn weten.</p><p>Het in kleurendruk afgegeven programmaboekje is dit seizoen eigenlijk nog niet gebruikt, wat natuurlijk heel erg jammer is voor de senioren. Zij missen de onderlinge contacten op de middagen met sprekers, beeld- en geluidpresentaties over bijvoorbeeld De Lekboot, de natuur met mooie plekken in Nederland, 3D-presentatie over de Alblasserwaard, de nieuwjaar-wens-inloop-middag met een hapje en drankje, de grote avond met de faunabeheerder in dienst van Zijne Majesteit koning Willem-Alexander, de bingo- en Snertmiddag, presentatie over Slachtofferhulp Nederland, enzovoorts.</p><p>De pakketjes worden door de bestuursleden persoonlijk afgegeven. Deze actie is alleen mogelijk met onze eigen financiele input en door een aantal sponsoren: de gemeente Molenlanden, Jumbo Meijerink te Molenaarsgraaf, Rabobank Lek &amp; Merwede, Montapacking te Molenaarsgraaf, Avonturenboerderij Molenwaard, ’t Wingerds Hof te Wijngaarden en bakkerij Van der Grijn te Groot-Ammers.</p>

    </div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>
            <div class="tz-gallery">
                    <a class="lightbox w-100" href="https://storage.pubble.nl/350eaab2/content/2021/3/d649a3b3-c7fc-49ba-a19e-c432b111f1d4_thumb840.jpg" title="   ">
                        <img border="0" class="thumb" src="https://storage.pubble.nl/350eaab2/content/2021/3/d649a3b3-c7fc-49ba-a19e-c432b111f1d4_thumb251.jpg" width="250" />
                    </a>
                    <a class="lightbox w-100" href="https://storage.pubble.nl/350eaab2/content/2021/3/f04f2ad9-2f10-44e9-a5ac-c0c43b727d94_thumb840.jpg" title="   ">
                        <img border="0" class="thumb" src="https://storage.pubble.nl/350eaab2/content/2021/3/f04f2ad9-2f10-44e9-a5ac-c0c43b727d94_thumb251.jpg" width="250" />
                    </a>
                <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
            </div>

    <a name="fbcomments"></a>









        <div style="clear: both" class="instuurdiv">


                <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/239233/-we-denken-aan-jullie-pakketjes-voor-senioren-en-molenaarsgraaf" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

            <br />
            <div style="clear: both" id="TipDeRedactieFormHolder" class="instuurdiv">
            </div>



        </div>
        <style type="text/css">
            @media (min-width: 660px) {
                #nav ul li {
                }

                #nieuwstereacties {
                    margin-top: 40px !important;
                }
            }
        </style>




        <div style="width:100%; text-align:center;">
            <a href="https://www.facebook.com/3656318741163159" target="_blank" rel="noopener">
                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                        </span>
                    </span>
                </div>
            </a>
        </div>


    <div id="commentBoxMissing">
        <!-- https://www.facebook.com/3656318741163159 False 3656318741163159 -->
    </div>







        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

        <div id="underArticle">
            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
        </div>


    

    <div class="c2">







    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



        <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
            <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
                <input type="hidden" name="prefix" value="hkalblas" />
                <div id="newsletterContent" style="   ">
                    <input type="hidden" name="prefix" value="hkalblas" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a  aria-label="Open digitale krant" href="http://paper.hetkontakt.nl/open/a126b24d" target="_blank" rel="noopener">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/a126b24d/101670_m.jpg">
            </div>
        </a>
    </div>

                        <div style="float:left; margin-left:10px; width: 330px; " id="subscribeform">
                            <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke donderdag het nieuws uit  Alblasserwaard per e-mail
                            </div>
                            <div>
                                <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                            </div>
                        </div>
                    <div style="clear:both;"></div>

                </div>

                <div style="clear:both;"></div>
            </form>
        </div>




<ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Giessenburg wint online schoolschaak toernooi van Molenlanden" href="/regio/alblasserwaard/sport/239239/giessenburg-wint-online-schoolschaak-toernooi-van-molenlanden" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/5f1985c1-ee48-499c-a9ec-031386f91737_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Giessenburg wint online schoolschaak toernooi van Molenlanden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">14:35&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                14:35<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Team 1 van CBS De Hoeksteen uit Giessenburg heeft...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees OBS Den Beemd in Hoogblokland ontvangt duurzame tassen voor het thuisonderwijs" href="/regio/alblasserwaard/239236/obs-den-beemd-in-hoogblokland-ontvangt-duurzame-tassen-voor-het" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/65892708-ee77-4864-85a9-daa20430ceef_thumb251.jpg">
                            <span class="contenttext newsheader">




                                OBS Den Beemd in Hoogblokland ontvangt duurzame tassen voor het thuisonderwijs

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">13:41&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                13:41<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HOOGBLOKLAND • Tijdens en na de lockdown moesten de leerlingen van OBS...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Feestweek Goudriaan schuift weer een jaar door" href="/regio/alblasserwaard/239234/feestweek-goudriaan-schuift-weer-een-jaar-door" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/4/bff8ffbe-ef00-4c11-bbca-63e9ff259c73_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Feestweek Goudriaan schuift weer een jaar door

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">13:37&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                13:37<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GOUDRIAAN • De voor 2020 geplande feestweek in Goudriaan zal ook in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Geen open dag maar wel drachtplanten bij De Punt in Arkel" href="/regio/alblasserwaard/239235/geen-open-dag-maar-wel-drachtplanten-bij-de-punt-in-arkel" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/476a5cfe-a998-4d77-ab1a-b6a22c91a381_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Geen open dag maar wel drachtplanten bij De Punt in Arkel

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">13:36&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                13:36<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ARKEL • In Natuurtuin De Punt nabij de Schotdeuren 52 in Arkel wordt...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees ‘We denken aan jullie-pakketjes’ voor senioren in Molenaarsgraaf en omgeving" href="/regio/alblasserwaard/239233/-we-denken-aan-jullie-pakketjes-voor-senioren-en-molenaarsgraaf" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/22679590-2fdc-4c28-b13c-8ccd731d88d8_thumb251.jpg">
                            <span class="contenttext newsheader">




                                ‘We denken aan jullie-pakketjes’ voor senioren in Molenaarsgraaf en omgeving

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">13:27&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                13:27<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENAARSGRAAF • Omdat het bestuur van Stichting SeniorenWelzijn al...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Gelijke kansen voor alle kinderen in de gemeente Vijfheerenlanden" href="/regio/alblasserwaard/239229/gelijke-kansen-voor-alle-kinderen-in-de-gemeente-vijfheerenlanden" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/6/bfa4f88a-6dcd-4e4a-96d8-26f54108095f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Gelijke kansen voor alle kinderen in de gemeente Vijfheerenlanden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">13:09&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                13:09<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN • Er zal de komende tijd alles aan gedaan worden om...</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Juf Willemieke van de SmdB in Bleskengraaf trouw met haar Maarten" href="/regio/alblasserwaard/239228/juf-willemieke-van-de-smdb-in-bleskengraaf-trouw-met-haar-maarten" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/ec57818f-e141-47b4-94c4-79b41e5be7bb_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Juf Willemieke van de SmdB in Bleskengraaf trouw met haar Maarten

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">13:09&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                13:09<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF • Op woensdag 24 maart is juf Willemieke Blom van de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Oud-raadslid Adrie Beumken keert terug in de raad" href="/regio/alblasserwaard/239217/oud-raadslid-adrie-beumken-keert-terug-in-de-raad" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/55e3fce5-07a6-4557-b72a-f407c2203da6_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Oud-raadslid Adrie Beumken keert terug in de raad

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">12:11&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                12:11<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Oud-raadslid Adrie Beumken (65) uit Schelluinen keert...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Bart van Soest uit Bleskensgraaf naar NK dammen" href="/regio/alblasserwaard/sport/239212/bart-van-soest-uit-bleskensgraaf-naar-nk-dammen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/8f7832e4-7be0-4382-b21e-c59ada789b48_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Bart van Soest uit Bleskensgraaf naar NK dammen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">10:52&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                10:52<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF • Bart van Soest (12) uit Bleskensgraaf mag over enkele...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Besmettingen op basisscholen nemen toe; leerkrachten snakken naar vaccinaties" href="/regio/alblasserwaard/239210/besmettingen-op-basisscholen-nemen-toe-leerkrachten-snakken-naa" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/698e6824-08b3-4a0b-a3a5-9959d6a2ac25_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Besmettingen op basisscholen nemen toe; leerkrachten snakken naar vaccinaties

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">10:41&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                10:41<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />4                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Het aantal besmettingen met corona op basisscholen in de regio...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Huisartsen geven gastles op basisschool Klim-Op in Hoornaar" href="/regio/alblasserwaard/239203/huisartsen-geven-gastles-op-basisschool-klim-op-in-hoornaar" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/cdfc2ff2-9db9-4786-ad03-a646d5958eee_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Huisartsen geven gastles op basisschool Klim-Op in Hoornaar

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:48&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:48<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HOORNAAR • Maandagmiddag zijn er twee echte dokters, mevrouw Kuiper en...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Gondelvaart in Giessen-Oudekerk wordt opnieuw verplaatst; naar 2022" href="/regio/alblasserwaard/239198/gondelvaart-in-giessen-oudekerk-wordt-opnieuw-verplaatst-naar-2" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2018/9/6e3d0980-edb3-4cea-8a29-993f4b0811a7.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&bull; Een foto van de laatste Gondelvaart.">

                                </div>
                            <span class="contenttext newsheader">




                                Gondelvaart in Giessen-Oudekerk wordt opnieuw verplaatst; naar 2022

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:27&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:27<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GIESSEN-OUDEKERK • Oranjevereniging Giessen-Oudekerk heeft opnieuw...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Bestuurder rijdt onder invloed van coca&#239;ne te hard in Noordeloos" href="/regio/alblasserwaard/239195/bestuurder-rijdt-onder-invloed-van-cocaine-te-hard-in-noordeloos" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/11/3441326d-f128-47bd-b6cb-5743c97f6b70.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Bestuurder rijdt onder invloed van cocaïne te hard in Noordeloos

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7:48&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7:48<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NOORDELOOS • Een automobilist die cocaïne had gebruikt reed...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Schrijfster Corien Oranje op bezoek bij Rehobothschool in Groot-Ammers" href="/regio/alblasserwaard/239192/schrijfster-corien-oranje-op-bezoek-bij-rehobothschool-in-groot" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/218d617a-cda2-4c62-8465-dcce09403233_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Schrijfster Corien Oranje op bezoek bij Rehobothschool in Groot-Ammers

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">21:13&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                21:13<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GROOT-AMMERS • Schrijfster Corien Oranje kwam afgelopen maandag en...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Gieser Wildeman uit Noordeloos behoudt Michelin-ster" href="/regio/alblasserwaard/239187/gieser-wildeman-uit-noordeloos-behoudt-michelin-ster" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/83073e19-57d5-43d8-843a-e82d1eab4af5_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Gieser Wildeman uit Noordeloos behoudt Michelin-ster

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                22 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NOORDELOOS • Restaurant De Gieser Wildeman in Noordeloos heeft de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Zwaaistenen rondom Open Vensters in Ameide" href="/regio/alblasserwaard/239184/zwaaistenen-rondom-open-vensters-in-ameide" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/f955ee54-914e-4308-9615-d87702c88203_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Zwaaistenen rondom Open Vensters in Ameide

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">AMEIDE • Zorglocatie Open Vensters viert op dinsdag 13 april een...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees De voor-en nadelen van online daten [ingezonden mededeling]" href="/regio/alblasserwaard/239181/de-voor-en-nadelen-van-online-daten-ingezonden-mededeling-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/b0383fcd-0558-48ca-b464-53bac5db763d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-ingezonden mededeling" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">ingezonden mededeling</span> De voor-en nadelen van online daten 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">Online dating is nu ongeveer zo’n 10 jaar terug ontstaan en is...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Beter in je vel dankzij deze 3 tips! [ingezonden mededeling]" href="/regio/alblasserwaard/239180/beter-in-je-vel-dankzij-deze-3-tips-ingezonden-mededeling-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/1d4757b5-9060-4dff-8518-48222d44ee6f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-ingezonden mededeling" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">ingezonden mededeling</span> Beter in je vel dankzij deze 3 tips! 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">Het afgelopen jaar heeft veel impact gehad op ons als mens...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees VVD Molenlanden wil aansluiten bij actie VHL tegen geluidsoverlast op dijken" href="/regio/alblasserwaard/239176/vvd-molenlanden-wil-aansluiten-bij-actie-vhl-tegen-geluidsoverl" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/0de3ac32-4180-4e3b-8781-37e4a3d7d50c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                VVD Molenlanden wil aansluiten bij actie VHL tegen geluidsoverlast op dijken

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />9                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • De fractie van de VVD in Molenlanden wil dat het...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nieuwe video KnowWhy over kringlooplandbouw" href="/regio/alblasserwaard/239175/nieuwe-video-knowwhy-over-kringlooplandbouw" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/14b6a5ca-7818-43d3-bb82-c54bb79a2852_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuwe video KnowWhy over kringlooplandbouw

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF/REGIO • KnowWhy is uitgekomen met een nieuwe video over...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Veel zakken vuil gevonden bij Plastic Guerrilla in Meerkerk" href="/regio/alblasserwaard/239173/veel-zakken-vuil-gevonden-bij-plastic-guerrilla-in-meerkerk" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/b206869a-70dc-4962-a730-fa1bdad52dd4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Veel zakken vuil gevonden bij Plastic Guerrilla in Meerkerk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MEERKERK • Op zaterdag 27 april organiseerde de Plastic Guerrilla een...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Passion Choral Evensong door Gorcum Boys Choir" href="/regio/alblasserwaard/239169/passion-choral-evensong-door-gorcum-boys-choir" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/5/645bfd80-6615-4551-a82c-d4e27b757b72_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Passion Choral Evensong door Gorcum Boys Choir

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GORINCHEM • Op zaterdag 3 april is er een Passion Choral Evensong in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Partnercursus autisme in gemeente Molenlanden" href="/regio/alblasserwaard/239167/partnercursus-autisme-in-gemeente-molenlanden" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2018/5/f08298bc-8ecf-4f85-8edc-155f30830d1b_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Partnercursus autisme in gemeente Molenlanden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Omgaan met een partner met autisme kan ingewikkeld en...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Molenlanden organiseert bijeenkomst ‘Hoe help ik mijn tiener bij neerslachtigheid’" href="/regio/alblasserwaard/239162/molenlanden-organiseert-bijeenkomst-hoe-help-ik-mijn-tiener-bij" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/74428c11-7bf2-4d73-b524-14134eef7d92_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Molenlanden organiseert bijeenkomst ‘Hoe help ik mijn tiener bij neerslachtigheid’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Niet alleen volwassen maar ook tieners staan momenteel...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees IFFG in Gorinchem gaat online; kaartverkoop begint" href="/regio/alblasserwaard/239146/iffg-in-gorinchem-gaat-online-kaartverkoop-begint" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/46a1cc61-ba75-495c-872e-4ff946f4e0de_thumb251.jpg">
                            <span class="contenttext newsheader">




                                IFFG in Gorinchem gaat online; kaartverkoop begint

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GORINCHEM • Nadat de organisatie lange tijd de deur op een kier hield,...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees COC maakt zich zorgen over veiligheid LHBTI+’ers bij Gomarus in Gorinchem" href="/regio/alblasserwaard/239140/coc-maakt-zich-zorgen-over-veiligheid-lhbti-ers-bij-gomarus-in-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/6/73e7a0c3-301b-4369-976a-2728d9d59ad5_thumb251.jpg">
                            <span class="contenttext newsheader">




                                COC maakt zich zorgen over veiligheid LHBTI+’ers bij Gomarus in Gorinchem

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GORINCHEM • COC Rotterdam is geschrokken van de berichtgeving in NRC...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nieuwe eindredacteur bij Kerkklokradio" href="/regio/alblasserwaard/239099/nieuwe-eindredacteur-bij-kerkklokradio-in-nieuw-lekkerland" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/41620f5c-6c5d-491c-9d0d-ea94db4b43e7_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuwe eindredacteur bij Kerkklokradio

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • Wisseling van de wacht bij Klokradio, de lokale...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Politie controleert motoren op rivierdijk" href="/regio/alblasserwaard/112/239137/politie-controleert-motoren-op-rivierdijk" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/0f7519c7-7e11-44ce-99f9-6a43db405d33_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Politie controleert motoren op rivierdijk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />4                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">LEXMOND • De politie heeft op zondag 28 maart een motorcontrole...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees PWS uit Lexmond op zoek naar elektronisch afval voor de E-waste race" href="/regio/alblasserwaard/239098/pws-uit-lexmond-op-zoek-naar-elektronisch-afval-voor-de-e-waste" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/60f66e56-6a47-4011-9bf4-7d1c147e7241_thumb251.jpg">
                            <span class="contenttext newsheader">




                                PWS uit Lexmond op zoek naar elektronisch afval voor de E-waste race

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">LEXMOND • Groep 7/8 van de PWS uit Lexmond is druk bezig met het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Jeanne Korevaar in klassieker Gent-Wevelgem in het voorste gelid" href="/regio/alblasserwaard/sport/239132/jeanne-korevaar-in-klassieker-gent-wevelgem-in-het-voorste-gelid" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2021/3/c37b87fa-d5fb-4768-a206-bcbc9f7d43af_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Jeanne Korevaar in klassieker Gent-Wevelgem in het voorste gelid

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BELGIË/BABYLONIËNBROEK • Jeanne Korevaar (Liv Racing) is zondag 29e...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position Krant");</script>




<style>

        
        #overl img {
            width: 155px !important;
            border: 1px solid #dedede;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            width: 155px;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>


                        <div style="margin-bottom:4px;" class="paperHolder">


                                <a aria-label="Open de digitale krant" href="/reader/44869" target="_blank" rel="noopener" id="overl">


                                    <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/a126b24d/files/thumb/1.jpg">
                                </a>


                            <div>
                                    <a href="/reader/44869" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                





















<span class='' style="width:auto;">








        <a href='/regio/alblasserwaard/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>




</span>


                            </div>

                            <div style="clear:both;"></div>

                        </div>                         <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>





                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/alblasserwaard/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position Marktplein");</script>

        <div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
            <div class="pad">

                    <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




                <div style="margin-bottom:15px; margin-top:8px;">


                        <div class="marktpleincontainer" style="position:relative;">
                            <img src="https://storage.pubble.nl/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                                <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open Ned. Antillen munten 25 cent 6 stuks" href="/marktplein/2983/ned-antillen-munten-25-cent-6-stuks" class="marktpleinlink" title="Ned. Antillen munten 25 cent 6 stuks">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2021/1/518fa4d1-471a-48d1-be75-14dd9b5dfdd2_thumb150.jpg')"><span class="prijssticker">€2,00</span></div>
                                        <div class="collagetekst">Ned. Antillen munten 25 cent 6 stuks</div>
                                    </a>
                                </div>
                                                            <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open 5 francs Frans Oceani&#235; 1952" href="/marktplein/3080/5-francs-frans-oceanie-1952" title="5 francs Frans Oceani&#235; 1952" class="marktpleinlink">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2021/1/ec59275c-1a99-4781-a6f8-1bc90545ad9f_thumb150.jpg')"><span class="prijssticker">€3,50</span></div>
                                        <div class="collagetekst">5 francs Frans Oceani&#235; 1952</div>
                                    </a>
                                </div>

                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Munten Aruba 2 stuks 1988 en 1989" href="/marktplein/3093/munten-aruba-2-stuks-1988-en-1989" title="Munten Aruba 2 stuks 1988 en 1989" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2021/1/7508553b-2c28-4de1-9d1c-8027194d209b_thumb297.jpg')">
                                                <span class="prijssticker">€0,60</span>
                                            </div>
                                            <div class="collagetekst">Munten Aruba 2 stuks 1988 en 1989</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Telefoonkaart Tour de France 2001" href="/marktplein/3222/telefoonkaart-tour-de-france-2001" title="Telefoonkaart Tour de France 2001" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2021/2/d59b96f8-cefc-414a-b0b2-5fc9d6858e1f_thumb297.jpg')">
                                                <span class="prijssticker">€3,50</span>
                                            </div>
                                            <div class="collagetekst">Telefoonkaart Tour de France 2001</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Munten 5 cent Suriname 1980 en 1987" href="/marktplein/3071/munten-5-cent-suriname-1980-en-1987" title="Munten 5 cent Suriname 1980 en 1987" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2021/1/a249c225-833f-4ecf-ab00-f85279497066_thumb297.jpg')">
                                                <span class="prijssticker">€1,00</span>
                                            </div>
                                            <div class="collagetekst">Munten 5 cent Suriname 1980 en 1987</div>
                                        </a>
                                    </div>

                        </div>
                    <div style="clear:both;"></div>
                </div>
                <div style="clear:both;"></div>

                <div style="clear: both"><br /></div>
                <div style="text-align:center">
                    <a href="/marktplein" style="width:100%;">

                            <div class="open">Naar het Marktplein</div>

                    </a>
                </div>
            </div>
        </div>
                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Twitter");</script>
                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
	<h2 style="margin-top: 10px" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                            </div>









                    </div>


                        <div id="rightcont" class="stickem" style="position:relative;">
                            <div id="stickycontents">



                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>


<ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Giessenburg wint online schoolschaak toernooi van Molenlanden" href="/regio/alblasserwaard/sport/239239/giessenburg-wint-online-schoolschaak-toernooi-van-molenlanden" class="contenttext">

                            <span class="contenttext newsheader">




                                Giessenburg wint online schoolschaak toernooi van Molenlanden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">14:35&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                14:35<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Team 1 van CBS De Hoeksteen uit Giessenburg heeft...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees OBS Den Beemd in Hoogblokland ontvangt duurzame tassen voor het thuisonderwijs" href="/regio/alblasserwaard/239236/obs-den-beemd-in-hoogblokland-ontvangt-duurzame-tassen-voor-het" class="contenttext">

                            <span class="contenttext newsheader">




                                OBS Den Beemd in Hoogblokland ontvangt duurzame tassen voor het thuisonderwijs

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">13:41&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                13:41<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HOOGBLOKLAND • Tijdens en na de lockdown moesten de leerlingen van OBS...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Feestweek Goudriaan schuift weer een jaar door" href="/regio/alblasserwaard/239234/feestweek-goudriaan-schuift-weer-een-jaar-door" class="contenttext">

                            <span class="contenttext newsheader">




                                Feestweek Goudriaan schuift weer een jaar door

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">13:37&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                13:37<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GOUDRIAAN • De voor 2020 geplande feestweek in Goudriaan zal ook in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Geen open dag maar wel drachtplanten bij De Punt in Arkel" href="/regio/alblasserwaard/239235/geen-open-dag-maar-wel-drachtplanten-bij-de-punt-in-arkel" class="contenttext">

                            <span class="contenttext newsheader">




                                Geen open dag maar wel drachtplanten bij De Punt in Arkel

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">13:36&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                13:36<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ARKEL • In Natuurtuin De Punt nabij de Schotdeuren 52 in Arkel wordt...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees ‘We denken aan jullie-pakketjes’ voor senioren in Molenaarsgraaf en omgeving" href="/regio/alblasserwaard/239233/-we-denken-aan-jullie-pakketjes-voor-senioren-en-molenaarsgraaf" class="contenttext">

                            <span class="contenttext newsheader">




                                ‘We denken aan jullie-pakketjes’ voor senioren in Molenaarsgraaf en omgeving

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">13:27&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                13:27<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENAARSGRAAF • Omdat het bestuur van Stichting SeniorenWelzijn al...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>






	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">

</div>



<div style="clear:both;"></div>

                                
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" adspace="0" pos="2" max="1" advobject="webadv_template"></div>
            
        </div>
         <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" adspace="0" pos="5" max="1" advobject="webadv_template"></div>
            
        </div>
     <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste 112</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/239201/politie-inval-in-ameide-mogelijk-auto-s-en-boten-in-beslag-geno" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/11/8bd0d7cf-8c22-447f-b880-d1db15e97fc9_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Politie-inval in Ameide: vuurwapens, dure auto’s en boten in beslag genomen </span><br />
                            <span class="datelink" style="font-size:10px;">30/3</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/239137/politie-controleert-motoren-op-rivierdijk" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/3/0f7519c7-7e11-44ce-99f9-6a43db405d33_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Politie controleert motoren op rivierdijk</span><br />
                            <span class="datelink" style="font-size:10px;">29/3</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/239129/schoorsteenbrand-in-hei-en-boeicop-onder-controle" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/3/8f60b953-0994-4c14-9306-7294c8c60cfe_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Schoorsteenbrand in Hei- en Boeicop onder controle</span><br />
                            <span class="datelink" style="font-size:10px;">28/3</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/239096/alleen-blikschade-bij-frontale-botsing-op-n214-bij-oud-alblas" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/3/a5bc7ce4-edfd-445c-b69a-a41838606553_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Alleen blikschade bij frontale botsing op N214 bij Oud-Alblas</span><br />
                            <span class="datelink" style="font-size:10px;">27/3</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/239009/brandweer-rukt-uit-voor-gaslucht-in-meerdere-straten-in-arkel" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/3/8cb492b1-16cc-4852-8e45-eb9d86d0ae56_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Brandweer rukt uit voor gaslucht in meerdere straten in Arkel</span><br />
                            <span class="datelink" style="font-size:10px;">23/3</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste sport</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/239212/bart-van-soest-uit-bleskensgraaf-naar-nk-dammen" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/3/8f7832e4-7be0-4382-b21e-c59ada789b48_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Bart van Soest uit Bleskensgraaf naar NK dammen</span><br />
                            <span class="datelink" style="font-size:10px;">30/3</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/239132/jeanne-korevaar-in-klassieker-gent-wevelgem-in-het-voorste-gelid" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/3/c37b87fa-d5fb-4768-a206-bcbc9f7d43af_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Jeanne Korevaar in klassieker Gent-Wevelgem in het voorste gelid</span><br />
                            <span class="datelink" style="font-size:10px;">28/3</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/239116/-fabio-jakobsen-maakt-mogelijk-in-april-zijn-rentree-in-ronde-v" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/3/186e30f4-4876-43b5-8973-1f112a8204c2_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">‘Fabio Jakobsen maakt mogelijk in april zijn rentree in Ronde van Turkije’</span><br />
                            <span class="datelink" style="font-size:10px;">27/3</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/238772/fabio-jakobsen-kan-eindelijk-weer-breeduit-lachen-delore-zegt-j" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/3/a5700918-e1f5-4f2c-ab57-29894a72d9f2_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Fabio Jakobsen kan eindelijk weer breeduit lachen: Delore zegt ‘ja’ tegen huwelijksaanzoek</span><br />
                            <span class="datelink" style="font-size:10px;">17/3</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/238657/eben-haezer-nieuwpoort-wint-voorronde-nk-basisschoolschaken" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/7/829177e2-04a7-4bbc-9547-c49a5b1f275f_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Eben-Ha&#235;zer Nieuwpoort wint voorronde NK-basisschoolschaken</span><br />
                            <span class="datelink" style="font-size:10px;">15/3</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


                <div class="bottomcolumn   Serie klimaatadaptatie " style="">
                    <div class="pad">

                                        <a href="/regio/alblasserwaard/rubriek/serie-klimaatadaptatie/711"><h2 style="" class="rubriekkop"><span>Serie klimaatadaptatie</span></h2></a>
                        




                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/237769/eric-spaans-over-klimaatadaptatie-ik-geloof-dat-het-gaat-lukken-">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/2/8e3e0950-1474-40ab-8f4e-83dee3a3dab3_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> Eric Spaans over klimaatadaptatie: ‘Ik geloof dat het gaat lukken’</span><br />
                                                    <span class="datelink" style="font-size:10px;">25/2</span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/237451/waterbuffer-in-plaats-van-koeien-in-polder-bij-sliedrecht">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/2/902f78f5-7378-4e69-85e8-1f75d75ab11c_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> Waterbuffer in plaats van koeien in polder bij Sliedrecht</span><br />
                                                    <span class="datelink" style="font-size:10px;">11/2</span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/236655/schoolleider-sjaak-kreeft-van-wellantcollege-wil-groene-verbinder-zijn">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/1/3104b9df-376f-4a26-90cb-9f0aa4933e79_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> Schoolleider Sjaak Kreeft van Wellantcollege wil groene verbinder zijn</span><br />
                                                    <span class="datelink" style="font-size:10px;">28/1</span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/236662/simon-en-marieke-bor-deden-hun-auto-weg-en-hebben-geen-spijt">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/1/b2e2ebbb-87fb-4919-a931-8ce8aae443bc_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> Simon en Marieke Bor deden hun auto weg en hebben g&#233;&#233;n spijt</span><br />
                                                    <span class="datelink" style="font-size:10px;">21/1</span>
                                                </div>
                                            </a>
                                        </div>
                                        <div class="dossierdiv-2">
                                            <a class="dossierlink" href="/regio/alblasserwaard/235634/-klimaatactivisten-op-leeftijd-investeren-in-de-aardbol">
                                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/12/91a84f5e-d63d-4c5d-b23b-b5ac3e53a98d_thumb297.jpg'); background-position:center; background-size:cover">
                                                    </div>
                                                <div class="berichttekst">
                                                    <span class="contenttext"> ‘Klimaatactivisten’ op leeftijd Engel en Sjaan Breedveld investeren in de aardbol</span><br />
                                                    <span class="datelink" style="font-size:10px;">23/12</span>
                                                </div>
                                            </a>
                                        </div>

                            <div style="clear:both; height: 15px; border-bottom:none"></div>


                    </div>

                </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Gomarus reageert op ophef naar aanleiding van artikel in NRC: ‘Homoseksuele leerlingen kunnen op onze school zichzelf zijn’" href="/regio/alblasserwaard/239105/gomarus-reageert-op-ophef-naar-aanleiding-van-artikel-in-nrc-ho" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/3/13ae5033-95d9-4800-bd90-71ef04f4ae7a_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Gomarus reageert op ophef naar aanleiding van artikel in NRC: ‘Homoseksuele leerlingen kunnen op onze school zichzelf zijn’</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />6</span> 
									<span class="datelink" style="font-size:10px;">27/3</span>
										<span>4906 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Politie-inval in Ameide: vuurwapens, dure auto’s en boten in beslag genomen [update]" href="/regio/alblasserwaard/112/239201/politie-inval-in-ameide-mogelijk-auto-s-en-boten-in-beslag-geno" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/3/3dedda85-29b0-4ab0-9867-332c40123d01_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-update" style="font-family: verdana; font-size: 9px; font-weight: bold;">update</span> Politie-inval in Ameide: vuurwapens, dure auto’s en boten in beslag genomen </span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />6</span> 
									<span class="datelink" style="font-size:10px;">30/3</span>
										<span>3768 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Wisselende reacties op ‘Ollengren-tweet’ van Vijfheerenlanden-burgemeester Fr&#246;hlich" href="/regio/alblasserwaard/239084/wisselende-reacties-op-ollengren-tweet-van-vijfheerenlanden-bur" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/3/38a7ff8d-21d1-4b0c-8ade-3f34f49391a0_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Wisselende reacties op ‘Ollengren-tweet’ van Vijfheerenlanden-burgemeester Fröhlich</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />6</span> 
									<span class="datelink" style="font-size:10px;">26/3</span>
										<span>2766 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Schoorsteenbrand in Hei- en Boeicop onder controle" href="/regio/alblasserwaard/112/239129/schoorsteenbrand-in-hei-en-boeicop-onder-controle" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2021/3/b283e9b1-d500-4350-a069-2023987d8aaa_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Schoorsteenbrand in Hei- en Boeicop onder controle</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />4</span> 
									<span class="datelink" style="font-size:10px;">28/3</span>
										<span>2145 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>


        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/71196/tankwagen-chauffeur-den-hartog-bv" style="">


                                <span class="contenttext"><b>Tankwagen chauffeur </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Den Hartog BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 30/3</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/71166/timmerman-of-leerling-timmerman--aannemersbedrijf-pardoel" style="">


                                <span class="contenttext"><b>Timmerman of Leerling timmerman  </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Aannemersbedrijf Pardoel</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 30/3</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/71150/collega-s-gezocht-perry-t-lam-constructie-tuinm-" style="">


                                <span class="contenttext"><b>Collega&#39;s gezocht </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Perry &#39;t Lam Constructie- Tuinm.</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 30/3</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/71105/weegbrug-medewerker-locatie-gorinchem-kok-lexmond-bv" style="">


                                <span class="contenttext"><b>Weegbrug medewerker locatie Gorinchem </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Kok Lexmond BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 30/3</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/71165/timmerman-of-leerling-timmerman--aannemersbedrijf-pardoel" style="">


                                <span class="contenttext"><b>Timmerman of Leerling timmerman  </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Aannemersbedrijf Pardoel</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 30/3</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>




                                <div style="clear:both;"></div>
                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/alblasserwaard/238385/medewerkers-het-kontakt-maar-liefst-vijf-keer-gelauwerd-door-ne#album">
					<div id="hoofdfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/3/d84d22ea-7434-44e0-98c3-33506617f8a1.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Medewerkers Het Kontakt maar liefst vijf keer gelauwerd door Nederlandse Nieuwsblad Pers</div>
					</div>
				</a>
				<div id="">
					<a href="/regio/alblasserwaard/237500/ijspret-in-de-alblasserwaard-fotoserie-en-video-s-#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/2/f799f2dc-ed3f-4b28-a969-8fb270dc11ba_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel"> IJspret in de Alblasserwaard ingestuurde foto’s en video’s</div>
					</a>
				</div>
				<div id="">
					<a href="/regio/alblasserwaard/237321/alblasserwaard-geniet-van-de-sneeuw-fotoserie-#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/2/e53707ac-6dfc-4a15-830a-f4d0c2ac8c10_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel"> Alblasserwaard geniet van de sneeuw fotoserie en video’s</div>
					</a>
				</div>
				<div id="">
					<a href="/regio/alblasserwaard/237637/schaatsen-en-klunen-op-de-smoutjesvliet-tussen-goudriaan-en-gie#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/2/5b59dcc3-43d6-4f6e-87d1-602b5d0526aa_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Schaatsen én klunen op de Smoutjesvliet tussen Goudriaan en Giessenburg </div>
					</a>
				</div>
				<div id="">
					<a href="/regio/alblasserwaard/237635/genieten-op-de-zouwe-bij-ameide-fotoreportage-#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2021/2/3f9ffae9-6b67-4a78-9bf2-4ec7fae06b6f_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Genieten op de Zouwe bij Ameide </div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />
    



    <div id="footersocialbox">
        <div id="socials">


                 <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://storage.pubble.nl/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer.png'" /></a>                

                  <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer.png'" /></a>            

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer.png'" /></a>



            <a target="_blank" rel="noopener" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="https://storage.pubble.nl/assets/images/rss-footer.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-footer.png'" /></a>
           

        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>
                                <a href="/regio/alblasserwaard/pagina/colofon">Colofon</a><br />
                                <a href="/regio/alblasserwaard/pagina/proclaimer">Proclaimer</a><br />
                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/alblasserwaard/pagina/colofon">Contactgegevens</a><br />
                                <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">


                <div style="font-size: 13px; float: left; margin-top:55px; margin-bottom: 10px;">
                    © Copyright Het Kontakt Alblasserwaard
                           <br />Deze website gebruikt Cookies. <a href='/regio/alblasserwaard/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style = "margin-right:0px !important;" href = "http://www.pubble.nl/" target = "_blank" > pubble </a >  

                </div>
            
                <div style="float:right"><img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" /></div>
            
        </div>
    </div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Alblasserwaard</b>.  Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                                | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                            </p>


                                

                            </div>


                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    




    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.hkalblas.min.js?v=3003211348" type="text/javascript"></script>



<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />






    

</body>
</html>