<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">



<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '233183',
        'userId': 'n.a.',
        'sections': 'regio>alblasserwaard',
        'articlePublishDate': '2020-10-13T06:57:27.0000000Z',
        'articleTitle': 'Speculaasactie gymnastiekvereniging VEK Lexmond',
        'tags': 'Lexmond,Hei- en Boeicop,Bakker van Dijk',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'
    }];
    
    var pubbleEnv = {
        prefix: 'hkalblas',
        language: 'nl',
        permissions: 'none',
        city: 'Alblasserwaard',
        defaultSubscriptionTypeID: '',
        region:'alblasserwaard',
                pageType:'article'
    };
</script>




        <script type="text/javascript">

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-128277-2', 'auto');
            ga('send', 'pageview');



        </script>





        <link href="/Content/Css/menu.css" rel="stylesheet" />



    <!-- custom head code -->
<script async src="https://tags.refinery89.com/v2/hetkontakt.js"<https://tags.refinery89.com/v2/hetkontakt.js>><</script>
    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12468670,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12468672,
                size: [300,250],
                promoSizes: [[320,240],[320,500],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12468674,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-970x250", {
                type: "appnexus",
                id: 12468675,
                size: [970,250],
                promoSizes: [[970,500],[970,1000],[1800,1000],[1800,200],[728,90]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x600", {
                type: "appnexus",
                id: 12468676,
                size: [300,600],
                promoSizes: [[120,600],[160,600],[300,250]],
                promoAlignment: "center"
            });

           
            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x250", {
                type: "appnexus",
                id: 12468679,
                size: [300,250]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-native", {
                type: "appnexus",
                id: 12468681,
                size: [250,250]
            });
        })
    </script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>                 <!-- End custom head code -->

        <title>Speculaasactie gymnastiekvereniging VEK Lexmond</title>

    <meta name="description" content="LEXMOND • Op vrijdag 16 en zaterdag 17 oktober zullen de leden van gymnastiekverening VEK Lexmond langs de deuren gaan om speculaas te verkopen." />


    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-57x57.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-57x57.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-57x57.png" />
    <link href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
    <link href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="https://storage.pubble.nl/assets/favicons/hkalblas/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="https://storage.pubble.nl/assets/favicons/hkalblas/icon-normal.png" rel="icon" sizes="128x128" />
    <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-76x76.png" />
    <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-152x152.png" />
<link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />

    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">



<link href="/Content/minified/hkalblas.min.css?v=1210201720" rel="stylesheet" type="text/css" /><style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #01215a !important;                }                a.smallphotolink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #01215a !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #01215a !important;                }                a.meerlink:hover {	                color:#01215a;                }                .catsidebar ul li a:hover {	                color: ; /* idem en dito */                }				#navcontainer {					background-color: #01215a;				}				#navMenu {					color: ;					background-color: #01215a;				}				#navMenu > ul li a {					color: ;				}				#navMenu > ul {					background: #01215a;					color: ;				}				#navMenu > ul li a.active {					background: #01215a;					color: ;				}				#navMenu > ul li.has-sub ul {					background: #01215a;					border: 1px solid ;					border-bottom: 3px solid ;					color: ;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #01215a !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #01215a;                }				.highc, a {					color: ;				}				.open {					background-color: #01215a !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #01215a;                }                .rubriekkop {                    border-bottom: 2px solid #01215a;                }                a.contenttext:hover span.contenttext {	                color: #01215a !important;                }                .archiefkrantlink {                    background: #01215a;                    color:  ;                }                .agendaTitel {                    color: #01215a !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #01215a;                }                .actionbutton {                    background: #01215a;                }                .smallphotometa {                    color: #FFF !important;                    background: #01215a;                }                #searchfield{                    border-color:#01215a;                }                #bar {                    border: #01215a;                }                .offertitle {                    color: #01215a!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #01215a!important;                }</style>




<!-- Cached ✓ CurrentVersion: 13-10-2020 10:06:25_ RD0003FF3DB06E__VP ReadTime:13-10-2020 10:11:16 -->

<script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
</script>
<script src="/Scripts/PubbleCont12.min.js?v=202004" async></script>






                                        <input type="hidden" id="Pubble_ArticleID" value="233183" />
                <input type="hidden" name="article-info__author-name" class="article-info__author-name" value="" />
                <link rel="canonical" href="https://www.hetkontakt.nl/regio/alblasserwaard/233183/speculaasactie-gymnastiekvereniging-vek-lexmond" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta property="og:title" content="Speculaasactie gymnastiekvereniging VEK Lexmond" />
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/233183/speculaasactie-gymnastiekvereniging-vek-lexmond" />
                <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/233183/speculaasactie-gymnastiekvereniging-vek-lexmond">
                <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/233183/speculaasactie-gymnastiekvereniging-vek-lexmond">
                <meta property="og:description" content="">
                <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2020/10/85df2c9d-c7cc-4aa9-8984-527ef82feeac_thumb840.jpg" />
                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2020/10/85df2c9d-c7cc-4aa9-8984-527ef82feeac_thumb840.jpg" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="274" />
                <meta property="og:image:height" content="162" />



      



    
</head>
<body id="body">





<style type="text/css">
    div.subscribe_widget {
        background-color: white;
        padding: 25px;
        margin: 5px auto;
        border-radius: 5px;
        max-width: 550px;
        pointer-events: auto;
        box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
    }

    .subscribe_widget img {
        float: left;
        max-width: 82px;
        margin: 15px;
        margin-top: 0px;
        margin-left: 0px;
    }

    #subscribe_container {
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 999999991;
    }

    body {
        width: 100% !IMPORTANT; /*takeoverstop*/
    }
</style>
<div id="subscribe_container" style="position:fixed; top:0px; display:none;">
    <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
        <div>
            <img alt="" src="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-152x152.png" style="display: initial;">
            <br />
            <span style="display:block;"><strong>Direct een melding bij belangrijk nieuws?</strong><br />Druk dan op onderstaande knop om gratis push notificaties in te schakelen.</span>
        </div>
        <br />
        <div style="clear:both;">
            <a href="#push" onclick="pushNotification.reqPermission();pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
            <a href="#" style="font-size: 14px;" onclick="pushNotification.closeSubscribe();">Nee, bedankt</a>

        </div>
    </div>
</div>




    <!-- Cached ✓ CurrentVersion: 13-10-2020 10:06:25_ RD0003FF3DB06E__VP ReadTime:13-10-2020 10:11:16 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <div class="centercontainer" id="cust_leaderboardadv">
                           <div id="hetkontakt.nl-ros-970x250">
        <script>
            ndmtag.cmd.push(function() {
                ndmtag.display("hetkontakt.nl-ros-970x250");
            })
        </script>
    </div>
                    </div>
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                        <a aria-label="Ga naar homepagina" href="/">
                                        <img src="https://storage.pubble.nl/assets/images/logohkalblas.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                        </a>







                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="https://storage.pubble.nl/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss/feed"><img src="https://storage.pubble.nl/assets/images/rss-header.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
        </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>

    <div id="bar">
        <div id="navcontainer">
            <div id="nav" class="centercontainer" style="position:relative;">
                <a href="#menuv2">
                    <div id="mobilenav" style="display:none; z-index:99999;">
                        <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                    </div>
                </a>
            </div>

            <div id="navMenu" class="centercontainer">
                <div class="menu-wrapper" role="navigation">

                    <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  -->
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                <li class="has-sub" id="main-hk-1">
                                    <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                    <ul class="sub-menu" id="sub-hk-1">
                                        <li><a href="/regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                        <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                        <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                        <!--<li><a href="#">Lezersnieuws</a></li>-->
                                        <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                        <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                            <li><a href="/regio/molenlanden">Molenlanden</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-3">
                                    <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                                </li>
                                <li class="" id="main-hk-4">
                                    <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                                </li>
                                <li class="has-sub" id="main-hk-6">
                                    <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                    <ul class="sub-menu" id="sub-hk-6">
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-61">
                                    <a href="/regio/alblasserwaard/pagina/bezorgklachten">Bezorgklacht</a>
                                </li>
                                <li class="has-sub" id="main-hk-7">
                                    <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                    <ul class="sub-menu" id="sub-hk-7">
                                        <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/bezorgerworden">Bezorger worden</a></li>
                                        <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-8">
                                    <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                    <ul class="sub-menu" id="sub-hk-8">
                                        <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li><a href="/regio/leerdam">Leerdam</a></li>
                                        <li><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </li>



                    </ul>

                    <ul class="nav" role="menubar" style="position:relative;">
                        <li role="menuitem">
                                <a href="/"><img src="https://storage.pubble.nl/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                        </li>

                                <li role="menuitem" >
                                    <a href="#">Nieuws <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-one">

                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                                    <li role="menuitem"><a href="/regio/molenlanden">Molenlanden</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>
                                <li role="menuitem" >
                                    <a href="#">Adverteren <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-two">
                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/pagina/bezorgklachten">Bezorgklacht</a></li>
                                <li role="menuitem" >
                                    <a href="#">Contact <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-three">
                                            <ul>
                                                    <li role="menuitem"><a href="/regio/alblasserwaard/pagina/colofon">Contactgegevens</a></li>

                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/bezorgerworden">Bezorger worden</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                            <li role="menuitem" class="lightblue">


                                    <a href="#" class="staywhite">Selecteer plaats</a>


                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div style="clear:none" class="nav-column">
                                                        <ul><span style="color:#000000">Gemeenten</span></ul>
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="214"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Vijfheerenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                        </ul>
                                                    </div>
                                            <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                                <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                            </div>
                                        </form>
                                    </div>
                            </li>



                            <li role="menuitem" class="lightblue">
                                <a href="#" class="staywhite">Selecteer regio</a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-four">
                                        <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena">Altena</a></li>
                                            <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                            <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                            <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                            <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                                            </ul>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="https://storage.pubble.nl/assets/images/zoomwhite.png" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logohkalblas.png?v=4" alt="Logo hetkontakt.nl/alblasserwaard" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                <div id="topcontent" class="stickem-container">

                    <div style="float:left;margin:0px !important;" class="topcontent">

                            <div class="topcontent ">


<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="" class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2020/10/85df2c9d-c7cc-4aa9-8984-527ef82feeac_thumb840.jpg" width="100%" alt="  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> <p>Foto: Aangeleverd</p></span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Speculaasactie gymnastiekvereniging VEK Lexmond</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2020-10-13T08:57"> di 13 okt 2020, 8:57&nbsp;</time>


                <span style="display:none;">&nbsp; &bull; &nbsp;
                    <span  data-viewcount="" data-articleid="233183"></span>
 keer gelezen                </span>






        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f233183%2fspeculaasactie-gymnastiekvereniging-vek-lexmond', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f233183%2fspeculaasactie-gymnastiekvereniging-vek-lexmond&hashtags=KontaktAlblas&text=Speculaasactie+gymnastiekvereniging+VEK+Lexmond">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/233183/speculaasactie-gymnastiekvereniging-vek-lexmond" data-text="Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/233183/speculaasactie-gymnastiekvereniging-vek-lexmond" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/233183/speculaasactie-gymnastiekvereniging-vek-lexmond)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f233183%2fspeculaasactie-gymnastiekvereniging-vek-lexmond');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f233183%2fspeculaasactie-gymnastiekvereniging-vek-lexmond&amp;title=Speculaasactie+gymnastiekvereniging+VEK+Lexmond&amp;source=hetkontakt.nl/alblasserwaard" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Speculaasactie+gymnastiekvereniging+VEK+Lexmond&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f233183%2fspeculaasactie-gymnastiekvereniging-vek-lexmond">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






<div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                <p style="font-weight:700 !important;"> LEXMOND • Op vrijdag 16 en zaterdag 17 oktober zullen de leden van gymnastiekverening VEK Lexmond langs de deuren gaan om speculaas te verkopen. </p>

            <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>

            <br>












<p>Een pakje speculaas gebakken door Bakker van Dijk, kost 4 euro en zal verkocht worden in Lexmond en Hei- en Boeicop.</p><p>De opbrengst zal gebruikt worden om de kas te spekken en leuke activiteiten te organiseren.</p><p>Uiteraard zal de verkoop aan de deuren corona-proof gedaan worden.</p>

</div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>
<div class="tz-gallery">
    <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
</div>

    <a name="fbcomments"></a>









<div style="clear: both" class="instuurdiv">


        <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/233183/speculaasactie-gymnastiekvereniging-vek-lexmond" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
        <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

    <br />
    <div style="clear: both" id="TipDeRedactieFormHolder" class="instuurdiv">
    </div>



</div>
        <style type="text/css">
            @media (min-width: 660px) {
                #nav ul li {
                }

                #nieuwstereacties {
                    margin-top: 40px !important;
                }
            }
        </style>






    <div id="commentBoxMissing">
        <!--  False  -->
    </div>







        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

        <div id="underArticle">
            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
        </div>






    <div class="c2">







    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
            <input type="hidden" name="prefix" value="hkalblas" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkalblas" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a  aria-label="Open digitale krant" href="http://paper.hetkontakt.nl/open/9dd2ffde" target="_blank" rel="noopener">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/9dd2ffde/95626_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>
                
                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke donderdag het nieuws uit  Alblasserwaard <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>

            </div>


            <div style="clear:both;"></div>
        </form>



    </div>







<ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Collectanten nodig voor ‘Het Gehandicapte Kind’" href="/regio/alblasserwaard/233185/collectanten-nodig-voor-het-gehandicapte-kind-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/4/999471e1-2bbe-4454-a6ef-64f806426fa0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Collectanten nodig voor ‘Het Gehandicapte Kind’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:03&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:03<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ZEDERIK • Van 9 tot en met 14 november is de collecte voor Het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Speculaasactie gymnastiekvereniging VEK Lexmond" href="/regio/alblasserwaard/233183/speculaasactie-gymnastiekvereniging-vek-lexmond" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/10/85df2c9d-c7cc-4aa9-8984-527ef82feeac_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Speculaasactie gymnastiekvereniging VEK Lexmond

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:57&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:57<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">LEXMOND • Op vrijdag 16 en zaterdag 17 oktober zullen de leden van...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Isabella van Bergeijk maakt mooiste foto van september" href="/regio/alblasserwaard/233182/isabella-van-bergeijk-maakt-mooiste-foto-van-september" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/46883f21-d768-4384-97e5-8108c0e1614d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Isabella van Bergeijk maakt mooiste foto van september

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:54&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:54<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Isabella van Bergijk van Fotoclub Molenwaard heeft in de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Online Bazar Symphonia op zaterdag 7 november" href="/regio/alblasserwaard/233178/online-bazar-symphonia-op-zaterdag-7-november" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/463614bb-f894-4277-a23a-7ce078d2eb5f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Online Bazar Symphonia op zaterdag 7 november

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:25&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:25<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HOOGBLOKLAND • Jaarlijks houdt muziekvereniging Symphonia een bazar...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Stan van Diejen uit Brandwijk blikt terug op zijn coming-out" href="/regio/alblasserwaard/233176/stan-van-diejen-uit-brandwijk-blikt-terug-op-zijn-coming-out" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/10/79a05da7-06bb-4e3a-abde-ffe5710bf3ff_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Stan van Diejen uit Brandwijk blikt terug op zijn coming-out

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:14&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:14<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />7                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BRANDWIJK • Uit de kast komen in de Alblasserwaard, hoe gaat dat? Stan...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Kringloop opent duurzaamheidscentrum in oude bieb Giessenburg" href="/regio/alblasserwaard/233177/kringloop-opent-duurzaamheidscentrum-in-oude-bieb-giessenburg" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/10/661d6e99-95ec-4429-9ceb-aaf13b9b76d2_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Kringloop opent duurzaamheidscentrum in oude bieb Giessenburg

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:09&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:09<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">Kringloop opent duurzaamheidscentrum in oude bieb...</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees SIMAV-molendag gaat niet door" href="/regio/alblasserwaard/233154/simav-molendag-gaat-niet-door" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/11/f1cb8c71-4f81-4267-9cba-25738f3619dd_thumb251.jpg">
                            <span class="contenttext newsheader">




                                SIMAV-molendag gaat niet door

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">17:10&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                17:10<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">STREEFKERK/REGIO • Vanwege het coronavirus is de molendag van...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Raadsactiviteiten gemeente Vijfheerenlanden gaan weer digitaal" href="/regio/alblasserwaard/233146/raadsactiviteiten-gemeente-vijfheerenlanden-gaan-weer-digitaal" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/2/0419947d-250d-4477-809c-d902dd1d9442_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Raadsactiviteiten gemeente Vijfheerenlanden gaan weer digitaal

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">18 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                18 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN • De komende periode, in ieder geval tot einde 2020,...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Coronabesmettingen stijgen ook in regio heel hard" href="/regio/alblasserwaard/233144/coronabesmettingen-stijgen-ook-in-regio-heel-hard" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/4/79f9e0d1-b57c-422a-9040-2f9bf306e3b3.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Coronabesmettingen stijgen ook in regio heel hard

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                19 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • De landelijke sterke stijging van het aantal...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Leerlingen SmdB in Streefkerk volgen les in verkeersveiligheid" href="/regio/alblasserwaard/233142/leerlingen-smdb-in-streefkerk-volgen-les-in-verkeersveiligheid" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/10/a32b3d46-abe1-45bb-96d6-7cc41a845ac9_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Leerlingen SmdB in Streefkerk volgen les in verkeersveiligheid

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                19 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">STREEFKERK • Om kinderen bewust te maken van de mogelijke gevaren van...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Vrachtwagen met lekke band op A27 bij Lexmond" href="/regio/alblasserwaard/233139/vrachtwagen-met-lekke-band-op-a27-bij-lexmond" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/d6e619f4-97de-45af-9d98-be5b72811ce9_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Vrachtwagen met lekke band op A27 bij Lexmond

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                20 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">LEXMOND • Op de A27 ter hoogte van Lexmond staat op maandagmiddag 12...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Woonzorgcentrum Graafzicht viert vijftigjarig jubileum" href="/regio/alblasserwaard/233135/woonzorgcentrum-graafzicht-viert-vijftigjarig-jubileum" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/10/dca0cd7f-a0be-4c65-a595-4766300aa3c7_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Woonzorgcentrum Graafzicht viert vijftigjarig jubileum

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                20 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF • Woonzorgcentrum Graafzicht vierde op dinsdag 6 oktober...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Interactieve livestream vanuit het Voorhuis naar Mexicostad" href="/regio/alblasserwaard/233134/interactieve-livestream-vanuit-het-voorhuis-naar-mexicostad" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/10/f3301e5b-b17e-4f40-9955-de374d4547e9_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Interactieve livestream vanuit het Voorhuis naar Mexicostad

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                21 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF • Vanuit het thema van de Kinderboekenweek van 2020 ‘En...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Molenlanden hijst regenboogvlag: ‘Geen ruimte voor discriminatie’" href="/regio/alblasserwaard/233132/molenlanden-hijst-regenboogvlag-geen-ruimte-voor-discriminatie-" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/10/66f3358c-e51c-4d8b-830f-59825a4fc347.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Wethouder Lanser bij het hijsen van de regenboogvlag.">

                                </div>
                            <span class="contenttext newsheader">




                                Molenlanden hijst regenboogvlag: ‘Geen ruimte voor discriminatie’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                21 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • De gemeente Molenlanden heeft op maandagochtend 12...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Panel TipVijfheerenlanden positief over duurzame maatregelen" href="/regio/alblasserwaard/233113/panel-tipvijfheerenlanden-positief-over-duurzame-maatregelen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/7/e4fc4da8-58f3-4878-b5ad-ae7476f499d4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Panel TipVijfheerenlanden positief over duurzame maatregelen

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                22 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN• Een grote meerderheid van een burgerpanel in de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Ruim 70 deelnemers aan online schaaktoernooi Meerkerk" href="/regio/alblasserwaard/sport/233118/ruim-70-deelnemers-aan-online-schaaktoernooi-meerkerk" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2018/3/ce3adca2-c76c-4f11-94f1-ff18bb09fdfc_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ruim 70 deelnemers aan online schaaktoernooi Meerkerk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MEERKERK • Het open jeugdtoernooi van Meerkerk Schaakt is ditmaal...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Hema-producten bij Jumbo Meijerink in Molenaarsgraaf" href="/regio/alblasserwaard/233117/hema-producten-bij-jumbo-meijerink-in-molenaarsgraaf" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/10/6c8c14c2-05d8-4cb5-a549-d2dddd401f61_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Hema-producten bij Jumbo Meijerink in Molenaarsgraaf

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENAARSGRAAF • Bij Jumbo Meijerink in Molenaarsgraaf is sinds kort...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Draai door de Kaai als ploegentijdrit " href="/regio/alblasserwaard/sport/233116/draai-door-de-kaai-als-ploegentijdrit" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/6/5c649b3c-04d4-49bd-904e-64ba55081834_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Draai door de Kaai als ploegentijdrit 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NOORDELOOS • Door de coronamaatregelen kan de Draai door de Kaai niet...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Wim Kalis damkampioen van Zuid-Holland Zuid " href="/regio/alblasserwaard/sport/233112/wim-kalis-damkampioen-van-zuid-holland-zuid" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/6/4ca1d6e2-29fc-47ea-87f0-bf4a24c913f3_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Wim Kalis damkampioen van Zuid-Holland Zuid 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BRANDWIJK • Zoals verwacht is Wim Kalis persoonlijk damkampioen van...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Polderberichten opvolger van boek 100WAARD" href="/regio/alblasserwaard/233110/polderberichten-opvolger-van-boek-100waard" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/10/041aae92-f8ca-426b-b2a3-003b9ba6e336_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Polderberichten opvolger van boek 100WAARD

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Het succesvolle streekboek 100waard krijgt een opvolger:...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nieuw bij Plus Versteeg Meerkerk: Broodje Gemak" href="/regio/alblasserwaard/233104/nieuw-bij-plus-versteeg-meerkerk-broodje-gemak" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/10/6a67dee7-5e6e-4af7-91de-8d5ffaff89dc_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuw bij Plus Versteeg Meerkerk: Broodje Gemak

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">24 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                24 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MEERKERK • Heerlijk vers belegde broodjes zijn vanaf vorige week...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Mooi Molenlanden Taart voor Corrie Ouwerkerk uit Hoornaar" href="/regio/alblasserwaard/233103/mooi-molenlanden-taart-voor-corrie-ouwerkerk-uit-hoornaar" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/10/769d0ae4-3fc2-440d-becf-49ae88fb20a7_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Mooi Molenlanden Taart voor Corrie Ouwerkerk uit Hoornaar

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">24 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                24 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HOORNAAR • Corrie Ouwerkerk uit Hoornaar won deze maand de taart van...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Doe Mee wil duidelijkheid over woningbouwplannen Sliedrecht" href="/regio/alblasserwaard/233102/doe-mee-wil-duidelijkheid-over-woningbouwplannen-sliedrecht" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/b884593a-7470-4eb5-8921-95622a22e593_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Doe Mee wil duidelijkheid over woningbouwplannen Sliedrecht

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN/SLIEDRECHT • De fractie van Doe Mee Molenlanden wil van...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees SGP en VHL Lokaal komen op voor starters De Kandelaar in Ameide" href="/regio/alblasserwaard/233100/sgp-en-vhl-lokaal-komen-op-voor-starters-de-kandelaar-in-ameide" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/cef17e7b-caca-4890-9028-0b60feb81c8b.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                SGP en VHL Lokaal komen op voor starters De Kandelaar in Ameide

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />3                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">AMEIDE • De fracties van SGP en VHL Lokaal in de gemeenteraad van...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Eerste setwinst VC WIK" href="/regio/alblasserwaard/sport/233081/eerste-setwinst-vc-wik" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/5/1e6b84df-2731-4b19-a81a-dfb8ee72c3fa_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Eerste setwinst VC WIK

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GROOT-AMMERS • Het heeft even geduurd, maar de vrouwenhoofdmacht van...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Weer dubbele cijfers voor VVAC VR1" href="/regio/alblasserwaard/sport/233080/weer-dubbele-cijfers-voor-vvac-vr1" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/9/6d9e222c-22a9-4315-ba8b-9cae3e7ca34d_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Weer dubbele cijfers voor VVAC VR1

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">OTTOLAND • Voor de tweede achtereenvolgende keer behaalde VVAC VR1 een...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Winst en verlies voor Volley Meerkerk’95" href="/regio/alblasserwaard/sport/233078/winst-en-verlies-voor-volley-meerkerk-95" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/5/d60def11-8582-483e-9df3-77513c312c53_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Winst en verlies voor Volley Meerkerk’95

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MEERKERK • De vrouwenhoofdmacht van Volley Meerkerk’95 heeft de tweede...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees VC WIK afgedroogd in Veghel" href="/regio/alblasserwaard/sport/233077/vc-wik-afgedroogd-in-veghel" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2018/4/6dfc0f61-445c-4210-9749-8ce91bec45ae_thumb251.jpg">
                            <span class="contenttext newsheader">




                                VC WIK afgedroogd in Veghel

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">VEGHEL • De mannenhoofdmacht van VC WIK zat geen moment in de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Yeppe Vink jeugdclubkampioen bij HTV in Hoornaar" href="/regio/alblasserwaard/233073/yeppe-vink-jeugdclubkampioen-bij-htv-in-hoornaar" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/10/a72c50ba-1c1f-4403-bb66-b4c6cbafefc0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Yeppe Vink jeugdclubkampioen bij HTV in Hoornaar

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HOORNAAR • Yeppe Vink is jeugdkampioen geworden bij de Hoornaarse...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Prachtige dubbele regenboog bij Molenaarsgraaf" href="/regio/alblasserwaard/233072/prachtige-dubbele-regenboog-bij-molenaarsgraaf" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/10/abfd441b-0949-485c-b975-a401b0632589_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Prachtige dubbele regenboog bij Molenaarsgraaf

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />5                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENAARSGRAAF • Ingeborg Langerak stuurde bijgaande foto in, van een...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position Pubble_Ad_300");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" pos="2" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
                 <script>console.log("loading position Pubble_Ad_300");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" pos="5" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
                 <script>console.log("loading position CustomHtml_3");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            CustomHtml_3
        </div>
    <script>console.log("loaded position customhtml 3");</script>

                <script>console.log("loading position Krant");</script>





        <style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant." href="/reader/42577" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/paper/9dd2ffde/files/thumb/1.jpg">
                                    </a>

                                <div>
                                        <a href="/reader/42577" target="_blank" rel="noopener">
                                            <span class="open" style="">Lees de krant online</span>
                                        </a>
                                    


















<span class='' style="width:auto;">















        <a href='/regio/alblasserwaard/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>






</span>





                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>






                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/alblasserwaard/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/232707/huis-van-de-waard-liesveld' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Huis van de Waard Liesveld</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 09:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/232779/giga-kangoeroedag-bij-kv-triade-' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">GIGA Kangoeroedag bij kv Triade </span><br>


                    <span class="berichtdatum highc">
                            14-10-2020  
                        Vanaf 14:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/232708/huis-van-de-waard-liesveld' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Huis van de Waard Liesveld</span><br>


                    <span class="berichtdatum highc">
                            15-10-2020  
                        Vanaf 16:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/232699/byb-dylan-de-songs-de-mythe-in-de-willem' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/2020/7/35c4ddf0-5526-48d3-85b2-9a7de5756a4a_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Byb Dylan, De Songs, De Mythe in De Willem</span><br>


                    <span class="berichtdatum highc">
                            15-10-2020  
                        Vanaf 19:30
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position Marktplein");</script>

        <div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
            <div class="pad">

                    <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




                <div style="margin-bottom:15px; margin-top:8px;">


                        <div class="marktpleincontainer" style="position:relative;">
                            <img src="https://storage.pubble.nl/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                                <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open Stanleymes" href="/marktplein/2870/stanleymes" class="marktpleinlink" title="Stanleymes">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2020/8/c40e9822-0e0f-4829-8c9d-03282c180ba3_thumb297.jpg')"><span class="prijssticker">€1,00</span></div>
                                        <div class="collagetekst">Stanleymes</div>
                                    </a>
                                </div>
                                                            <div style="clear: both" class="dossierdiv">
                                    <a aria-label="Open *nieuw* 2 canvas schilderijen " href="/marktplein/2970/-nieuw-2-canvas-schilderijen-" title="*nieuw* 2 canvas schilderijen " class="marktpleinlink">
                                        <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2020/10/07ff174c-2e55-46f8-b276-49815eff3698_thumb297.jpg')"><span class="prijssticker">€8,00</span></div>
                                        <div class="collagetekst">*nieuw* 2 canvas schilderijen </div>
                                    </a>
                                </div>

                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Munt Mongoli&#235; 1981" href="/marktplein/2934/munt-mongolie-1981" title="Munt Mongoli&#235; 1981" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2020/9/b5fcbb7c-6529-46b8-a9f1-039c1858bc18_thumb297.jpg')">
                                                <span class="prijssticker">€1,50</span>
                                            </div>
                                            <div class="collagetekst">Munt Mongoli&#235; 1981</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open 12 massief zilveren lepeltjes met bijbehorende suikerschep" href="/marktplein/2969/12-massief-zilveren-lepeltjes-met-bijbehorende-suikerschep" title="12 massief zilveren lepeltjes met bijbehorende suikerschep" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2020/10/b15dd578-c8fb-4dde-a513-a21fc396f419_thumb297.jpg')">
                                                <span class="prijssticker">€30,00</span>
                                            </div>
                                            <div class="collagetekst">12 massief zilveren lepeltjes met bijbehorende suikerschep</div>
                                        </a>
                                    </div>
                                    <div style="clear: both" class="dossierdiv">
                                        <a aria-label="Open Bankbiljet Maleisi&#235; 2 ringgit" href="/marktplein/2932/bankbiljet-maleisie-2-ringgit" title="Bankbiljet Maleisi&#235; 2 ringgit" class="marktpleinlink">
                                            <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/originals/2020/9/6694f465-dedf-4559-9585-5730e4f3a894_thumb297.jpg')">
                                                <span class="prijssticker">€1,50</span>
                                            </div>
                                            <div class="collagetekst">Bankbiljet Maleisi&#235; 2 ringgit</div>
                                        </a>
                                    </div>

                        </div>
                    <div style="clear:both;"></div>
                </div>
                <div style="clear:both;"></div>

                <div style="clear: both"><br /></div>
                <div style="text-align:center">
                    <a href="/marktplein" style="width:100%;">

                            <div class="open">Naar het Marktplein</div>

                    </a>
                </div>
            </div>
        </div>
                <script>console.log("loading position CustomHtml_4");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1464001403794-4/hk_alblasserwaard_rectangle_d -->
<div id='div-gpt-ad-1464001403794-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-4'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

                <script>console.log("loading position Vacatures");</script>

        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/12341/assistent-accountant-aaccountants-nieuwerkerk" style="">


                                <span class="contenttext"><b>Assistent Accountant </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Aaccountants Nieuwerkerk</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 13/10</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/12345/medewerkers-warehouse-lader-losser-oproepkrachten-prins-transport" style="">


                                <span class="contenttext"><b>Medewerkers Warehouse/Lader/Losser/Oproepkrachten </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Prins Transport</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 13/10</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/12346/doktersassitente-parttime-gzc-de-hoeksteen" style="">


                                <span class="contenttext"><b>Doktersassitente parttime </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">GZC de Hoeksteen</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 13/10</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/12309/wij-zoeken-nieuwe-collega-s--zeepfabriek-siderius-bv" style="">


                                <span class="contenttext"><b>Wij zoeken nieuwe collega&#39;s! </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Zeepfabriek Siderius BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 7/10</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/12324/vacature-raad-van-toezicht-samendoen-stichting-samen-doen-" style="">


                                <span class="contenttext"><b>Vacature Raad van Toezicht SamenDoen </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Stichting Samen Doen </span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 7/10</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
                <script>console.log("loading position Most_Read");</script>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Veiligheidsregio Zuid-Holland Zuid naar risiconiveau ‘ernstig’" href="/regio/alblasserwaard/232995/veiligheidsregio-zuid-holland-zuid-naar-risiconiveau-ernstig-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/2/b285db8c-c658-48f2-9d4e-3abaa60ccd10_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Veiligheidsregio Zuid-Holland Zuid naar risiconiveau ‘ernstig’</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1</span> 
									<span class="datelink" style="font-size:10px;">10/10</span>
										<span>4050 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Man (25) uit Brandwijk opgepakt in Papendrecht vanwege drugsgebruik in verkeer" href="/regio/alblasserwaard/112/233056/man-25-uit-brandwijk-opgepakt-in-papendrecht-vanwege-drugsgebru" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/10/c7899d11-930a-46ee-b74e-aed6254946fc_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Man (25) uit Brandwijk opgepakt in Papendrecht vanwege drugsgebruik in verkeer</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />5</span> 
									<span class="datelink" style="font-size:10px;">11/10</span>
										<span>3166 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Coronabesmettingen stijgen ook in regio heel hard" href="/regio/alblasserwaard/233144/coronabesmettingen-stijgen-ook-in-regio-heel-hard" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/4/79f9e0d1-b57c-422a-9040-2f9bf306e3b3_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Coronabesmettingen stijgen ook in regio heel hard</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2</span> 
									<span class="datelink" style="font-size:10px;">12/10</span>
										<span>3098 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Negen coronabesmettingen in zorgcentrum De Waard in Alblasserdam: vier bewoners en vijf medewerkers" href="/regio/alblasserwaard/232980/negen-coronabesmettingen-in-zorgcentrum-de-waard-in-alblasserda" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/4/f69a86a8-b8c8-4e7b-a78c-727ff5d618c5_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Negen coronabesmettingen in zorgcentrum De Waard in Alblasserdam: vier bewoners en vijf medewerkers</span>

									<span class="datelink" style="font-size:10px;">9/10</span>
										<span>1263 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Jongeren vanuit Molenlanden vaker doorverwezen naar Bureau Halt" href="/regio/alblasserwaard/232961/jongeren-vanuit-molenlanden-vaker-doorverwezen-naar-bureau-halt" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2015/12/a4d220cf-1e1b-40c5-864a-b68757257925_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Jongeren vanuit Molenlanden vaker doorverwezen naar Bureau Halt</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2</span> 
									<span class="datelink" style="font-size:10px;">9/10</span>
										<span>924 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Twitter");</script>
                <script>console.log("loading position CustomHtml_5");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
    <script>console.log("loaded position customhtml 5");</script>

    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                            </div>









                    </div>


                        <div id="rightcont" class="stickem" style="position:relative;">
                            <div id="stickycontents">



                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>


<ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Collectanten nodig voor ‘Het Gehandicapte Kind’" href="/regio/alblasserwaard/233185/collectanten-nodig-voor-het-gehandicapte-kind-" class="contenttext">

                            <span class="contenttext newsheader">




                                Collectanten nodig voor ‘Het Gehandicapte Kind’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">9:03&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                9:03<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ZEDERIK • Van 9 tot en met 14 november is de collecte voor Het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Speculaasactie gymnastiekvereniging VEK Lexmond" href="/regio/alblasserwaard/233183/speculaasactie-gymnastiekvereniging-vek-lexmond" class="contenttext">

                            <span class="contenttext newsheader">




                                Speculaasactie gymnastiekvereniging VEK Lexmond

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:57&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:57<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">LEXMOND • Op vrijdag 16 en zaterdag 17 oktober zullen de leden van...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Isabella van Bergeijk maakt mooiste foto van september" href="/regio/alblasserwaard/233182/isabella-van-bergeijk-maakt-mooiste-foto-van-september" class="contenttext">

                            <span class="contenttext newsheader">




                                Isabella van Bergeijk maakt mooiste foto van september

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:54&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:54<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Isabella van Bergijk van Fotoclub Molenwaard heeft in de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Online Bazar Symphonia op zaterdag 7 november" href="/regio/alblasserwaard/233178/online-bazar-symphonia-op-zaterdag-7-november" class="contenttext">

                            <span class="contenttext newsheader">




                                Online Bazar Symphonia op zaterdag 7 november

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:25&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:25<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HOOGBLOKLAND • Jaarlijks houdt muziekvereniging Symphonia een bazar...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Stan van Diejen uit Brandwijk blikt terug op zijn coming-out" href="/regio/alblasserwaard/233176/stan-van-diejen-uit-brandwijk-blikt-terug-op-zijn-coming-out" class="contenttext">

                            <span class="contenttext newsheader">




                                Stan van Diejen uit Brandwijk blikt terug op zijn coming-out

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">8:14&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                8:14<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />7                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BRANDWIJK • Uit de kast komen in de Alblasserwaard, hoe gaat dat? Stan...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle -->
<div id='div-gpt-ad-1464001403794-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-1'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>

    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste 112</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/233056/man-25-uit-brandwijk-opgepakt-in-papendrecht-vanwege-drugsgebru" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/10/c7899d11-930a-46ee-b74e-aed6254946fc_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Man (25) uit Brandwijk opgepakt in Papendrecht vanwege drugsgebruik in verkeer</span><br />
                            <span class="datelink" style="font-size:10px;">11/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/232990/fiod-en-douane-nemen-ruim-10-miljoen-illegale-sigaretten-in-bes" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/3/2b882e00-5b13-40fa-942b-ff25ccdcc420_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">FIOD en douane nemen in Vianen ruim 10 miljoen illegale sigaretten in beslag</span><br />
                            <span class="datelink" style="font-size:10px;">10/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/232878/automobilist-rijdt-150-kilometer-per-uur-op-lakerveld-in-lexmond" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2016/6/0fac7986-7305-4274-8ded-2432e38bc797_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Automobilist rijdt 150 kilometer per uur op Lakerveld in Lexmond</span><br />
                            <span class="datelink" style="font-size:10px;">7/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/232793/dieven-stelen-barometer-bij-woning-in-oud-alblas" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2015/6/4eb568f4-b178-4e44-9f3d-24731eeada75_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Dieven stelen barometer bij woning in Oud-Alblas</span><br />
                            <span class="datelink" style="font-size:10px;">7/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/232778/politie-vindt-grote-hoeveelheid-verboden-wapens-in-gorinchem" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/10/c945726d-b968-4310-8f1b-84b5647223e9_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Politie vindt grote hoeveelheid verboden wapens in Gorinchem</span><br />
                            <span class="datelink" style="font-size:10px;">6/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste sport</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/233118/ruim-70-deelnemers-aan-online-schaaktoernooi-meerkerk" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2018/3/ce3adca2-c76c-4f11-94f1-ff18bb09fdfc_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Ruim 70 deelnemers aan online schaaktoernooi Meerkerk</span><br />
                            <span class="datelink" style="font-size:10px;">12/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/233116/draai-door-de-kaai-als-ploegentijdrit" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2015/6/5c649b3c-04d4-49bd-904e-64ba55081834_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Draai door de Kaai als ploegentijdrit </span><br />
                            <span class="datelink" style="font-size:10px;">12/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/233112/wim-kalis-damkampioen-van-zuid-holland-zuid" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2015/6/4ca1d6e2-29fc-47ea-87f0-bf4a24c913f3_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Wim Kalis damkampioen van Zuid-Holland Zuid </span><br />
                            <span class="datelink" style="font-size:10px;">12/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/233081/eerste-setwinst-vc-wik" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2016/5/1e6b84df-2731-4b19-a81a-dfb8ee72c3fa_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Eerste setwinst VC WIK</span><br />
                            <span class="datelink" style="font-size:10px;">12/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/233080/weer-dubbele-cijfers-voor-vvac-vr1" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/9/6d9e222c-22a9-4315-ba8b-9cae3e7ca34d_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Weer dubbele cijfers voor VVAC VR1</span><br />
                            <span class="datelink" style="font-size:10px;">12/10</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle_b -->
<div id='div-gpt-ad-1464001403794-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-2'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>





                                <div style="clear:both;"></div>
                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />
    



    <div id="footersocialbox">
        <div id="socials">


                 <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://storage.pubble.nl/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer.png'" /></a>                

                  <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer.png'" /></a>            

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer.png'" /></a>



            <a target="_blank" rel="noopener" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="https://storage.pubble.nl/assets/images/rss-footer.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-footer.png'" /></a>
           

        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>
                                <a href="/regio/alblasserwaard/pagina/colofon">Colofon</a><br />
                                <a href="/regio/alblasserwaard/pagina/proclaimer">Proclaimer</a><br />
                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/alblasserwaard/pagina/colofon">Contactgegevens</a><br />
                                <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">


                <div style="font-size: 13px; float: left; margin-top:55px; margin-bottom: 10px;">
                    © Copyright Het Kontakt Alblasserwaard
                           <br />Deze website gebruikt Cookies. <a href='/regio/alblasserwaard/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style = "margin-right:0px !important;" href = "http://www.pubble.nl/" target = "_blank" > pubble </a >  

                </div>
            
                <div style="float:right"><img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" /></div>
            
        </div>
    </div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                            <p style="margin-bottom:0px;">
                                <b>© Copyright Alblasserwaard</b>.  Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                            </p>


                                

                            </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    <script>loadDesigns();</script>




    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.hkalblas.min.js?v=1210201720" type="text/javascript"></script>



<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />




        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    

</body>
</html>