<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">



<script>
     
        dataLayer = [{
            'member': 'nee',
            'memberStatus': 'visitor',
            'authorName': '',
            'articleStatus': 'free',
            'articleId': '232082',
            'userId': 'n.a.',
            'sections': 'regio>alblasserwaard',
            'articlePublishDate': '2020-09-24T05:19:00.0000000Z',
            'articleTitle': 'Boete of Halt voor jongen uit Oud-Alblas met illegaal vuurwerk',
            'tags': 'Oud-Alblas,Halt,Beemdweg,Molenlandse',
            'freeArticlesRead': 'n.a.',
    }];

    var pubbleEnv = {
        prefix: 'hkalblas',
        language: 'nl',
        permissions: 'none',
        city: 'Alblasserwaard',
        defaultSubscriptionTypeID: ''
    };
</script>




        <script type="text/javascript">

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-128277-2', 'auto');
            ga('send', 'pageview');



        </script>





        <link href="/Content/Css/menu.css" rel="stylesheet" />



    <!-- custom head code -->
<script async src="https://tags.refinery89.com/v2/hetkontakt.js"<https://tags.refinery89.com/v2/hetkontakt.js>><</script>
    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12468670,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12468672,
                size: [300,250],
                promoSizes: [[320,240],[320,500],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12468674,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-970x250", {
                type: "appnexus",
                id: 12468675,
                size: [970,250],
                promoSizes: [[970,500],[970,1000],[1800,1000],[1800,200],[728,90]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x600", {
                type: "appnexus",
                id: 12468676,
                size: [300,600],
                promoSizes: [[120,600],[160,600],[300,250]],
                promoAlignment: "center"
            });

           
            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x250", {
                type: "appnexus",
                id: 12468679,
                size: [300,250]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-native", {
                type: "appnexus",
                id: 12468681,
                size: [250,250]
            });
        })
    </script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>                 <!-- End custom head code -->

        <title>Boete of Halt voor jongen uit Oud-Alblas met illegaal vuurwerk</title>

    <meta name="description" content="OUD-ALBLAS • Een jonge inwoner van Oud-Alblas krijgt een boete of een doorverwijzing naar bureau Halt voor het in bezit hebben van illegaal vuurwerk." />


    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-57x57.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-57x57.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-57x57.png" />
    <link href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
    <link href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="https://storage.pubble.nl/assets/favicons/hkalblas/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="https://storage.pubble.nl/assets/favicons/hkalblas/icon-normal.png" rel="icon" sizes="128x128" />
    <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-76x76.png" />
    <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-152x152.png" />
<link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />

    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">



<link href="/Content/minified/hkalblas.min.css?v=2309201634" rel="stylesheet" type="text/css" /><style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #01215a !important;                }                a.smallphotolink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover span.contenttext {	                color: #01215a !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #01215a !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #01215a !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #01215a !important;                }                a.meerlink:hover {	                color:#01215a;                }                .catsidebar ul li a:hover {	                color: ; /* idem en dito */                }				#navcontainer {					background-color: #01215a;				}				#navMenu {					color: ;					background-color: #01215a;				}				#navMenu > ul li a {					color: ;				}				#navMenu > ul {					background: #01215a;					color: ;				}				#navMenu > ul li a.active {					background: #01215a;					color: ;				}				#navMenu > ul li.has-sub ul {					background: #01215a;					border: 1px solid ;					border-bottom: 3px solid ;					color: ;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #01215a !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #01215a;                }				.highc, a {					color: ;				}				.open {					background-color: #01215a !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #01215a;                }                .rubriekkop {                    border-bottom: 2px solid #01215a;                }                a.contenttext:hover span.contenttext {	                color: #01215a !important;                }                .archiefkrantlink {                    background: #01215a;                    color:  ;                }                .agendaTitel {                    color: #01215a !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #01215a;                }                .actionbutton {                    background: #01215a;                }                .smallphotometa {                    color: #FFF !important;                    background: #01215a;                }                #searchfield{                    border-color:#01215a;                }                #bar {                    border: #01215a;                }                .offertitle {                    color: #01215a!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #01215a!important;                }</style>




<!-- Cached ✓ CurrentVersion: 24-9-2020 07:19:09_ RD0003FF4C1B45__VP ReadTime:24-9-2020 07:45:44_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:24-9-2020 07:45:44_FM:False_CS:24-9-2020 07:45:44_LFU:24-9-2020 07:19:09_LMU:24-9-2020 07:19:02_LMID:232082 -->

<script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
</script>
<script src="/Scripts/PubbleCont12.min.js?v=202004" async></script>






                                        <input type="hidden" id="Pubble_ArticleID" value="232082" />
                <input type="hidden" name="article-info__author-name" class="article-info__author-name" value="" />
                <link rel="canonical" href="https://www.hetkontakt.nl/regio/alblasserwaard/232082/boete-of-halt-voor-jongen-uit-oud-alblas-met-illegaal-vuurwerk" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta property="og:title" content="Boete of Halt voor jongen uit Oud-Alblas met illegaal vuurwerk" />
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/232082/boete-of-halt-voor-jongen-uit-oud-alblas-met-illegaal-vuurwerk" />
                <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/232082/boete-of-halt-voor-jongen-uit-oud-alblas-met-illegaal-vuurwerk">
                <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/232082/boete-of-halt-voor-jongen-uit-oud-alblas-met-illegaal-vuurwerk">
                <meta property="og:description" content="OUD-ALBLAS • Een jonge inwoner van Oud-Alblas krijgt een boete of een doorverwijzing naar bureau Halt voor het in bezit hebben van illegaal vuurwerk.">
                <meta name="twitter:image" content="https://storage.pubble.nl/350eaab2/content/2020/9/ee1ce338-4011-470c-b142-7c3770fa95e6_thumb840.jpg" />
                <meta property="og:image" content="https://storage.pubble.nl/350eaab2/content/2020/9/ee1ce338-4011-470c-b142-7c3770fa95e6_thumb840.jpg" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="594" />
                <meta property="og:image:height" content="349" />






                <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                </script>




    
</head>
<body id="body">





<style type="text/css">
    div.subscribe_widget {
        background-color: white;
        padding: 25px;
        margin: 5px auto;
        border-radius: 5px;
        max-width: 550px;
        pointer-events: auto;
        box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
    }

    .subscribe_widget img {
        float: left;
        max-width: 82px;
        margin: 15px;
        margin-top: 0px;
        margin-left: 0px;
    }

    #subscribe_container {
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 999999991;
    }

    body {
        width: 100% !IMPORTANT; /*takeoverstop*/
    }
</style>
<div id="subscribe_container" style="position:fixed; top:0px; display:none;">
    <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
        <div>
            <img alt="" src="https://storage.pubble.nl/assets/favicons/hkalblas/apple-touch-icon-152x152.png" style="display: initial;">
            <br />
            <span style="display:block;"><strong>Direct een melding bij belangrijk nieuws?</strong><br />Druk dan op onderstaande knop om gratis push notificaties in te schakelen.</span>
        </div>
        <br />
        <div style="clear:both;">
            <a href="#push" onclick="pushNotification.reqPermission();pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
            <a href="#" style="font-size: 14px;" onclick="pushNotification.closeSubscribe();">Nee, bedankt</a>

        </div>
    </div>
</div>




    <!-- Cached ✓ CurrentVersion: 24-9-2020 07:19:09_ RD0003FF4C1B45__VP ReadTime:24-9-2020 07:45:44_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:24-9-2020 07:45:44_FM:False_CS:24-9-2020 07:45:44_LFU:24-9-2020 07:19:09_LMU:24-9-2020 07:19:02_LMID:232082 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                    <div class="centercontainer" id="cust_leaderboardadv">
                           <div id="hetkontakt.nl-ros-970x250">
        <script>
            ndmtag.cmd.push(function() {
                ndmtag.display("hetkontakt.nl-ros-970x250");
            })
        </script>
    </div>
                    </div>
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logohkalblas.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="https://storage.pubble.nl/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss/feed"><img src="https://storage.pubble.nl/assets/images/rss-header.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
        </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>

    <div id="bar">
        <div id="navcontainer">
            <div id="nav" class="centercontainer" style="position:relative;">
                <a href="#menuv2">
                    <div id="mobilenav" style="display:none; z-index:99999;">
                        <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                    </div>
                </a>
            </div>

            <div id="navMenu" class="centercontainer">
                <div class="menu-wrapper" role="navigation">

                    <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  -->
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                <li class="has-sub" id="main-hk-1">
                                    <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                    <ul class="sub-menu" id="sub-hk-1">
                                        <li><a href="/regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                        <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                        <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                        <!--<li><a href="#">Lezersnieuws</a></li>-->
                                        <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                        <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                            <li><a href="/regio/molenlanden">Molenlanden</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-3">
                                    <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                                </li>
                                <li class="" id="main-hk-4">
                                    <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                                </li>
                                <li class="has-sub" id="main-hk-6">
                                    <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                    <ul class="sub-menu" id="sub-hk-6">
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-61">
                                    <a href="/regio/alblasserwaard/pagina/bezorgklachten">Bezorgklacht</a>
                                </li>
                                <li class="has-sub" id="main-hk-7">
                                    <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                    <ul class="sub-menu" id="sub-hk-7">
                                        <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/bezorgerworden">Bezorger worden</a></li>
                                        <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-8">
                                    <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                    <ul class="sub-menu" id="sub-hk-8">
                                        <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li><a href="/regio/leerdam">Leerdam</a></li>
                                        <li><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </li>



                    </ul>

                    <ul class="nav" role="menubar" style="position:relative;">
                        <li role="menuitem">
                                <a href="/"><img src="https://storage.pubble.nl/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                        </li>

                                <li role="menuitem" >
                                    <a href="#">Nieuws <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-one">

                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                                    <li role="menuitem"><a href="/regio/molenlanden">Molenlanden</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>
                                <li role="menuitem" >
                                    <a href="#">Adverteren <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-two">
                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/pagina/bezorgklachten">Bezorgklacht</a></li>
                                <li role="menuitem" >
                                    <a href="#">Contact <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-three">
                                            <ul>
                                                    <li role="menuitem"><a href="/regio/alblasserwaard/pagina/colofon">Contactgegevens</a></li>

                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/bezorgerworden">Bezorger worden</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                            <li role="menuitem" class="lightblue">


                                    <a href="#" class="staywhite">Selecteer plaats</a>


                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div class="nav-column">
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                        </ul>
                                                    </div>
                                                    <div style="clear:none" class="nav-column">
                                                        <ul><span style="color:#000000">Gemeenten</span></ul>
                                                        <ul>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="214"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Vijfheerenlanden</span></label></li>
                                                                <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                        </ul>
                                                    </div>
                                            <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                                <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                            </div>
                                        </form>
                                    </div>
                            </li>



                            <li role="menuitem" class="lightblue">
                                <a href="#" class="staywhite">Selecteer regio</a>
                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <div class="nav-column nav-column-four">
                                        <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                            <li role="menuitem"><a href="/regio/heusdenenaltena">Altena</a></li>
                                            <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                            <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                            <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                            <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                                            </ul>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="https://storage.pubble.nl/assets/images/zoomwhite.png" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logohkalblas.png?v=4" alt="Logo hetkontakt.nl/alblasserwaard" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">


<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="" class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2020/9/ee1ce338-4011-470c-b142-7c3770fa95e6_thumb840.jpg" width="100%" alt="  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Politie</span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Boete of Halt voor jongen uit Oud-Alblas met illegaal vuurwerk</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2020-09-24T07:19"> do 24 sep 2020, 7:19&nbsp;</time>


                <span style="font-size:12px; display:none;">
                    &nbsp; &bull; &nbsp;
                    <span data-viewcount="" data-articleid="232082"></span> keer gelezen</span>






        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f232082%2fboete-of-halt-voor-jongen-uit-oud-alblas-met-illegaal-vuurwerk', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f232082%2fboete-of-halt-voor-jongen-uit-oud-alblas-met-illegaal-vuurwerk&hashtags=KontaktAlblas&text=Boete+of+Halt+voor+jongen+uit+Oud-Alblas+met+illegaal+vuurwerk">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/232082/boete-of-halt-voor-jongen-uit-oud-alblas-met-illegaal-vuurwerk" data-text="Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/232082/boete-of-halt-voor-jongen-uit-oud-alblas-met-illegaal-vuurwerk" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/232082/boete-of-halt-voor-jongen-uit-oud-alblas-met-illegaal-vuurwerk)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f232082%2fboete-of-halt-voor-jongen-uit-oud-alblas-met-illegaal-vuurwerk');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f232082%2fboete-of-halt-voor-jongen-uit-oud-alblas-met-illegaal-vuurwerk&amp;title=Boete+of+Halt+voor+jongen+uit+Oud-Alblas+met+illegaal+vuurwerk&amp;source=hetkontakt.nl/alblasserwaard" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Boete+of+Halt+voor+jongen+uit+Oud-Alblas+met+illegaal+vuurwerk&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f232082%2fboete-of-halt-voor-jongen-uit-oud-alblas-met-illegaal-vuurwerk">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






    <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                    <p style="font-weight:700 !important;"> OUD-ALBLAS • Een jonge inwoner van Oud-Alblas krijgt een boete of een doorverwijzing naar bureau Halt voor het in bezit hebben van illegaal vuurwerk. </p>

                <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>













<p>Eén van de Molenlandse wijkagenten kreeg woensdagavond een melding van overlast door vuurwerk in Oud-Alblas. Op de Beemdweg trof hij drie jongens aan. Na een gesprek met hen gaf één toe vuurwerk bij zich te hebben. Dit bleken vier nitraten, illegaal vuurwerk.&nbsp;</p><p>Het vuurwerk is in beslag genomen. De jongen krijgt een proces-verbaal of gaat naar Halt. 'Het afsteken van vuurwerk en of het bezit van illegaal vuurwerk heeft ook dit jaar weer mijn prioriteit als wijkagent', laat de agent weten. 'U allen bent gewaarschuwd!'</p>

    </div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>

    <a name="fbcomments"></a>









        <div style="clear: both" class="instuurdiv">


                <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/232082/boete-of-halt-voor-jongen-uit-oud-alblas-met-illegaal-vuurwerk" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

            <br />

            <form id="mailform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                <input type="hidden" name="subject" value="Reactie op: Boete of Halt voor jongen uit Oud-Alblas met illegaal vuurwerk" />
                <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/232082/boete-of-halt-voor-jongen-uit-oud-alblas-met-illegaal-vuurwerk" />
                <input type="hidden" name="messageID" value="232082" />
                <input type="hidden" name="voor_redacteur" />

                <br />

                <div id="errorBox" style="color:red; font-weight:bold;"></div>
                <table>
                    <tr>
                        <td>Naam</td>
                        <td><input type="text" id="postName" value="" name="Name" /></td>
                    </tr>
                    <tr>
                        <td>E-mail</td>
                        <td><input type="text" id="postMail" value="" name="Email" /></td>
                    </tr>
                    <tr>
                        <td id="tiportext">Tip</td>
                        <td><textarea name="Text"></textarea></td>
                    </tr>

                        <tr>
                            <td></td>
                            <td>
                                <p>
                                    <div id="g-recaptcha-1"></div>
                                </p>
                            </td>
                        </tr>

                    <tr>
                        <td></td>
                        <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                    </tr>
                </table>
            </form>


        </div>
        <style type="text/css">
            @media (min-width: 660px) {
                #nav ul li {
                }

                #nieuwstereacties {
                    margin-top: 40px !important;
                }
            }
        </style>




        <div style="width:100%; text-align:center;">
            <a href="https://www.facebook.com/3127665307361841" target="_blank" rel="noopener">
                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                        </span>
                    </span>
                </div>
            </a>
        </div>


    <div id="commentBoxMissing">
        <!-- https://www.facebook.com/3127665307361841 False 3127665307361841 -->
    </div>







        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

        <div id="underArticle">
            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
        </div>






    <div class="c2">







    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
            <input type="hidden" name="prefix" value="hkalblas" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkalblas" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a  aria-label="Open digitale krant" href="http://paper.hetkontakt.nl/open/66e6b94b" target="_blank" rel="noopener">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/66e6b94b/94897_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>
                
                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke donderdag het nieuws uit  Alblasserwaard <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>

            </div>


            <div style="clear:both;"></div>
        </form>



    </div>







<ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Boete of Halt voor jongen uit Oud-Alblas met illegaal vuurwerk" href="/regio/alblasserwaard/232082/boete-of-halt-voor-jongen-uit-oud-alblas-met-illegaal-vuurwerk" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/ee1ce338-4011-470c-b142-7c3770fa95e6_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Boete of Halt voor jongen uit Oud-Alblas met illegaal vuurwerk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7:19&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7:19<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">OUD-ALBLAS • Een jonge inwoner van Oud-Alblas krijgt een boete of een...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Geslaagd jarige JOP-feestje in Lexmond" href="/regio/alblasserwaard/232078/geslaagd-jarige-jop-feestje-in-lexmond" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/cb24c536-352c-4a90-9743-0cce2878d0a0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Geslaagd jarige JOP-feestje in Lexmond

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">13:56&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                13:56<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">LEXMOND • Bij de Jongerenontmoetingsplek (JOP) in Lexmond vonden op...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Tiltalk: Je bruiloft tien keer net even anders [ingezonden mededeling] " href="/regio/alblasserwaard/230891/" class="contenttext">

                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-ingezonden mededeling" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">ingezonden mededeling</span> Tiltalk: Je bruiloft tien keer net even anders  

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 sep, 10:00&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 sep, 10:00<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ALBLASSERWAARD • Til Talk is een nieuwe serie blogs, waarin de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Matthijs Baan in top 5 ‘Agrarisch Ondernemer van het jaar’" href="/regio/alblasserwaard/232069/matthijs-baan-in-top-5-agrarisch-ondernemer-van-het-jaar-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2017/4/fc2646c7-2571-4792-9da8-5b4cc432c445_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Matthijs Baan in top 5 ‘Agrarisch Ondernemer van het jaar’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                21 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENAARSGRAAF • Bij de verkiezing van de Agrarisch Ondernemer van het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Houthandel Gorinchem sponsort het hout voor nieuwe banken en tafels" href="/regio/alblasserwaard/232010/houthandel-gorinchem-sponsort-het-hout-voor-nieuwe-banken-en-tafe" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/4112c0d2-5662-4929-bc3d-7049e8550122_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Houthandel Gorinchem sponsort het hout voor nieuwe banken en tafels

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ARKEL • Houthandel Gorinchem heeft het hout gesponsord voor nieuwe...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Jubilaris Thirza van der Vliet in het zonnetje gezet bij VEK Lexmond" href="/regio/alblasserwaard/232066/jubilaris-thirza-van-der-vliet-in-het-zonnetje-gezet-bij-vek-lexm" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/24b339d4-64c3-4d3e-8299-7b408c32c7e8_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Jubilaris Thirza van der Vliet in het zonnetje gezet bij VEK Lexmond

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">LEXMOND • Thirza van der Vliet werd op de ledenvergadering van...</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Ruim 200 mensen bij Sing in te Streefkerk" href="/regio/alblasserwaard/232065/ruim-200-mensen-bij-sing-in-te-streefkerk" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/a5c2c481-49ed-4fa2-bf6c-bdcd2426628f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Ruim 200 mensen bij Sing in te Streefkerk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />3                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">STREEFKERK • Op zondag 20 september werd er een Sing in gehouden in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees ‘Goudriaan is toe aan de rommelmarkt’" href="/regio/alblasserwaard/232005/-goudriaan-is-toe-aan-de-rommelmarkt-" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/616644f6-1c8c-41b4-b388-ea749adc01b7.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Roland, Esther en Cora (v.l.n.r.) tussen de rommelmarktspullen, die bij Cora in de schuur opgesteld staan.">

                                </div>
                            <span class="contenttext newsheader">




                                ‘Goudriaan is toe aan de rommelmarkt’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GOUDRIAAN • Zaterdag 26 september is het eindelijk zover; dan wordt de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Doe Mee kondigt najaarstour 2020 aan door Molenlanden" href="/regio/alblasserwaard/232000/doe-mee-kondigt-najaarstour-2020-aan-door-molenlanden" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/70bf3d24-242d-4c67-95ab-589ae57287c8_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Doe Mee kondigt najaarstour 2020 aan door Molenlanden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • Op zaterdag 26 september start Doe Mee Molenlanden haar...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Arno Wallaard Memorial Toertocht met retro tintje" href="/regio/alblasserwaard/232063/arno-wallaard-memorial-toertocht-met-retro-tintje" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/12/74081796-301e-4c0e-8d91-932c93136bc9_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Arno Wallaard Memorial Toertocht met retro tintje

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MEERKERK/OUD-ALBLAS • De Arno Wallaard Memorial Toertocht (AWM), die...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Mourik-dochters Petrogas en BlueAlp maken circulaire olie uit plastic" href="/regio/alblasserwaard/232062/mourik-dochters-petrogas-en-bluealp-maken-circulaire-olie-uit-pla" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/9a794480-48dc-4a8a-9ce8-40c17b5b6355.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Mourik-dochters Petrogas en BlueAlp maken circulaire olie uit plastic

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">24 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                24 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">OOSTENDE/GROOT-AMMERS • Mourik-dochters Petrogas en BlueAlp zijn...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees D66: &#39;Juist die kleine winkeltjes geven Vijfheerenlanden kleur en eigenheid&#39;" href="/regio/alblasserwaard/232061/d66-juist-die-kleine-winkeltjes-geven-vijfheerenlanden-kleur-en-e" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2017/9/9971c115-96aa-42ce-b976-3ebfdccb9f75.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                D66: 'Juist die kleine winkeltjes geven Vijfheerenlanden kleur en eigenheid'

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                1 dag geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN • D66-fractievoorzitter Klaas de Zwaan vindt dat het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees VVD Vijfheerenlanden zet vraagtekens bij boerderijwinkels" href="/regio/alblasserwaard/232057/vvd-vijfheerenlanden-zet-vraagtekens-bij-boerderijwinkels" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/0997aece-6c86-4f71-b505-32f7875735bc.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                VVD Vijfheerenlanden zet vraagtekens bij boerderijwinkels

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />22                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN • Het winkelaanbod in Vijfheerenlanden moet volgens...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Molenlanden wil communiceren in klare taal" href="/regio/alblasserwaard/232058/molenlanden-wil-communiceren-in-klare-taal" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/aaacfcf2-901e-41eb-af11-01e2dc6baab5.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Wethouder Bram Visser en gemeentesecretaris Femmy Jonker tonen de overeenkomst.">

                                </div>
                            <span class="contenttext newsheader">




                                Molenlanden wil communiceren in klare taal

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • De gemeente Molenlanden wil duidelijker gaan...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Feestelijke opening natuurbelevingstuin in Hei- en Boeicop" href="/regio/alblasserwaard/232055/feestelijke-opening-natuurbelevingstuin-in-hei-en-boeicop" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/fa03508b-08a0-4949-bdaa-27fb3459ad52_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Feestelijke opening natuurbelevingstuin in Hei- en Boeicop

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">HEI- EN BOEICOP • Maandag 21 september was het feest op School met de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Karter Luca van Leer clubkampioen in Mini Junioren-klasse" href="/regio/alblasserwaard/sport/232049/karter-luca-van-leer-clubkampioen-in-mini-junioren-klasse" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/f2b37a6d-8b72-4ef6-b384-32c7c8c5314a_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Karter Luca van Leer clubkampioen in Mini Junioren-klasse

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">STRIJEN/LEERBROEK • Het was nog even spannend in de derde en laatste...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Dorpshuizen en wijkgebouwen VHL: ‘Een zegen en een last’ " href="/regio/alblasserwaard/232042/dorpshuizen-en-wijkgebouwen-vhl-een-zegen-en-een-last-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/5/fb506f7e-36e6-4ff3-a632-664d758a3d65_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Dorpshuizen en wijkgebouwen VHL: ‘Een zegen en een last’ 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MEERKERK • Politiek Vijfheerenlanden vindt dat de gemeente in grote...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Verzuimpartners sponsort Ameide MO9-1" href="/regio/alblasserwaard/232011/verzuimpartners-sponsort-ameide-mo9-1" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/42c3e64b-46c5-4ec9-b5b1-476e0126f96c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Verzuimpartners sponsort Ameide MO9-1

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">AMEIDE • Verzuimpartners, specialist op het gebied van verzuim en...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Wandelen met GIGA Molenlanden" href="/regio/alblasserwaard/232017/wandelen-met-giga-molenlanden" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/5bb1eae9-a876-4f15-b774-18aaa35937cf_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Wandelen met GIGA Molenlanden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF • GIGA Molenlanden start op donderdag 1 oktober een...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Van de Reijt en Scheurwater Services sponsoren trainingskleding JO19-1" href="/regio/alblasserwaard/232009/van-de-reijt-en-scheurwater-services-sponsoren-trainingskleding-j" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/2108782d-7181-48b9-9f30-77ce8e6125a2_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Van de Reijt en Scheurwater Services sponsoren trainingskleding JO19-1

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ARKEL • Het was letterlijk en figuurlijk zonnig afgelopen zaterdag bij...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Puntloze start VC WIK" href="/regio/alblasserwaard/sport/232002/puntloze-start-vc-wik" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2018/4/9ccabd97-2711-42b6-bd92-e43a49b712aa_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Puntloze start VC WIK

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GROOT-AMMERS • De nog verder verjongde vrouwenhoofdmacht van VC WIK...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Doe Mee peilt reacties over wens bibliotheek in Giessenburg" href="/regio/alblasserwaard/231999/doe-mee-peilt-reacties-over-wens-bibliotheek-in-giessenburg" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2019/6/09692e41-225e-46f6-b403-2fda9126b92e_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Doe Mee peilt reacties over wens bibliotheek in Giessenburg

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                2 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GIESSENBURG • Doe mee-raadslid Ruud van Rijn legt de vraag voor de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Aantal besmettingen met corona neemt fors toe" href="/regio/alblasserwaard/231983/aantal-besmettingen-met-corona-lopen-fors-toe" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/4/fe99c39b-bf1f-446b-ab0f-695849109d39_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Aantal besmettingen met corona neemt fors toe

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />10                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Het aantal gemelde besmettingen met corona lopen behoorlijk op...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Aantal coronabesmettingen in ZHZ stijgt: ‘Terug naar de scherpte van het voorjaar’" href="/regio/alblasserwaard/231980/aantal-besmettingen-stijgt-terug-naar-de-scherpte-van-het-voorjaa" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/4/faf26596-77d8-43eb-829d-9662f533cff6.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Aantal coronabesmettingen in ZHZ stijgt: ‘Terug naar de scherpte van het voorjaar’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • Momenteel zijn er in de regio Zuid-Holland Zuid nog geen...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Tekeningen voor bewoners van ’t Waellant in Nieuw-Lekkerland" href="/regio/alblasserwaard/231962/tekeningen-voor-bewoners-van-t-waellant-in-nieuw-lekkerland" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/1a2960b9-2d73-4aa7-af3a-ec6ca08d2836_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Tekeningen voor bewoners van ’t Waellant in Nieuw-Lekkerland

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">NIEUW-LEKKERLAND • Leerlingen van vijf basisscholen in de gemeente...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Groen licht plannen jaarwisseling in gemeente Vijfheerenlanden" href="/regio/alblasserwaard/231949/groen-licht-plannen-jaarwisseling-in-gemeente-vijfheerenlanden" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2015/12/cd73d0a8-3b6f-4fcf-9d27-2d5cff4bcc4f.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Groen licht plannen jaarwisseling in gemeente Vijfheerenlanden

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN • Politiek Vijfheerenlanden gaat akkoord met het Plan...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Molenlanden organiseert collectieve inkoopactie isolatie" href="/regio/alblasserwaard/231955/molenlanden-organiseert-collectieve-inkoopactie-isolatie" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/2b076aa4-d903-4ee3-ab07-d2d2d17ba054_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Molenlanden organiseert collectieve inkoopactie isolatie

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENLANDEN • De gemeente Molenlanden organiseert in samenwerking met...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Beatrixziekenhuis Gorinchem wordt regionaal LEEFH-centrum" href="/regio/alblasserwaard/231937/beatrixziekenhuis-gorinchem-wordt-regionaal-leefh-centrum" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/aa410aa3-a05d-447a-a6c8-6c894619afac_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Beatrixziekenhuis Gorinchem wordt regionaal LEEFH-centrum

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">GORINCHEM • Het Beatrixziekenhuis in Gorinchem, onderdeel van Rivas...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Isis Versluis tweede op VAM-berg " href="/regio/alblasserwaard/sport/231934/isis-versluis-tweede-op-vam-berg-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/9/5b04ac97-c5cd-4319-9b29-88ac73d05e30_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Isis Versluis tweede op VAM-berg 

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">REGIO • De landelijke MTB-jeugdcompetitiewedstrijd op de VAM-berg...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Rob van der Togt blinkt uit bij De Lukkie Klos" href="/regio/alblasserwaard/sport/231933/rob-van-der-togt-blinkt-uit-bij-de-lukkie-klos" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2016/2/3c5aa113-c8b6-4fb9-88fa-146013b1c6ff_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Rob van der Togt blinkt uit bij De Lukkie Klos

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                3 dagen geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">WIJNGAARDEN • Rob van der Togt liet in de biljartcompetitie van De...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position Pubble_Ad_300");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" pos="2" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
                 <script>console.log("loading position Pubble_Ad_300");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" pos="5" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
                 <script>console.log("loading position CustomHtml_3");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            CustomHtml_3
        </div>
    <script>console.log("loaded position customhtml 3");</script>

                <script>console.log("loading position Krant");</script>





        <style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant." href="/reader/42574" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/paper/66e6b94b/files/thumb/1.jpg">
                                    </a>

                                <div>
                                        <a href="/reader/42574" target="_blank" rel="noopener">
                                            <span class="open" style="">Lees de krant online</span>
                                        </a>
                                    


















<span class='' style="width:auto;">















        <a href='/regio/alblasserwaard/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>






</span>





                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>






                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/alblasserwaard/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/231452/politie-vertelt-over-babbeltrucs-is-dorpskamer-giessenburg' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2015/6/e4109982-b30c-461b-89ae-2368f49bd5f1_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Politie vertelt over babbeltrucs is Dorpskamer Giessenburg</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 09:15
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/231454/huis-van-de-waard-liesveld-met-maaltijd' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Huis van de Waard Liesveld met maaltijd</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 16:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/231905/ronald-snijders-in-theater-t-pand-' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/9/a2182488-3991-442e-b2de-d9eb6775a4f5_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Ronald Snijders in Theater 't Pand </span><br>


                    <span class="berichtdatum highc">
                            25-9-2020  
                        Vanaf 20:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/231511/rommelmarkt-in-leerbroek' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/9/0920b7d9-3b13-4dd8-b67e-63886f6e5afd_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst" >


                <span class="contenttext">Rommelmarkt in Leerbroek</span><br>


                    <span class="berichtdatum highc">
                            26-9-2020  
                        Vanaf 09:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position Marktplein");</script>

                <script>console.log("loading position CustomHtml_4");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1464001403794-4/hk_alblasserwaard_rectangle_d -->
<div id='div-gpt-ad-1464001403794-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-4'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

                <script>console.log("loading position Vacatures");</script>

        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/12238/timmerman-aannemingsbedrijf-de-hek-bv" style="">


                                <span class="contenttext"><b>Timmerman </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Aannemingsbedrijf De Hek BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 24/9</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/12241/administratief-medewerker-ondersteuner-verkoop-binnendienst-v-o-f-veelzijdig" style="">


                                <span class="contenttext"><b>administratief medewerker ondersteuner verkoop binnendienst </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">v.o.f. Veelzijdig</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 24/9</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/12251/uitbreiding-pgb-team-mark-kees-de-jong" style="">


                                <span class="contenttext"><b>uitbreiding PGB team Mark </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Kees de Jong</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 24/9</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/12210/lasser-assistent-voorman-arma-tankbouw" style="">


                                <span class="contenttext"><b>Lasser / Assistent Voorman </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Arma Tankbouw</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 23/9</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/12231/werkvoorbreider-timmerfabriek-gebrs-bos-bv" style="">


                                <span class="contenttext"><b>Werkvoorbreider </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Timmerfabriek Gebrs Bos BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 23/9</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
                <script>console.log("loading position Most_Read");</script>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Aantal besmettingen met corona neemt fors toe" href="/regio/alblasserwaard/231983/aantal-besmettingen-met-corona-lopen-fors-toe" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/4/fe99c39b-bf1f-446b-ab0f-695849109d39_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Aantal besmettingen met corona neemt fors toe</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />10</span> 
									<span class="datelink" style="font-size:10px;">21/9</span>
										<span>4181 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Beatrixziekenhuis Gorinchem wordt regionaal LEEFH-centrum" href="/regio/alblasserwaard/231937/beatrixziekenhuis-gorinchem-wordt-regionaal-leefh-centrum" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/9/aa410aa3-a05d-447a-a6c8-6c894619afac_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Beatrixziekenhuis Gorinchem wordt regionaal LEEFH-centrum</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2</span> 
									<span class="datelink" style="font-size:10px;">21/9</span>
										<span>3294 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees VVD Vijfheerenlanden zet vraagtekens bij boerderijwinkels" href="/regio/alblasserwaard/232057/vvd-vijfheerenlanden-zet-vraagtekens-bij-boerderijwinkels" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/9/0997aece-6c86-4f71-b505-32f7875735bc_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> VVD Vijfheerenlanden zet vraagtekens bij boerderijwinkels</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />22</span> 
									<span class="datelink" style="font-size:10px;">22/9</span>
										<span>2632 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Aantal coronabesmettingen in ZHZ stijgt: ‘Terug naar de scherpte van het voorjaar’" href="/regio/alblasserwaard/231980/aantal-besmettingen-stijgt-terug-naar-de-scherpte-van-het-voorjaa" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/4/faf26596-77d8-43eb-829d-9662f533cff6_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Aantal coronabesmettingen in ZHZ stijgt: ‘Terug naar de scherpte van het voorjaar’</span>

									<span class="datelink" style="font-size:10px;">21/9</span>
										<span>2345 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees ‘Goudriaan is toe aan de rommelmarkt’" href="/regio/alblasserwaard/232005/-goudriaan-is-toe-aan-de-rommelmarkt-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/9/616644f6-1c8c-41b4-b388-ea749adc01b7_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> ‘Goudriaan is toe aan de rommelmarkt’</span>

									<span class="datelink" style="font-size:10px;">23/9</span>
										<span>1922 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">
        <h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>
            }
        </h2>

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Twitter");</script>
                <script>console.log("loading position CustomHtml_5");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
    <script>console.log("loaded position customhtml 5");</script>

    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>


<ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Boete of Halt voor jongen uit Oud-Alblas met illegaal vuurwerk" href="/regio/alblasserwaard/232082/boete-of-halt-voor-jongen-uit-oud-alblas-met-illegaal-vuurwerk" class="contenttext">

                            <span class="contenttext newsheader">




                                Boete of Halt voor jongen uit Oud-Alblas met illegaal vuurwerk

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">7:19&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                7:19<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">OUD-ALBLAS • Een jonge inwoner van Oud-Alblas krijgt een boete of een...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Geslaagd jarige JOP-feestje in Lexmond" href="/regio/alblasserwaard/232078/geslaagd-jarige-jop-feestje-in-lexmond" class="contenttext">

                            <span class="contenttext newsheader">




                                Geslaagd jarige JOP-feestje in Lexmond

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">13:56&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                13:56<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">LEXMOND • Bij de Jongerenontmoetingsplek (JOP) in Lexmond vonden op...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Matthijs Baan in top 5 ‘Agrarisch Ondernemer van het jaar’" href="/regio/alblasserwaard/232069/matthijs-baan-in-top-5-agrarisch-ondernemer-van-het-jaar-" class="contenttext">

                            <span class="contenttext newsheader">




                                Matthijs Baan in top 5 ‘Agrarisch Ondernemer van het jaar’

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                21 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">MOLENAARSGRAAF • Bij de verkiezing van de Agrarisch Ondernemer van het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Houthandel Gorinchem sponsort het hout voor nieuwe banken en tafels" href="/regio/alblasserwaard/232010/houthandel-gorinchem-sponsort-het-hout-voor-nieuwe-banken-en-tafe" class="contenttext">

                            <span class="contenttext newsheader">




                                Houthandel Gorinchem sponsort het hout voor nieuwe banken en tafels

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                  </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">ARKEL • Houthandel Gorinchem heeft het hout gesponsord voor nieuwe...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Jubilaris Thirza van der Vliet in het zonnetje gezet bij VEK Lexmond" href="/regio/alblasserwaard/232066/jubilaris-thirza-van-der-vliet-in-het-zonnetje-gezet-bij-vek-lexm" class="contenttext">

                            <span class="contenttext newsheader">




                                Jubilaris Thirza van der Vliet in het zonnetje gezet bij VEK Lexmond

                                                                                                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  #</span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                                                                    <span class="datelink" style="font-size:12px;">
                                                23 uur geleden<text>
                                                    &nbsp;                                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2                                                        </span>
                                                </text>
                                            </span>

                                    </span>






                                    <span class="articleShort">LEXMOND • Thirza van der Vliet werd op de ledenvergadering van...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle -->
<div id='div-gpt-ad-1464001403794-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-1'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>

    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste 112</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/231883/brandweer-naar-woningbrand-in-arkel" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/4/a3f69473-a12b-4dae-8cc9-8fd1499c26ab_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Brandweer naar woningbrand in Arkel</span><br />
                            <span class="datelink" style="font-size:10px;">20/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/231863/politie-houdt-dronken-man-aan-op-n482-bij-wijngaarden" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/8/d48de06d-4870-4ed4-88dc-03c39d92ffaa_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Politie houdt dronken man aan op N482 bij Wijngaarden</span><br />
                            <span class="datelink" style="font-size:10px;">20/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/231667/tien-woningen-ontruimd-in-giessenburg-bij-gaslekkage" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2015/6/7503a81f-886c-49a9-8256-7d4203715117_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Tien woningen ontruimd in Giessenburg bij gaslekkage</span><br />
                            <span class="datelink" style="font-size:10px;">16/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/231553/burenruzie-in-wijngaarden-loopt-uit-op-zware-mishandeling-" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/9/6a057d33-c47a-415d-8918-6c895b620f35_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Burenruzie in Wijngaarden loopt uit op zware mishandeling </span><br />
                            <span class="datelink" style="font-size:10px;">14/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/112/231539/gewonde-bij-ongeval-op-n216-bij-giessenburg" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/9/3440c9da-7fc5-4c57-8095-cd0c41daee66_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Gewonde bij ongeval op N216 bij Giessenburg</span><br />
                            <span class="datelink" style="font-size:10px;">14/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste sport</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/232049/karter-luca-van-leer-clubkampioen-in-mini-junioren-klasse" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/9/f2b37a6d-8b72-4ef6-b384-32c7c8c5314a_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Karter Luca van Leer clubkampioen in Mini Junioren-klasse</span><br />
                            <span class="datelink" style="font-size:10px;">22/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/232002/puntloze-start-vc-wik" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2018/4/9ccabd97-2711-42b6-bd92-e43a49b712aa_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Puntloze start VC WIK</span><br />
                            <span class="datelink" style="font-size:10px;">22/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/231934/isis-versluis-tweede-op-vam-berg-" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/9/5b04ac97-c5cd-4319-9b29-88ac73d05e30_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Isis Versluis tweede op VAM-berg </span><br />
                            <span class="datelink" style="font-size:10px;">21/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/231933/rob-van-der-togt-blinkt-uit-bij-de-lukkie-klos" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2016/2/3c5aa113-c8b6-4fb9-88fa-146013b1c6ff_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Rob van der Togt blinkt uit bij De Lukkie Klos</span><br />
                            <span class="datelink" style="font-size:10px;">21/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/sport/231930/nipte-zege-lekpongers" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/2/8a738104-2f3f-478b-b8da-8cabb5473a6d_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Nipte zege Lekpongers</span><br />
                            <span class="datelink" style="font-size:10px;">21/9</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle_b -->
<div id='div-gpt-ad-1464001403794-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-2'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>






                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/alblasserwaard/231906/kansloze-nederlaag-volley-meerkerk-95-bij-rentree-in-eerste-divis#album">
					<div id="hoofdfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/9/38b9e29b-4d69-40ec-9173-0d5b018f9fc2.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Kansloze nederlaag Volley Meerkerk'95 bij rentree in eerste divisie</div>
					</div>
				</a>
				<div id="">
					<a href="/regio/alblasserwaard/230751/hkc-pakt-korfbaltotaal-cup-in-experimenteel-duel#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/8/7758bc85-b802-490c-915d-f5156c6b7247_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">HKC pakt KorfbalTotaal Cup in experimenteel duel</div>
					</a>
				</div>
				<div id="">
					<a href="/regio/alblasserwaard/230535/speelweek-sv-de-schommel-opent-met-sportdag#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/8/6718ac07-5a91-46d0-8ceb-86f12e4755eb_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Speelweek SV De Schommel opent met sportdag</div>
					</a>
				</div>
				<div id="">
					<a href="/regio/alblasserwaard/230441/menwedstrijd-killesteynruiters-met-internationaal-tintje#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/8/581cb974-eac5-409f-8250-9a0aee17ef79_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Menwedstrijd Killesteynruiters met internationaal tintje</div>
					</a>
				</div>
				<div id="">
					<a href="/regio/alblasserwaard/230354/jan-van-arckel-junioren-snellen-naar-zege-in-ploegentijdrit-#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/8/8e1f4935-07d6-41a8-9f3f-9ae4394583f0_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Jan van Arckel-junioren snellen naar zege in ploegentijdrit </div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />
    



    <div id="footersocialbox">
        <div id="socials">


                 <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://storage.pubble.nl/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer.png'" /></a>                

                  <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer.png'" /></a>            

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer.png'" /></a>



            <a target="_blank" rel="noopener" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="https://storage.pubble.nl/assets/images/rss-footer.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-footer.png'" /></a>
           

        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>
                                <a href="/regio/alblasserwaard/pagina/colofon">Colofon</a><br />
                                <a href="/regio/alblasserwaard/pagina/proclaimer">Proclaimer</a><br />
                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/alblasserwaard/pagina/colofon">Contactgegevens</a><br />
                                <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">


                <div style="font-size: 13px; float: left; margin-top:55px; margin-bottom: 10px;">
                    © Copyright Het Kontakt Alblasserwaard
                           <br />Deze website gebruikt Cookies. <a href='/regio/alblasserwaard/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style = "margin-right:0px !important;" href = "http://www.pubble.nl/" target = "_blank" > pubble </a >  

                </div>
            
                <div style="float:right"><img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" /></div>
            
        </div>
    </div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                            <p style="margin-bottom:0px;">
                                <b>© Copyright Alblasserwaard</b>.  Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                            </p>


                                

                            </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    <script>loadDesigns();</script>





<script src="/Scripts/pubble/minified/pubble.hkalblas.min.js?v=2309201634" type="text/javascript"></script>



<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />









        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />




        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    

            <script type="text/javascript">
                $(document).ready(function () {
                    $(".fancybox").jqPhotoSwipe({
                        galleryOpen: function (gallery) {
                        }
                    });
                });
            </script>
        
</body>
</html>