<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />




    <meta property="og:site_name" content="Alblasserwaard" />
    <meta property="timestamp" content="15-1-2020 11:24:38" />

        <script src="//ads.nextday.media/pushup-billboard/hetkontakt.js"></script>
    

            <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://storage.pubble.nl/assets/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/hkalblas.min.css?v=1401201843" rel="stylesheet" type="text/css" />












            <link href="/Content/Css/menu.css" rel="stylesheet" />
            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
            <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_alblasserwaard_leaderboard', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1464001403794-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_c', [300, 250], 'div-gpt-ad-1464001403794-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_d', [300, 250], 'div-gpt-ad-1464001403794-4').addService(googletag.pubads());
              //googletag.defineSlot('/86885977/hk_alblasserwaard_Push-up', [970, 250], 'div-gpt-ad-1464001403794-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
            </script>




    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eMUYITUMGBVoJTVJdUwhVEhFUERVSBxBXHhtLUA4NQwEQUgcJHl9YAUEWAF4WFR4RDV1YXwNRD09YDU9UAwBaVFVJUARPWQwHWAMMHlhfSVwODUMNA1IU","queueTime":0,"applicationTime":1,"agent":"","atts":""}</script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTCtdAgdL","queueTime":0,"applicationTime":45,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


        <meta name="description" content="HOORNAAR • Er komen toch nieuwe woningen in gebied De Hoeken in Hoornaar. Initiatiefgroep Binnenste Buiten, die zich verzette tegen de woningbouwplannen van Arie de Leeuw uit Hoornaar, is tot overeenstemming gekomen met De Leeuw en de gemeente Molenlanden." />



            <title>Doorbraak nieuwbouw woningen in gebied De Hoeken in Hoornaar | Alblasserwaard</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    





                            <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                            <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                            </script>


                    <input type="hidden" id="Pubble_ArticleID" value="219456" />

                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="Doorbraak nieuwbouw woningen in gebied De Hoeken in Hoornaar" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/219456/doorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar" />
                    <meta property="article:published_time" content="2020-01-15T10:51:00." />
                    <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/219456/doorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar">
                    <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/219456/doorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar">
                    <meta property="og:description" content="HOORNAAR &amp;bull; Er komen toch nieuwe woningen in gebied De Hoeken in Hoornaar. Initiatiefgroep Binnenste Buiten, die zich verzette tegen de woningbouwplannen van Arie de Leeuw uit Hoornaar, is tot overeenstemming gekomen met De Leeuw en de gemeente Molenlanden.">




                        <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2020/1/7007f523-afb9-456b-903c-34f0d0ce4058.jpg" />
                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2020/1/7007f523-afb9-456b-903c-34f0d0ce4058.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="638" />
                        <meta property="og:image:height" content="376" />

                
    

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Alblasserwaard" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/3.xml; http://www.hetkontakt.nl/regio/alblasserwaard/livetile/4.xml;http://www.hetkontakt.nl/regio/alblasserwaard/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    


        <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12468670,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12468672,
                size: [300,250],
                promoSizes: [[320,240],[320,500],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12468674,
                size: [300,250],
                promoSizes: [[320,240],[320,100]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-970x250", {
                type: "appnexus",
                id: 12468675,
                size: [970,250],
                promoSizes: [[970,500],[970,1000],[1800,1000],[1800,200],[728,90]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x600", {
                type: "appnexus",
                id: 12468676,
                size: [300,600],
                promoSizes: [[120,600],[160,600],[300,250]],
                promoAlignment: "center"
            });

           
            ndmtag.defineAdSlot("hetkontakt.nl-ros-300x250", {
                type: "appnexus",
                id: 12468679,
                size: [300,250]
            });

            ndmtag.defineAdSlot("hetkontakt.nl-ros-native", {
                type: "appnexus",
                id: 12468681,
                size: [250,250]
            });
        })
    </script>
<script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>                  <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">





        <style type="text/css">
            div.subscribe_widget {
                background-color: white;
                padding: 25px;
                margin: 5px auto;
                border-radius: 5px;
                max-width: 550px;
                pointer-events: auto;
                box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
            }

            .subscribe_widget img {
                float: left;
                max-width: 82px;
                margin: 15px;
                margin-top: 0px;
                margin-left: 0px;
            }

            #subscribe_container {
                position: fixed;
                top: 0px;
                width: 100%;
                z-index: 999999991;
            }

            body {
                width: 100% !IMPORTANT; /*takeoverstop*/
            }
        </style>
        <div id="subscribe_container" style="position:fixed; top:0px; display:none;">
            <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
                <div>
                    <img alt="" src="https://storage.pubble.nl/assets/favicons/hk/apple-touch-icon-152x152.png" style="display: initial;">
                    <span>Direct een melding bij belangrijk nieuws?<br />Druk op onderstaande knop om pushmeldingen in te schakelen.</span>
                </div>
                <br />
                <div>
                    <a aria-label="Ontvang pushberichten" href="#push" onclick="reqPermission(); closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
                    <a aria-label="Ontvang geen pushberichten" href="#" style="font-size: 14px;" onclick="closeSubscribe();">Nee, bedankt</a>

                </div>
            </div>
        </div>
        <script src="https://www.gstatic.com/firebasejs/5.5.8/firebase.js"></script>
        <script src="/scripts/firebase.js?v=4"></script>




    <!-- Cached ✓ CurrentVersion: 15-1-2020 11:12:25_ RD0003FF4C0A2D__VP ReadTime:15-1-2020 11:24:38_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:15-1-2020 11:24:38_FM:False_CS:15-1-2020 11:24:38_LFU:15-1-2020 11:12:25_LMU:15-1-2020 10:50:17_LMID:219456 -->

    <!-- custom code -->
<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>     <!-- End custom code -->


<script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
</script>








<div class="page-main-content fjs-hpto-background">
    <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
            <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


            <!-- custom code voor 728x90 banner -->
                <div class="centercontainer" id="cust_leaderboardadv">
                       <div id="hetkontakt.nl-ros-970x250">
        <script>
            ndmtag.cmd.push(function() {
                ndmtag.display("hetkontakt.nl-ros-970x250");
            })
        </script>
    </div>
                </div>
            <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logohkalblas.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                    <div id="zoekvak">
                        <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                            <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />
                        </form>
                    </div>
                    <div id="socialsheader">
                                <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="https://storage.pubble.nl/assets/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-header.png'" /></a>

                                <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-header.png'" /></a>


                                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-header.png'" /></a>

                                    <a target="_blank" rel="noopener" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-header.png'" /></a>





                            <a target="_blank" rel="noopener" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss/feed"><img src="https://storage.pubble.nl/assets/images/rss-header.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-header-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-header.png'" /></a>

                    </div>
                





                
                
            </div>
        </div>







<style type="text/css">

    @media (max-width: 660px) {

        .threecolumn {
            width: 100%;
            margin-top: 10px;
            margin-left: 0px;
            margin-right: 0px;
        }

        .npage {
            width: auto !important;
        }
    }
</style>

<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">
            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>
        </div>

        <div id="navMenu" class="centercontainer">
            <div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                <li class="has-sub" id="main-hk-1">
                                    <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                                    <ul class="sub-menu" id="sub-hk-1">
                                        <li><a href="/regio/alblasserwaard/"><span>Algemeen</span></a></li>
                                        <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                                        <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                        <!--<li><a href="#">Lezersnieuws</a></li>-->
                                        <li><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                        <li><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                            <li><a href="/regio/molenlanden">Molenlanden</a></li>
                                    </ul>
                                </li>
                                <li class="" id="main-hk-2">
                                    <a href="/regio/alblasserwaard/marktplein">Marktplein</a>
                                </li>
                            <li class="" id="main-hk-3">
                                <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                            </li>
                            <li class="" id="main-hk-4">
                                <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                            </li>
                                <li class="has-sub" id="main-hk-6">
                                    <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                                    <ul class="sub-menu" id="sub-hk-6">
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                        <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank" rel="noopener">Kontaktje opgeven</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-7">
                                    <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                                    <ul class="sub-menu" id="sub-hk-7">
                                        <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                        <li><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                        <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </li>
                                <li class="has-sub" id="main-hk-8">
                                    <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                                    <ul class="sub-menu" id="sub-hk-8">
                                        <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li><a href="/regio/leerdam">Leerdam</a></li>
                                        <li><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </li>



                </ul>

                <ul class="nav" role="menubar" style="position:relative;">
                    <li role="menuitem">
                            <a href="/"><img src="https://storage.pubble.nl/assets/images/hkhome.png" style="margin-top: 16px;" /></a>
                    </li>

                                <li role="menuitem" >
                                    <a href="#">Nieuws <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-one">

                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                                <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                                <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/familieberichten">Familieberichten</a></li>
                                                    <li role="menuitem"><a href="/regio/molenlanden">Molenlanden</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" ><a href="/regio/alblasserwaard/marktplein">Marktplein</a></li>
                            <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                            <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>
                                <li role="menuitem" >
                                    <a href="#">Adverteren <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-two">
                                            <ul>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                                <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank" rel="noopener">Kontaktje opgeven</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                                <li role="menuitem" >
                                    <a href="#">Contact <img src="https://storage.pubble.nl/assets/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                                    <div class="mega-menu" aria-hidden="true" role="menu">
                                        <div class="nav-column nav-column-three">
                                            <ul>
                                                    <li role="menuitem"><a href="/regio/alblasserwaard/pagina/colofon">Contactgegevens</a></li>

                                                <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                                <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </li>
                        <li role="menuitem" class="lightblue">


                                <a href="#" class="staywhite">Selecteer plaats</a>


                                <div class="mega-menu" aria-hidden="true" role="menu">
                                    <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                                <div class="nav-column">
                                                    <ul>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                    </ul>
                                                </div>
                                                <div class="nav-column">
                                                    <ul>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                    </ul>
                                                </div>
                                                <div class="nav-column">
                                                    <ul>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                    </ul>
                                                </div>
                                                <div style="clear:none" class="nav-column">
                                                    <ul><span style="color:#000000">Gemeenten</span></ul>
                                                    <ul>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="214"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Vijfheerenlanden</span></label></li>
                                                            <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                    </ul>
                                                </div>
                                        <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                            <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                        </div>
                                    </form>
                                </div>
                        </li>



                        <li role="menuitem" class="lightblue">
                            <a href="#" class="staywhite">Selecteer regio</a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-four">
                                    <ul>
                                        <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                        <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/heusdenenaltena">Altena</a></li>
                                        <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                        <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                        <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                        <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>
                                    </ul>

                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                <img id="sea" src="/App_Sprites/zoomwhite.png" />
                                <img src="https://storage.pubble.nl/assets/images/magnify-blue.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />
                                <input type="text" id="searchfield" aria-label="Vul je zoekwoord in" name="zoekterm" style="float:left;" />
                                <input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />
                            </div>
                        </form>
                    </div>
            </div>
        </div>
    </div>
</div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                        <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">
                            

                                        <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logohkalblas.png?v=3" alt="Logo hetkontakt.nl/alblasserwaard" /></a>
                        </div>


            </div>
            <div style="clear:both;"></div>
            <div class="headerimage">
            </div>



        <div class="centercontainer" id="eigenadv970">
            <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                <script>loadDesigns();</script>
            </div>
        </div>

            <div id="container">


                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">

                        <div style="float:left;margin:0px !important;" class="topcontent">

                                <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                

                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" src="https://storage.pubble.nl/350eaab2/content/2020/1/7007f523-afb9-456b-903c-34f0d0ce4058_thumb840.jpg" width="100%" alt="  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Geurt Mouthaan</span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Doorbraak nieuwbouw woningen in gebied De Hoeken in Hoornaar</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2020-01-15T10:51"> wo 15 jan 2020, 10:51&nbsp;</time>



                                <span style="font-size:12px">
                                    &nbsp; &bull; &nbsp;
                                    196 keer gelezen
                                </span>






                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/287760994685634_2484750648319980"   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f219456%2fdoorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f219456%2fdoorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar&hashtags=KontaktAlblas&text=Doorbraak+nieuwbouw+woningen+in+gebied+De+Hoeken+in+Hoornaar&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f219456%2fdoorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/219456/doorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar" data-text="Gelezen op Alblasserwaard:" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/219456/doorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/219456/doorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f219456%2fdoorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f219456%2fdoorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar&amp;title=Doorbraak+nieuwbouw+woningen+in+gebied+De+Hoeken+in+Hoornaar&amp;source=hetkontakt.nl/alblasserwaard" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Doorbraak+nieuwbouw+woningen+in+gebied+De+Hoeken+in+Hoornaar&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f219456%2fdoorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;">HOORNAAR &bull; Er komen toch nieuwe woningen in gebied De Hoeken in Hoornaar. Initiatiefgroep Binnenste Buiten, die zich verzette tegen de woningbouwplannen van Arie de Leeuw uit Hoornaar, is tot overeenstemming gekomen met De Leeuw en de gemeente Molenlanden.</p>

                            <!-- custom banner code inpage desktop -->
<div id="ndm_hetkontakt_videoblaster">
<script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
</div>















<p>Woensdag brachten de drie partijen dat in een persbericht naar buiten. De basis onder het akkoord is dat de betrokkenen de bijzondere (natuur)waarden van De Hoeken willen behouden en versterken en onderzoeken welke woningbouw, of ander middel, nodig is om dit te kunnen realiseren.</p>

<p>Verder is in de intentieverklaring onder andere opgenomen dat de gronden van het gebied De Hoeken die niet voor woningbouw noodzakelijk zijn, bij een stichting worden ingebracht, de te bouwen woningen goed aansluiten op de woningbehoefte in Hoornaar en Hoogblokland en dat het zoeken naar een geschikte locatie voor de woningbouw, die voor de haalbaarheid noodzakelijk is, begint achter het Bruisend Hart en de brede school. De Leeuw stelt hiervoor een plan op.</p>

<p>Begin 2020 worden de intenties verder uitgewerkt.</p>




                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>

                <a name="fbcomments"></a>






                    <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                            <img src="https://storage.pubble.nl/350eaab2/content/2015/12/a26b96e1-89d1-46a2-b9ab-fd8f41305a35.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                        <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                            <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname 1">
                                Geurt Mouthaan
                            </div>
                            <span style="color:#666666">
                                Redacteur/fotograaf van Het Kontakt Alblasserwaard en Klaroen.nl. Tevens betrokken bij Het Kontakt Media (Special Products).
                            </span>

                                <div style="margin-top:5px;">
                                    <a class="meerlink"
                                       href="https://twitter.com/GeurtMouthaan"
                                       data-show-count="false"
                                       data-lang="nl">

                                        Volg @GeurtMouthaan op twitter >
                                    </a>
                                    <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                </div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>
                












                    <div style="clear: both" class="instuurdiv">


                            <div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/219456/doorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                            <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                            <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

                        <br />

                        <form id="mailform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Reactie op: Doorbraak nieuwbouw woningen in gebied De Hoeken in Hoornaar" />
                            <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/219456/doorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar" />
                            <input type="hidden" name="messageID" value="219456" />
                            <input type="hidden" name="voor_redacteur" value="Geurt Mouthaan" />

                            <br />

                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="postName" value="" name="Name" /></td>
                                </tr>
                                <tr>
                                    <td>E-mail</td>
                                    <td><input type="text" id="postMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td id="tiportext">Tip</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>
                                            <p>
                                                <div id="g-recaptcha-1"></div>
                                            </p>
                                        </td>
                                    </tr>

                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>


                    </div>
                    <style type="text/css">
                        @media (min-width: 660px) {
                            #nav ul li {
                            }

                            #nieuwstereacties {
                                margin-top: 40px !important;
                            }
                        }
                    </style>



                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/219456/doorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                        <div style="width:100%; text-align:center;">
                            <a href="https://www.facebook.com/287760994685634_2484750648319980" target="_blank" rel="noopener">
                                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                        </span>
                                    </span>
                                </div>
                            </a>
                        </div>
                    <div id="commentBoxMissing">

                        <!-- https://www.facebook.com/287760994685634_2484750648319980 True 287760994685634_2484750648319980 -->
                    </div>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>



                <div class="c2">







                </div>
            </div>
























<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    



    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" ">
            <input type="hidden" name="prefix" value="hkalblas" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkalblas" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a  aria-label="Open digitale krant" href="http://paper.hetkontakt.nl/open/46f6ce09" target="_blank" rel="noopener">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/46f6ce09/85606_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>
                
                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke donderdag het Alblasserwaard <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>

            </div>


            <div style="clear:both;"></div>
        </form>



    </div>





 

<ul id="nieuwscontent">
                    <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner, instelling in settings/global -->
                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  style=&quot;border-top:none;&quot; maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Doorbraak nieuwbouw woningen in gebied De Hoeken in Hoornaar" href="/regio/alblasserwaard/219456/doorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/7007f523-afb9-456b-903c-34f0d0ce4058_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Doorbraak nieuwbouw woningen in gebied De Hoeken in Hoornaar


                                <span class="datelink" style="font-size:10px; display:none;">10:51&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            10:51<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HOORNAAR &bull; Er komen toch nieuwe woningen in gebied De Hoeken in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Mogen windturbines aan Graafland in Groot-Ammers blijven staan of niet? " href="/regio/alblasserwaard/219448/mogen-windturbines-aan-graafland-in-groot-ammers-blijven-staan-of-niet-" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/e698c8c6-c0ec-4e44-8891-203b1570bf58.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Mogen windturbines aan Graafland in Groot-Ammers blijven staan of niet? 


                                <span class="datelink" style="font-size:10px; display:none;">9:29&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:29<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; Mogen de twee kleinschalige windturbines bij een...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Dagbesteding tussen de aaibare dieren " href="/regio/alblasserwaard/219220/dagbesteding-tussen-de-aaibare-dieren-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/a44d8db3-7fd3-4f16-a107-82e00ce95624_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Dagbesteding tussen de aaibare dieren 


                                <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GELLICUM &bull; Henk en Marieke Vonk Noordegraaf openen in februari...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Tijdelijk extra uitrukpost brandweer en ambulance vanwege werk N3 " href="/regio/alblasserwaard/219444/tijdelijk-extra-uitrukpost-brandweer-en-ambulance-vanwege-werk-n3-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/21ee0799-335d-4735-b1d3-40988be88bff_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Tijdelijk extra uitrukpost brandweer en ambulance vanwege werk N3 


                                <span class="datelink" style="font-size:10px; display:none;">8:49&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:49<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">DORDRECHT &bull; De Ambulancedienst Zuid-Holland Zuid en de brandweer...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Nieuwe website voor N3-werkzaamheden " href="/regio/alblasserwaard/219442/nieuwe-website-voor-n3-werkzaamheden-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/cc40e80f-0012-45d4-8a8b-8e863b80e14a_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nieuwe website voor N3-werkzaamheden 


                                <span class="datelink" style="font-size:10px; display:none;">8:45&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:45<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">DORDRECHT &bull; Op dinsdag 14 januari is de nieuwe website www...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees VVD Molenlanden wil inzicht in mogelijkheden vuurwerkverbod " href="/regio/alblasserwaard/219437/vvd-molenlanden-wil-inzicht-in-mogelijkheden-vuurwerkverbod-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/eb0cd199-7d72-4072-876f-a16d67e0b410_thumb251.jpg">
                            <span class="contenttext newsheader">




                                VVD Molenlanden wil inzicht in mogelijkheden vuurwerkverbod 


                                <span class="datelink" style="font-size:10px; display:none;">8:33&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:33<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; De fractie van de VVD in Molenlanden wil van de...</span>



                                </p>




                    </a>
                </li>
                        <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class="    oddLi  " >




                    <a aria-label="Lees Politiek Molenlanden: &#39;Subsidiebeleid graag wat simpeler&#39;" href="/regio/alblasserwaard/219434/politiek-molenlanden-subsidiebeleid-graag-wat-simpeler-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/866e6ca5-ef60-4079-893a-1764ed56a358_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Politiek Molenlanden: 'Subsidiebeleid graag wat simpeler'


                                <span class="datelink" style="font-size:10px; display:none;">8:29&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:29<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; Het opstellen van een subsidie- en...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class="     " >




                    <a aria-label="Lees Groen licht voor bouwplan &#39;t Hooge Huys Ottoland" href="/regio/alblasserwaard/nieuws/219433/groen-licht-voor-bouwplan-t-hooge-huys-ottoland" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/799cc81c-3b86-4205-80b0-87e810e3a38c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Groen licht voor bouwplan 't Hooge Huys Ottoland


                                <span class="datelink" style="font-size:10px; display:none;">8:03&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:03<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">OTTOLAND &bull; Na een volgens eigenaar Niels van Leussen &#39;lange...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Goudriaan krijgt een eigen dagboek " href="/regio/alblasserwaard/219356/goudriaan-krijgt-een-eigen-dagboek-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/bbdd58cd-844a-492e-ab81-6c337c8f08ff_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Goudriaan krijgt een eigen dagboek 


                                <span class="datelink" style="font-size:10px; display:none;">7:47&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            7:47<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GOUDRIAAN &bull; Inwoners van Goudriaan houden in de loop van 2020...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Diederik Beuzekom, Colin Schrijver en Arno van der Veen pakken gewestelijke schaatstitels" href="/regio/alblasserwaard/sport/219426/diederik-beuzekom-colin-schrijver-en-arno-van-der-veen-pakken-gewestelijke" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/55b6b720-6645-4bd7-8227-ee3d256f4570_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Diederik Beuzekom, Colin Schrijver en Arno van der Veen pakken gewestelijke schaatstitels


                                <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            19 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">REGIO &bull; Een aantal IJA-schaatsers heeft afgelopen weekend...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Team Horses For Heezen landelijk in de prijzen" href="/regio/alblasserwaard/sport/219425/team-horses-for-heezen-landelijk-in-de-prijzen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/a79fe460-3159-4126-a1cb-8db1c96378d9_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Team Horses For Heezen landelijk in de prijzen


                                <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            20 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">SLIEDRECHT/GIESSENBURG &bull; Het voor PSV Sliedrecht rijdende Team...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Wellant De Bossekamp en Den H&#226;neker vergroten biodiversiteit" href="/regio/alblasserwaard/219424/wellant-de-bossekamp-en-den-hneker-vergroten-biodiversiteit" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/fd4cfc8a-37d6-45ed-8318-d69b868ab2ce_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Wellant De Bossekamp en Den Hâneker vergroten biodiversiteit


                                <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            20 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALBLASSERWAARD &bull; In samenwerking met Den H&acirc;neker hebben...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Positieve reacties op energiemarkt in Wijngaarden" href="/regio/alblasserwaard/219423/positieve-reacties-op-energiemarkt-in-wijngaarden" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/bb5c0e40-bf85-4ca2-a24f-373cf195d2cb_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Positieve reacties op energiemarkt in Wijngaarden


                                <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            20 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">WIJNGAARDEN &bull; De energiemarkt die de gemeente Molenlanden en de...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli    " >




                    <a aria-label="Lees Bestuurder krijgt in Ameide boete voor rijden zonder rijbewijs" href="/regio/alblasserwaard/219418/bestuurder-krijgt-in-ameide-boete-voor-rijden-zonder-rijbewijs" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/61326405-f6af-4f96-9592-0e7e4df96d6e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                Bestuurder krijgt in Ameide boete voor rijden zonder rijbewijs


                                <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            21 uur geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />5                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">AMEIDE &bull; Een automobilist kreeg dinsdagochtend in Ameide een...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <li  maxd="15" class=" mobilenli   oddLi  " >




                    <a aria-label="Lees Slagroomtaart voor 1000e lid burgerpanel TipMolenlanden " href="/regio/alblasserwaard/219417/slagroomtaart-voor-1000e-lid-burgerpanel-tipmolenlanden-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/fbfa46be-d4cd-49fd-90c7-ea5fea936bbe_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Slagroomtaart voor 1000e lid burgerpanel TipMolenlanden 


                                <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            21 uur geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; Marcel Hardenbol uit Nieuw-Lekkerland werd vorige...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Restaurant De Gieser Wildeman uit Noordeloos behoudt Michelinster" href="/regio/alblasserwaard/219401/restaurant-de-gieser-wildeman-uit-noordeloos-behoudt-michelinster" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/885531fe-0774-49cf-8293-30379b78c89c_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Restaurant De Gieser Wildeman uit Noordeloos behoudt Michelinster


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">NOORDELOOS &bull; Restaurant De Gieser Wildeman uit Noordeloos is...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees VHL wil persoonlijke aanhef brieven  " href="/regio/alblasserwaard/219274/vhl-wil-persoonlijke-aanhef-brieven-" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/82452a6e-d00a-4b61-9032-66ddcb9ae23d.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="null">

                                </div>
                            <span class="contenttext newsheader">




                                VHL wil persoonlijke aanhef brieven  


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">VIJFHEERENLANDEN &bull; Gemeente Vijfheerenlanden wil in haar brieven...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Burgerinitiatief huisarts Wilschut groots ondersteund" href="/regio/alblasserwaard/219366/burgerinitiatief-huisarts-wilschut-groots-ondersteund" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/8ad7d8e9-b7b0-43ef-8b0b-3375b84c1b51_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Burgerinitiatief huisarts Wilschut groots ondersteund


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MEERKERK &bull; Een aantal burgers uit Meerkerk heeft een actie...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Triade in gevarenzone" href="/regio/alblasserwaard/sport/219361/triade-in-gevarenzone" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/4a0d7eff-29d0-4e95-9116-0dc44a19ed1a_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Triade in gevarenzone


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; Triade leed tegen het Zeeuwse Blauw Wit alweer de...</span>



                                </p>




                    </a>
                </li>
                    <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Horeca Innovatie Award voor nieuw &#39;Ammers&#39; product: The Lucky Cup" href="/regio/alblasserwaard/219360/horeca-innovatie-award-voor-nieuw-lekkerlands-product-the-lucky-cup" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/97cfb8aa-d066-48b8-87e1-d691cf71dccb_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Horeca Innovatie Award voor nieuw 'Ammers' product: The Lucky Cup


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />5                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GROOT-AMMERS &bull; Met The Lucky Cup, een koffiekopje gemaakt van...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Eerste steenmarter waargenomen in de Alblasserwaard [met video]" href="/regio/alblasserwaard/219357/eerste-steenmarter-waargenomen-in-de-alblasserwaard-met-video-" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/1ab2110d-5f8d-49ca-8452-a83af0d949c0.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">

                                </div>
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-met video" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">met video</span> Eerste steenmarter waargenomen in de Alblasserwaard 


                                <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            1 dag geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />11                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">ALBLASSERWAARD &bull; In de Alblasserwaard is voor de eerste keer een...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Theo Segers ge&#239;nstalleerd als burgemeester van Molenlanden [update]" href="/regio/alblasserwaard/219347/theo-segers-genstalleerd-als-burgemeester-van-molenlanden" class="contenttext">

                                <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/699eab41-4028-40f4-9bb6-7b530c0a94e7.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="• Dirk van der Borg heeft zojuist de ambtsketen van Molenlanden omgehangen bij Theo Segers.">

                                </div>
                            <span class="contenttext newsheader">




                                <span class="highlighter highlighter-update" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">update</span> Theo Segers geïnstalleerd als burgemeester van Molenlanden 


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; Theo Segers (CU) is maandagavond ge&iuml;nstalleerd...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Commissaris Smit: &#39;Dirk van der Borg heeft uitstekend werk verricht&#39;" href="/regio/alblasserwaard/219352/commissaris-smit-dirk-van-der-borg-heeft-uitstekend-werk-verricht-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/f7bb0f0d-2657-4e95-9a1d-27134d7ff105_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Commissaris Smit: 'Dirk van der Borg heeft uitstekend werk verricht'


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; Bij de installatie van Theo Segers als burgemeester...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Stichting Waterfront houdt informatieavond in Het Spant" href="/regio/alblasserwaard/219286/stichting-waterfront-houdt-informatieavond-in-het-spant" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/e4a21385-585e-4b49-8082-29e3243b6be0_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Stichting Waterfront houdt informatieavond in Het Spant


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">AMEIDE &bull; Op maandag 20 januari om 20...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Historische modeshow in Schelluinen" href="/regio/alblasserwaard/219285/historische-modeshow-in-schelluinen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/8966ae74-d291-494f-8352-5ba3676eb47f_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Historische modeshow in Schelluinen


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">SCHELLUINEN &bull; Schelluinen viert dit jaar het 800-jarig bestaan...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Tuinvogeltelling in het Streeknatuurcentrum " href="/regio/alblasserwaard/219281/tuinvogeltelling-in-het-streeknatuurcentrum-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/eae92a90-2282-4251-9039-c29c9b7de058_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Tuinvogeltelling in het Streeknatuurcentrum 


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">PAPENDRECHT &bull; Zaterdag 25 januari 2020 doet de Natuur- en...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees Nederlands bekende natuurfilmer Galapagos komt naar Gorinchem" href="/regio/alblasserwaard/219270/nederlands-bekende-natuurfilmer-galapagos-komt-naar-gorinchem" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/e7c4d13d-7c34-4a8f-980b-301f23663883_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Nederlands bekende natuurfilmer Galapagos komt naar Gorinchem


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GORINCHEM &bull; Op zondag 19 januari start het filmjaar 2020 voor het...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees Mara van der Poel jeugdkampioen bij Noordshow in Assen" href="/regio/alblasserwaard/219244/mara-van-der-poel-jeugdkampioen-bij-noordshow-in-assen" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/89b94d29-0c24-4656-99f0-ed4d71d905a4_thumb251.jpg">
                            <span class="contenttext newsheader">




                                Mara van der Poel jeugdkampioen bij Noordshow in Assen


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />6                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">STREEFKERK &bull; In het afgelopen weekend was de dierenparade...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli   oddLi     extracontent "   style="display:none;"  >




                    <a aria-label="Lees VOS Nieuwjaarsborrel in &#39;De Vergulde Kip&#39;" href="/regio/alblasserwaard/219190/vos-nieuwjaarsborrel-in-de-vergulde-kip-" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/42410fd6-bef3-4885-9daa-06c4a019fab1_thumb251.jpg">
                            <span class="contenttext newsheader">




                                VOS Nieuwjaarsborrel in 'De Vergulde Kip'


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">LEERBROEK &bull; Voor de vijfde en waarschijnlijk de laatste keer...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="15" class=" mobilenli       extracontent "   style="display:none;"  >




                    <a aria-label="Lees SNA start 2020 met derbyzege" href="/regio/alblasserwaard/sport/219225/sna-start-2020-met-derbyzege" class="contenttext">

                                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/350eaab2/content/2020/1/e08cd353-7152-44fe-b3de-709038072505_thumb251.jpg">
                            <span class="contenttext newsheader">




                                SNA start 2020 met derbyzege


                                <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            2 dagen geleden<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">BLESKENSGRAAF &bull; De vrouwenhoofdmacht van SNA is winnend aan 2020...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position Krant");</script>





<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>


                            <div style="margin-bottom:4px;" class="paperHolder">



                                    <a aria-label="Open de digitale krant." href="/reader/42538" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/46f6ce09/files/thumb/1.jpg">

                                    </a>

                            <div>
                                    <a href="/reader/42538" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                
















<span class='' style="width:auto;">















        <a href='/nieuwsbrief/aanmelden' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>






</span>





                            </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>







                <script>console.log("loading position Krant");</script>





<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>


                            <div style="margin-bottom:4px;" class="paperHolder">



                                    <a aria-label="Open de digitale krant." href="/reader/42797" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/d42769d6/files/thumb/1.jpg">

                                    </a>

                            <div>
                                    <a href="/reader/42797" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                
















<span class='' style="width:auto;">















        <a href='/nieuwsbrief/aanmelden/9' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>






</span>





                            </div>

                                <div style="clear:both;"></div>

                            </div> 






                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/regio/alblasserwaard/activiteit/alle/alle/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">
                                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>


                                <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Klik hier</div></a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/218750/huis-van-de-waard-brandwijk' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Huis van de Waard Brandwijk</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 09:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/219290/dorpskamer-noordeloos' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Dorpskamer Noordeloos</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 10:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/218734/bingo-in-arkel' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Bingo in Arkel</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 14:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/regio/alblasserwaard/activiteit/item/218754/presentatie-winkel-van-sinkel-in-de-zes-molens' class='agendalink'>                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="https://storage.pubble.nl/assets/categorie_icons/blue/Evenement.png" style="width: 25px; margin-right: 10px;">

                </div>
            <div class="berichttekst"   style=""  >


                <span class="contenttext">Presentatie Winkel van Sinkel in De Zes Molens</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 14:30
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position Marktplein");</script>

<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">

            <a aria-label="Ga naar Marktplein" href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>




        <div style="margin-bottom:15px; margin-top:8px;">


                <div class="marktpleincontainer" style="position:relative;">
                    <img src="https://storage.pubble.nl/assets/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;" /><br />


                        <div style="clear: both" class="dossierdiv">
                            <a aria-label="Open Notenhouten salontafel" href="/marktplein/2634/notenhouten-salontafel" class="marktpleinlink" title="Notenhouten salontafel">
                                <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2020/1/895055fe-3f7d-4049-8c4f-0c60b7aadcb5_thumb150.jpg')"><span class="prijssticker">€40,00</span></div>
                                <div class="collagetekst">Notenhouten salontafel</div>
                            </a>
                        </div>
                                            <div style="clear: both" class="dossierdiv">
                            <a aria-label="Open Ledikant met 2 nachtkastjes (met nieuw matras)"  href="/marktplein/2633/ledikant-met-2-nachtkastjes-met-nieuw-matras-" title="Ledikant met 2 nachtkastjes (met nieuw matras)" class="marktpleinlink">
                                <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2020/1/012c5fac-3f35-4072-8219-79702836a5ce_thumb150.jpg')"><span class="prijssticker">€100,00</span></div>
                                <div class="collagetekst">Ledikant met 2 nachtkastjes (met nieuw matras)</div>
                            </a>
                        </div>

                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Lamp met bronzen kleur voet" href="/marktplein/2632/lamp-met-bronzen-kleur-voet" title="Lamp met bronzen kleur voet" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2020/1/91bca93f-7e14-4755-a5ea-c4779298b3c0_thumb150.jpg')">
                                        <span class="prijssticker">€25,00</span>
                                    </div>
                                    <div class="collagetekst">Lamp met bronzen kleur voet</div>
                                </a>
                            </div>
                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Lampetstel, antieke tafel en spiegel" href="/marktplein/2631/lampetstel-antieke-tafel-en-spiegel" title="Lampetstel, antieke tafel en spiegel" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2020/1/a5f04595-7bca-448e-9910-a95a112d351e_thumb150.jpg')">
                                        <span class="prijssticker">€125,00</span>
                                    </div>
                                    <div class="collagetekst">Lampetstel, antieke tafel en spiegel</div>
                                </a>
                            </div>
                            <div style="clear: both" class="dossierdiv">
                                <a  aria-label="Open Servies - Royal Albert Lenora" href="/marktplein/2630/servies-royal-albert-lenora" title="Servies - Royal Albert Lenora" class="marktpleinlink">
                                    <div class="collagefotosmal" style="background-image:url('https://storage.pubble.nl/350eaab2/content/2020/1/0525b460-4a1e-42f7-b518-0bf3c2712d10_thumb150.jpg')">
                                        <span class="prijssticker">€250,00</span>
                                    </div>
                                    <div class="collagetekst">Servies - Royal Albert Lenora</div>
                                </a>
                            </div>

                </div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

        <div style="clear: both"><br /></div>
        <div style="text-align:center">
            <a href="/marktplein" style="width:100%;">

                    <div class="open">Naar het Marktplein</div>

            </a>
        </div>
    </div>
</div>
                <script>console.log("loading position CustomHtml_4");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1464001403794-4/hk_alblasserwaard_rectangle_d -->
<div id='div-gpt-ad-1464001403794-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-4'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

                <script>console.log("loading position Vacatures");</script>

        <div class="bottomcolumn vacatures">

            <div class="pad maxpad">
                <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>

                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/10292/enthousiaste-oproep-en-invalkracht-dier-tuin-andel" style="">


                                <span class="contenttext"><b>Enthousiaste oproep- en invalkracht Dier &amp; Tuin Andel</b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Dier &amp; Tuin Andel</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 15/1</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/10281/schilders-p-s-van-dijk-schildersbedrijf-b-v-" style="">


                                <span class="contenttext"><b>Schilders </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">P.S. van Dijk schildersbedrijf B.V.</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 15/1</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/10272/1e-verkoopklaar-medewerker-albert-heijn-van-vuuren" style="">


                                <span class="contenttext"><b>1e Verkoopklaar medewerker </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">Albert Heijn van Vuuren</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 15/1</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/10267/directeur-p-c-b-s-de-morgenster" style="">


                                <span class="contenttext"><b>Directeur </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">P.C.B.S. De Morgenster</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 15/1</span>
                            </a>
                        </div>
                    </div>
                    <div class="dossierdiv">
                        <div class="vaca" style="margin-bottom:10px;">

                            <a class="vacaturelink" href="/regio/alblasserwaard/vacature/10235/diverse-functies-j-van-huizen-groenvoorzieningen-bv" style="">


                                <span class="contenttext"><b>diverse functies </b></span><br />
                                <span class="contenttext font14" style="font-size:10px;">J. van Huizen Groenvoorzieningen BV</span><br />
                                <span class="datelink font12" style="font-size:10px;">sinds 15/1</span>
                            </a>
                        </div>
                    </div>
                <div style="clear:both;"></div>
                <br />
                <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures</a>
            </div>
        </div>
                <script>console.log("loading position Most_Read");</script>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Theo Segers ge&#239;nstalleerd als burgemeester van Molenlanden [update]" href="/regio/alblasserwaard/219347/theo-segers-genstalleerd-als-burgemeester-van-molenlanden" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/1/699eab41-4028-40f4-9bb6-7b530c0a94e7_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-update" style="font-family: verdana; font-size: 9px; font-weight: bold;">update</span> Theo Segers geïnstalleerd als burgemeester van Molenlanden </span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />1</span> 
									<span class="datelink" style="font-size:10px;">13/1</span>
										<span>1700 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bestuurder krijgt in Ameide boete voor rijden zonder rijbewijs" href="/regio/alblasserwaard/219418/bestuurder-krijgt-in-ameide-boete-voor-rijden-zonder-rijbewijs" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/1/61326405-f6af-4f96-9592-0e7e4df96d6e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bestuurder krijgt in Ameide boete voor rijden zonder rijbewijs</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />5</span> 
									<span class="datelink" style="font-size:10px;">14/1</span>
										<span>1590 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Eerste steenmarter waargenomen in de Alblasserwaard [met video]" href="/regio/alblasserwaard/219357/eerste-steenmarter-waargenomen-in-de-alblasserwaard-met-video-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/1/1ab2110d-5f8d-49ca-8452-a83af0d949c0_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-met video" style="font-family: verdana; font-size: 9px; font-weight: bold;">met video</span> Eerste steenmarter waargenomen in de Alblasserwaard </span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />11</span> 
									<span class="datelink" style="font-size:10px;">14/1</span>
										<span>1233 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Horeca Innovatie Award voor nieuw &#39;Ammers&#39; product: The Lucky Cup" href="/regio/alblasserwaard/219360/horeca-innovatie-award-voor-nieuw-lekkerlands-product-the-lucky-cup" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/1/97cfb8aa-d066-48b8-87e1-d691cf71dccb_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Horeca Innovatie Award voor nieuw 'Ammers' product: The Lucky Cup</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />5</span> 
									<span class="datelink" style="font-size:10px;">14/1</span>
										<span>623 keer gelezen</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Burgerinitiatief huisarts Wilschut groots ondersteund" href="/regio/alblasserwaard/219366/burgerinitiatief-huisarts-wilschut-groots-ondersteund" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/1/8ad7d8e9-b7b0-43ef-8b0b-3375b84c1b51_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Burgerinitiatief huisarts Wilschut groots ondersteund</span>

									<span class="datelink" style="font-size:10px;">14/1</span>
										<span>511 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">
        <h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>
            }
        </h2>

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Twitter");</script>
                <script>console.log("loading position CustomHtml_5");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
    <script>console.log("loaded position customhtml 5");</script>

    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                </div>









                        </div>


                            <div id="rightcont" class="stickem" style="position:relative;">
                                <div id="stickycontents">



                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Alblasserwaard</span></h2>
                                <a href="/regio/alblasserwaard/219424//regionieuws" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Wellant De Bossekamp en Den Hâneker vergroten biodiversiteit</span><br />
                                            <span class="datelink" style="font-size:10px;">14/1</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/219418//regionieuws" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Bestuurder krijgt in Ameide boete voor rijden zonder rijbewijs</span><br />
                                            <span class="datelink" style="font-size:10px;">14/1</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/219360//regionieuws" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Horeca Innovatie Award voor nieuw 'Ammers' product: The Lucky Cup</span><br />
                                            <span class="datelink" style="font-size:10px;">14/1</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/219357//regionieuws" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"><span class="highlighter  highlighter-met video" style="font-family: verdana; font-size: 9px; font-weight: bold;">met video</span> Eerste steenmarter waargenomen in de Alblasserwaard </span><br />
                                            <span class="datelink" style="font-size:10px;">14/1</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/219165//regionieuws" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://storage.pubble.nl/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>


                                        <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                                            <span class="contenttext"> Expositie Nelly van der Steen in streeknatuurcentrum </span><br />
                                            <span class="datelink" style="font-size:10px;">12/1</span>
                                        </div>



                                </a>
                                <div style="clear:both;"></div>
                            <a href="/regio/alblasserwaard/zoek/plaatsen/?plaatsen=1">Meer nieuws uit Alblasserwaard ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>
 

<ul id="nieuwscontent">
                <li  style=&quot;border-top:none;&quot; maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Doorbraak nieuwbouw woningen in gebied De Hoeken in Hoornaar" href="/regio/alblasserwaard/219456/doorbraak-nieuwbouw-woningen-in-gebied-de-hoeken-in-hoornaar" class="contenttext">

                            <span class="contenttext newsheader">




                                Doorbraak nieuwbouw woningen in gebied De Hoeken in Hoornaar


                                <span class="datelink" style="font-size:10px; display:none;">10:51&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            10:51<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">HOORNAAR &bull; Er komen toch nieuwe woningen in gebied De Hoeken in...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="     " >




                    <a aria-label="Lees Mogen windturbines aan Graafland in Groot-Ammers blijven staan of niet? " href="/regio/alblasserwaard/219448/mogen-windturbines-aan-graafland-in-groot-ammers-blijven-staan-of-niet-" class="contenttext">

                            <span class="contenttext newsheader">




                                Mogen windturbines aan Graafland in Groot-Ammers blijven staan of niet? 


                                <span class="datelink" style="font-size:10px; display:none;">9:29&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:29<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">MOLENLANDEN &bull; Mogen de twee kleinschalige windturbines bij een...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Dagbesteding tussen de aaibare dieren " href="/regio/alblasserwaard/219220/dagbesteding-tussen-de-aaibare-dieren-" class="contenttext">

                            <span class="contenttext newsheader">




                                Dagbesteding tussen de aaibare dieren 


                                <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            9:00<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">GELLICUM &bull; Henk en Marieke Vonk Noordegraaf openen in februari...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="     " >




                    <a aria-label="Lees Tijdelijk extra uitrukpost brandweer en ambulance vanwege werk N3 " href="/regio/alblasserwaard/219444/tijdelijk-extra-uitrukpost-brandweer-en-ambulance-vanwege-werk-n3-" class="contenttext">

                            <span class="contenttext newsheader">




                                Tijdelijk extra uitrukpost brandweer en ambulance vanwege werk N3 


                                <span class="datelink" style="font-size:10px; display:none;">8:49&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:49<text>
                                                &nbsp;                                              </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">DORDRECHT &bull; De Ambulancedienst Zuid-Holland Zuid en de brandweer...</span>



                                </p>




                    </a>
                </li>
                <li  maxd="24" class="    oddLi  " >




                    <a aria-label="Lees Nieuwe website voor N3-werkzaamheden " href="/regio/alblasserwaard/219442/nieuwe-website-voor-n3-werkzaamheden-" class="contenttext">

                            <span class="contenttext newsheader">




                                Nieuwe website voor N3-werkzaamheden 


                                <span class="datelink" style="font-size:10px; display:none;">8:45&nbsp;  </span>
                            </span>
                                <p>
                                    <span style="white-space: nowrap;">
                                        <span class="datelink" style="font-size:12px;">
                                            8:45<text>
                                                &nbsp;                                                      <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                                    </span>
                                            </text>
                                        </span>
                                    </span>






                                    <span class="articleShort">DORDRECHT &bull; Op dinsdag 14 januari is de nieuwe website www...</span>



                                </p>




                    </a>
                </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
            <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>









	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle -->
<div id='div-gpt-ad-1464001403794-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-1'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>

    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste 112</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/218785/dode-door-overdosis-drugs-bij-feest-in-gorinchem" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/1/cf2725a9-1451-40a1-af1a-ed51a8035691_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Dode door overdosis drugs bij hardstylefeest in Gorinchem</span><br />
                            <span class="datelink" style="font-size:10px;">6/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/218724/politieagent-bedreigd-en-bijna-gebeten-tijdens-controle" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/1/e2868ced-9d5a-4ec7-9bed-1bed2707d6fc_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Politieagent bedreigd en bijna gebeten tijdens controle in Groot-Ammers</span><br />
                            <span class="datelink" style="font-size:10px;">6/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/218688/giessenburger-aangehouden-vanwege-drugsbezit" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/1/eb4f49f0-2434-45c0-926e-7f068e632dc6_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Giessenburger aangehouden vanwege drugsbezit</span><br />
                            <span class="datelink" style="font-size:10px;">5/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/218344/vrouw-28-uit-nieuwpoort-en-man-24-uit-gorinchem-gewond-bij-nachtelijk-stee" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/12/786e1b87-886d-4619-b041-8ef51ec0cfdd_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Vrouw (28) uit Nieuwpoort en man (24) uit Gorinchem gewond bij nachtelijk steekincident in Giessenburg</span><br />
                            <span class="datelink" style="font-size:10px;">29/12</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/218332/bedrijfswagen-in-de-sloot-langs-westeinde-in-oud-alblas-" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2019/12/5c8a43bd-92ba-4bd2-bc8b-21c03f494af9_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Bedrijfswagen in de sloot langs Westeinde in Oud-Alblas </span><br />
                            <span class="datelink" style="font-size:10px;">29/12</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


    <div class="bottomcolumn" id="laatstenieuwsincategorieblok">
        <div class="pad">

                <h2 class="rubriekkop"><span>Laatste sport</span></h2>



                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/219426/diederik-beuzekom-colin-schrijver-en-arno-van-der-veen-pakken-gewestelijke" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/1/55b6b720-6645-4bd7-8227-ee3d256f4570_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Diederik Beuzekom, Colin Schrijver en Arno van der Veen pakken gewestelijke schaatstitels</span><br />
                            <span class="datelink" style="font-size:10px;">14/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/219425/team-horses-for-heezen-landelijk-in-de-prijzen" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/1/a79fe460-3159-4126-a1cb-8db1c96378d9_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Team Horses For Heezen landelijk in de prijzen</span><br />
                            <span class="datelink" style="font-size:10px;">14/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/219361/triade-in-gevarenzone" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/1/4a0d7eff-29d0-4e95-9116-0dc44a19ed1a_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">Triade in gevarenzone</span><br />
                            <span class="datelink" style="font-size:10px;">14/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/219225/sna-start-2020-met-derbyzege" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/1/e08cd353-7152-44fe-b3de-709038072505_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">SNA start 2020 met derbyzege</span><br />
                            <span class="datelink" style="font-size:10px;">13/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                <div class="dossierdiv-2">
                    <a class="dossierlink" href="/regio/alblasserwaard/219214/vc-wik-kansloos-in-limburg" class="laatstenieuwsincategorielink">
                        <div class="miniImage miniImage2" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/350eaab2/content/2020/1/952e8e4b-373e-4618-a8a5-2260568f53f3_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext">VC WIK kansloos in Limburg</span><br />
                            <span class="datelink" style="font-size:10px;">13/1</span>
                        </div>
                    </a><div style="clear:both;"></div>
                </div>
                       
        </div>



            </div>


        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
    <script>console.log("loaded position customhtml 1");</script>

        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle_b -->
<div id='div-gpt-ad-1464001403794-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-2'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>






                                    <div style="clear:both;"></div>
                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>

        <div style="clear:both;" id="clearfooter"></div>



                <input type="hidden" id="hiddenbc" value="true" />











        <div id="foot" class="hidden-print" style="min-height: 70px;">


            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/alblasserwaard/219361/triade-in-gevarenzone#album">
					<div id="hoofdfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/1/1cf3b9df-c3c2-4fed-a1aa-9a5464399076.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Triade in gevarenzone</div>
					</div>
				</a>
				<div id="">
					<a href="/regio/alblasserwaard/219347/theo-segers-ge&#239;nstalleerd-als-burgemeester-van-molenlanden#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/1/0730b190-5db0-4e08-81b2-210c426e00fd_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Theo Segers geïnstalleerd als burgemeester van Molenlanden </div>
					</a>
				</div>
				<div id="">
					<a href="/regio/alblasserwaard/219225/sna-start-2020-met-derbyzege#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/1/e96a5361-7054-4c8f-82af-0c9942fc39df_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">SNA start 2020 met derbyzege</div>
					</a>
				</div>
				<div id="">
					<a href="/regio/alblasserwaard/218745/dieke-van-wilgen-steviger-in-het-zadel-#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/1/ca696cc6-59a5-4dc4-b4b9-7b69914ee0ea_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Dieke van Wilgen steviger in het zadel </div>
					</a>
				</div>
				<div id="">
					<a href="/regio/alblasserwaard/218717/-droom-komt-uit-voor-mees-bassa-tijdens-zesdaagse-in-ahoy#album" class="bijfoto bijfotobox">
						<div id="bijfoto" style="background: url('https://storage.pubble.nl/350eaab2/content/2020/1/db24e766-135f-4067-b40f-d50c7202346f_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">'Droom' komt uit voor Mees Bassa tijdens Zesdaagse in Ahoy</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">


    <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />
    



    <div id="footersocialbox">
        <div id="socials">


                 <a target="_blank" rel="noopener" title="Word fan van ons op Facebook" href="https://www.facebook.com/kontaktmediapartners/"><img src="https://storage.pubble.nl/assets/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/facebook-footer.png'" /></a>                

                  <a target="_blank" rel="noopener" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="https://storage.pubble.nl/assets/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/twitter-footer.png'" /></a>            

                <a target="_blank" rel="noopener" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="https://storage.pubble.nl/assets/images/youtube-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/youtube-footer.png'" /></a>


                    <a target="_blank" rel="noopener" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="https://storage.pubble.nl/assets/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer-hover.png'" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/linkedin-footer.png'" /></a>



            <a target="_blank" rel="noopener" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="https://storage.pubble.nl/assets/images/rss-footer.png" onmouseover="this.src = 'https://storage.pubble.nl/assets/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = 'https://storage.pubble.nl/assets/images/rss-footer.png'" /></a>
           

        </div>
    </div>




</div>

                <div style="clear: both"></div>

                <div id="linkboxes">
                    <div id="footerlinkbox">
                        <h2>Algemeen</h2>
                        <p>
                                <a href="/regio/alblasserwaard/pagina/colofon">Colofon</a><br />
                                <a href="/regio/alblasserwaard/pagina/proclaimer">Proclaimer</a><br />
                        </p>
                    </div>
                    <div id="footerlinkbox">
                        <h2>Contact</h2>
                        <p>
                                <a href="/regio/alblasserwaard/pagina/colofon">Contactgegevens</a><br />
                                <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                                <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                                <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

                        </p>
                    </div>
                    <!--<div id="footerlinkbox">
                            <h2>&nbsp;</h2>
                            <p>

                                    <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                                    <a href="/pagina/onze-regels">Onze regels</a><br />
                    </p>
                        </div>-->

        <div style="clear: both"></div>

        <!-- footerlogo bar-->
        <div id="footerlogobar">


                <div style="font-size: 13px; float: left; margin-top:55px; margin-bottom: 10px;">
                    © Copyright Het Kontakt Alblasserwaard
                           <br />Deze website gebruikt Cookies. <a href='/regio/alblasserwaard/pagina/privacy'>Privacy</a> | Gemaakt met behulp van <a style = "margin-right:0px !important;" href = "http://www.pubble.nl/" target = "_blank" > pubble </a >  

                </div>
            
                <div style="float:right"><img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" /></div>
            
        </div>
    </div>

    <div style="clear: both"></div>
    <!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->


                    </div>
            </div>











            







                <div id="footertextcontainer">
                    <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                        <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                        <p style="margin-bottom:0px;">
                                            <b>© Copyright Alblasserwaard</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever | Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                            | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                        </p>


                            

                        </div>
                        <div style="clear:both;">
                        </div><br />
                    </div>
                </div>
            <!-- custom code voor 728x90 banner -->
        </div>
    </div>
</div>

<script>loadDesigns();</script>


        <div id="cookieconsent"></div>





<script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
        crossorigin="anonymous"></script>
<script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/effdc786c0a26b055e99ba30813ede81ad2bfac6/Scripts/pubble" type="text/javascript"></script>




        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />




        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    




                        <!-- PhotoSwipe Core CSS file -->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                        <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                        <!-- PhotoSwipe Core JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                        <!-- PhotoSwipe UI JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                        <!-- jqPhotoSwipe JS file -->
                        <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                    

                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".fancybox").jqPhotoSwipe({
                                    galleryOpen: function (gallery) {
                                    }
                                });
                            });
                        </script>
                    


    <script type="text/javascript">
        $(document).ready(function () {
            $("#navcontainer").sticky({ topSpacing: 0 });
        });
    </script>


<script type="text/javascript">
        
        function recordOutbound(link, category, action) {

        }
        
</script>









</body>
</html>