<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar vacatures@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" />
    <link href="/Content/images/font-awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />




    <meta property="og:site_name" content="Alblasserwaard" />
    <meta property="timestamp" content="5-1-2018 23:16:19" />










        <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="https://www.hetkontakt.nl/content/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="https://www.hetkontakt.nl/content/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/37a89e3d0a1c2abebc623a5744601fbbef2bcafd/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



    
    
    
    
    

    



    

            <link href="/Content/hetkontakt.css?v=48eh6130" rel="stylesheet" type="text/css" />
			<style type="text/css">

                a.bijfoto:hover div.bijfototitel {
	                color:  !important;
                }
                a.smallphotolink:hover span.contenttext {
	                color:  !important;
                }
                a.dossierlink:hover span.contenttext {
	                color:  !important;
                }
                a.dossierlink:hover div.berichttekst span.contenttext {
	                color:  !important;
                }
                a.agendalink:hover div.berichttekst span.contenttext {
	                color:  !important;
                }
                a.vacaturelink:hover  span.contenttext {
	                color:  !important;
                }
                a.marktpleinlink:hover div.collagetekst {
	                color:  !important;
                }
                a.meerlink:hover {
	                color:;
                }
                .catsidebar ul li a {
	                color: ; /* stond hoofdkleur, maar bij veel sites wordt de tekst dan onzichtbaar */
                }
                .catsidebar ul li a:hover {
	                color: ; /* idem en dito */
                }
				#navcontainer {
					background-color: ;
				}
				#navMenu {
					color: ;
					background-color: ;
				}
				#navMenu > ul li a {
					color: ;
				}
				#navMenu > ul {
					background: ;
					color: ;
				}
				#navMenu > ul li a.active {
					background: ;
					color: ;
				}
				#navMenu > ul li.has-sub ul {
					background: ;
					border: 1px solid ;
					border-bottom: 3px solid ;
					color: ;
				}
				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {
					background:  url(/Content/images/caret.png) no-repeat;
					color:  !important;
		            background-position: 99% -110%;
                }
                #navMenu > ul li a:hover, #navMenu > ul li a.active {
                    color: ;
                }
				.highc, a {
					color: ;
				}
				.open {
					background-color:  !important;
					color: #FFF;
				}
				.open:hover {
					background-color:  !important;
				}
                .rubriekkop>span {
                    background-color: ;
                }
                .rubriekkop {
                    border-bottom: 2px solid ;
                }
                a.contenttext:hover span.contenttext {
	                color:  !important;
                }
                .archiefkrantlink {
                    background: ;
                    color:   !important;
                }
                .agendaTitel {
                    color:  !important;
                }
                #kolom468 div.activiteit:hover {
                    background-color: #efefef !important;
                }
                #rightnav{
                    background: ;

                }
                .actionbutton {
                    background: ;
                }
                .smallphotometa {
                    color: #FFF !important;
                    background: ;
                }
                #searchfield{
                    border-color:;
                }
                #bar {
                    border: ;
                }
                .offertitle {
                    color: !important;
                    font-size: 16px;
                }
                h2.bedrijfcat {
                    color: !important;
                }
			</style>











            <link href="/Content/Css/menu.css" rel="stylesheet" />
        <script type='text/javascript'>
          var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
              '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
        </script>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_alblasserwaard_leaderboard', [[970, 90], [728, 90]], 'div-gpt-ad-1464001403794-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_c', [300, 250], 'div-gpt-ad-1464001403794-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_d', [300, 250], 'div-gpt-ad-1464001403794-4').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_Push-up', [970, 250], 'div-gpt-ad-1464001403794-5').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
        </script>




    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type">
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



            <meta name="description" content="" /> 


            <title>Alblasserwaard - Auto te water langs N214 bij hoge kruispunt</title> 

    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    

                                <script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>
                            

                                <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                                <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                                </script>




                            <input type="hidden" id="Pubble_ArticleID" value="139367" />
                            <meta property="og:title" content="Auto te water langs N214 bij hoge kruispunt" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/112/139367/auto-te-water-langs-n214-bij-hoge-kruispunt" />
                            <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/112/139367/auto-te-water-langs-n214-bij-hoge-kruispunt">
                            <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/112/139367/auto-te-water-langs-n214-bij-hoge-kruispunt">
                            <meta property="og:description" content="OTTOLAND&amp;nbsp;&amp;bull; Op de Provincialeweg N214 nabij het hoge kruispunt is vrijdagavond een auto deels te water geraakt.">



                                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/8c561fad-51dc-4b0d-9705-f255e4f3a005.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Alblasserwaard" />
                <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/3.xml; http://www.hetkontakt.nl/regio/alblasserwaard/livetile/4.xml;http://www.hetkontakt.nl/regio/alblasserwaard/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>



        <script src="/Scripts/pubblecont11.js?v=246"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>


</head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"493d285b16","applicationID":"79723697","transactionName":"MlcHYBNVWUBQVUJaWAsdKGIiG39cXFN1XFkRQApYDVFFHHhYUlZP","queueTime":0,"applicationTime":186,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><body id="body">
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="//pubblestorage.blob.core.windows.net/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                    <script type="text/javascript">
                        var cookieName = '';
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
    <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
    <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <!-- /86885977/hk_1464001403794_leaderboard -->
                    <div class="centercontainer" id="dfpadv">
                        <div id='div-gpt-ad-1464001403794-0' style='margin: 0 auto;'>

                            <script type='text/javascript'>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1464001403794-0'); });
                            </script>
                        </div>
                    </div>
                <div id="barcontainer">


    <div id="bar2">





    
            <div id="logobalk" class="centercontainer" style="position:relative;">

    
                    <div id="logo">
                        <a href="/">
                                        <img src="/Content/images/logohkalblas.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                        </a>
                    </div>



                  
                        <div id="zoekvak">
                            <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                                <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />

                                    <img src="/Content/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />


                            </form>

                        </div>
                        <div id="socialsheader">
                                    <a target="_blank" title="Wordt van fan van onze Facebook pagina" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="/Content/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/facebook-header-hover.png'" onmouseout="this.src = '/Content/images/facebook-header.png'" /></a>

                                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="/Content/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/twitter-header-hover.png'" onmouseout="this.src = '/Content/images/twitter-header.png'" /></a>


                                <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="/Content/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/youtube-header-hover.png'" onmouseout="this.src = '/Content/images/youtube-header.png'" /></a>
                                    <a target="_blank" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="/Content/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/linkedin-header-hover.png'" onmouseout="this.src = '/Content/images/linkedin-header.png'" /></a>



                                <a target="_blank" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss"><img src="/Content/images/rss-header.png" onmouseover="this.src = '/Content/images/rss-header-hover.png'" onmouseout="this.src = '/Content/images/rss-header.png'" /></a>

                        </div>

                    
                    
                </div>
            </div>





<style type="text/css">

            @media (max-width: 660px) {

                .threecolumn {
                    width: 100%;
                    margin-top: 10px;
                    margin-left: 0px;
                    margin-right: 0px;
                }

                .npage {
                    width: auto !important;
                }
            }
</style>



<div id="bar">
	<div id="navcontainer">
		<div id="nav" class="centercontainer" style="position:relative;">
			<a href="#menuv2">
				<div id="mobilenav" style="display:none; z-index:99999;">
					<div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
				</div>
			</a>
		</div>

		<div id="navMenu" class="centercontainer">
			<div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">


                    <li class="has-sub" id="main-hk-1">
                        <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                        <ul class="sub-menu" id="sub-hk-1">
                            <li><a href="//regio/alblasserwaard/"><span>Algemeen</span></a></li>
                            <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                            <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                            <!--<li><a href="#">Lezersnieuws</a></li>-->
                            <li><a href="/regio/alblasserwaard/archief">Archief</a></li>

                        </ul>
                    </li>


                        <li class="" id="main-hk-2">
                            <a href="/regio/alblasserwaard/marktplein">Marktplein</a>
                        </li>

                    <li class="" id="main-hk-3">
                        <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                    </li>
                    <li class="" id="main-hk-4">
                        <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                    </li>


                        <li class="" id="main-hk-5">
                            <a href="/regio/alblasserwaard/lezersactie">Win</a>
                        </li>
                        <li class="has-sub" id="main-hk-6">
                            <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                            <ul class="sub-menu" id="sub-hk-6">
                                <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-7">
                            <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                            <ul class="sub-menu" id="sub-hk-7">
                                <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                <li><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-8">
                            <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                            <ul class="sub-menu" id="sub-hk-8">
                                <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                <li><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                <li><a href="/regio/leerdam">Leerdam</a></li>
                                <li><a href="/regio/vianen">Vianen</a></li>
                            </ul>
                        </li>

                    
                </ul>

                <ul class="nav" role="menubar" style="position:relative;">

                    <li role="menuitem">

                            <a href="/"><img src="/Content/images/hkhome.png" style="margin-top: 16px;" /></a>



                    </li>





                        <li role="menuitem"   class="actief"  >
                        <a href="#">Nieuws <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                        <div class="mega-menu" aria-hidden="true" role="menu">
                            <div class="nav-column nav-column-one">

                                <ul>
                                    <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                    <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                    <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                   <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                    <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                </ul>
                            </div>
                        </div>
                    </li>

<li role="menuitem" ><a href="/regio/alblasserwaard/marktplein">Marktplein</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>



<li role="menuitem"><a href="/regio/alblasserwaard/lezersactie" >Win</a></li>

                   


    <li role="menuitem" >
        <a href="#">Adverteren <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
        <div class="mega-menu" aria-hidden="true" role="menu">
            <div class="nav-column nav-column-two">
                <ul>
                    <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                    <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                    <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                    <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                </ul>
            </div>
        </div>
    </li>








                        <li role="menuitem" >
                            <a href="#">Contact <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-three">
                                    <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                        
                                        <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                       <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                    <li role="menuitem" class="lightblue">


                            <a href="#" class="staywhite">Selecteer plaats</a>


                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="12"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Kinderdijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="19"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuw-Lekkerland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                </ul>
                                            </div>
                                            <div style="clear:none" class="nav-column">
                                                <ul><span style="color:#000000">Gemeenten</span></ul>
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_34" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                </ul>
                                            </div>
                                    <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                        <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                    </div>
                                </form>
                            </div>









                       
                    </li>


                    <li role="menuitem" class="lightblue">
                        <a href="#" class="staywhite">Selecteer regio</a>
                        <div class="mega-menu" aria-hidden="true" role="menu">
                            <div class="nav-column nav-column-four">
                                <ul>
                                    <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                    <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                    <li role="menuitem"><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                    <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                    <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                    <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                    <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                </ul>
                            </div>
                        </div>
                    </li>


                </ul>
			</div>
		</div>
	</div>
</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logohkalblas.png" alt="Logo hetkontakt.nl/alblasserwaard" /></a>

                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>




            <div id="container">

                            <div class="gr"></div>














                            <div id="topcontent" class="stickem-container">


                                    <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                        <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/8c561fad-51dc-4b0d-9705-f255e4f3a005.jpg 1000w, https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/8c561fad-51dc-4b0d-9705-f255e4f3a005_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/8c561fad-51dc-4b0d-9705-f255e4f3a005.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Auto te water langs N214 bij hoge kruispunt</h1>

                            <div class="meta" style="font-size:12px;">
                               


                            
                                    <time itemprop="datePublished" datetime="2018-01-05T19:00">vr 5 jan 2018, 19:00&nbsp;</time>
                                
                                    
                                
                            
                                      
												<span style="font-size:12px">&nbsp; &bull; &nbsp;
                                                     1484 keer gelezen
                                                </span>

&nbsp;
                                                <a href="/regio/alblasserwaard/zoek/categorie/112/19"
                                                   style="color: #fff !important; font-size: 12px !important; background: ; padding: 2px; padding-left: 6px; padding-right: 6px;">112</a>





                                </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/287760994685634_1384834384978284"   target="_blank"    >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;">2</div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f112%2f139367%2fauto-te-water-langs-n214-bij-hoge-kruispunt', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f112%2f139367%2fauto-te-water-langs-n214-bij-hoge-kruispunt&hashtags=KontaktAlblas&text=Auto+te+water+langs+N214+bij+hoge+kruispunt&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f112%2f139367%2fauto-te-water-langs-n214-bij-hoge-kruispunt">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/112/139367/auto-te-water-langs-n214-bij-hoge-kruispunt" data-text="Gelezen op Alblasserwaard:" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/112/139367/auto-te-water-langs-n214-bij-hoge-kruispunt" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/112/139367/auto-te-water-langs-n214-bij-hoge-kruispunt)');">
                <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f112%2f139367%2fauto-te-water-langs-n214-bij-hoge-kruispunt');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f112%2f139367%2fauto-te-water-langs-n214-bij-hoge-kruispunt&amp;title=auto-te-water-langs-n214-bij-hoge-kruispunt&amp;source=hetkontakt.nl/alblasserwaard" target="_blank">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>

        <div class="us_facebook us_comment  us_button sharrre">
            <a target="_blank" class="us_box" href="mailto:?subject=Auto te water langs N214 bij hoge kruispunt&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f112%2f139367%2fauto-te-water-langs-n214-bij-hoge-kruispunt">
           
                <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-envelope-o" aria-hidden="true"></i></div>
            </a>
        </div>
    </div>

</div>

<script type="text/javascript">
                document.getElementById('whatsappshare').style.display = 'none'; 
</script>


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px !important;"       id="articlediv">



                                    <p style="font-weight:700 !important;">OTTOLAND&nbsp;&bull; Op de Provincialeweg N214 nabij het hoge kruispunt is vrijdagavond een auto deels te water geraakt.</p>

                                    <div id="ndm_hetkontakt_videoblaster">
                                        <script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
                                    </div>
                                                                














<p>De brandweer en duikers werden om iets na zeven uur opgeroepen om de inzittenden te redden. Toen de hulpdiensten&nbsp;ter plaatse kwamen, bleek het allemaal erg mee te vallen. De inzittenden waren al veilig uit de auto en de auto stond nog grotendeels op de kant.<br />
<br />
De duikers en de brandweer konden na aankomst vrijwel direct terug naar de kazerne.</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>


                        
                                <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                                        <img src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/38e8d219-4384-401d-93ef-611fd6c1a3f8.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                                    <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                                        <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                                            Bert Bons
                                        </div>
										<span style="color:#666666">
											Redactieco&#246;rdinator van Het Kontakt Alblasserwaard en Klaroen.nl
										</span>

                                            <div style="margin-top:5px;">
                                            <a class="meerlink"
                                               href="https://twitter.com/@Bertbons"
                                               data-show-count="false"
                                               data-lang="nl">

                                                Volg @Bertbons op twitter >
                                            </a>
                                            <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                        </div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                            












                                <div style="clear: both" class="instuurdiv">
									<div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/139367/auto-te-water-langs-n214-bij-hoge-kruispunt" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/foto-insturen.png" />Stuur jouw foto ></a></div>
									<div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/tip-insturen.png" />Tip de redactie ></a></div>
									<div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#correctieform').toggle();" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/correctie-insturen.png" />Meld een correctie ></a></div>
                                    <br />

                                    <form id="mailform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                                        <input type="hidden" name="subject" value="Reactie op: Auto te water langs N214 bij hoge kruispunt" />
                                        <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/112/139367/auto-te-water-langs-n214-bij-hoge-kruispunt" />
                                        <input type="hidden" name="messageID" value="139367" />
                                        <input type="hidden" name="voor_redacteur" value="Bert Bons" />
                                        <h3>Tip de redactie</h3>
                                        <br />
                                        <p>Gebruik dit formulier om de journalist een bericht te sturen</p>
                                        <div id="errorBox" style="color:red; font-weight:bold;"></div>
                                        <table>
                                            <tr>
                                                <td>Naam</td>
                                                <td><input type="text" id="postName" value="" name="Name" /></td>
                                            </tr>
                                            <tr>
                                                <td>E-mail</td>
                                                <td><input type="text" id="postMail" value="" name="Email" /></td>
                                            </tr>
                                            <tr>
                                                <td>Tip</td>
                                                <td><textarea name="Text"></textarea></td>
                                            </tr>

                                                <tr>
                                                    <td></td>
                                                    <td>

                                                        <p>
                                                            <div id="g-recaptcha-1"></div>
                                                        </p>
                                                    </td>
                                                </tr>


                                            <tr>
                                                <td></td>
                                                <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                            </tr>
                                        </table>
                                    </form>

                                    <form id="correctieform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                                        <input type="hidden" name="subject" value="Correctie op: Auto te water langs N214 bij hoge kruispunt" />
                                        <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/112/139367/auto-te-water-langs-n214-bij-hoge-kruispunt" />
                                        <input type="hidden" name="messageID" value="139367" />
                                        <input type="hidden" name="voor_redacteur" value="Bert Bons" />
                                        <h3>Correctie op dit artikel</h3>
                                        <p>Gebruik dit formulier om een correctie aan te geven op dit artikel</p>
                                        <div id="errorBox" style="color:red; font-weight:bold;"></div>
                                        <table>
                                            <tr>
                                                <td>Naam</td>
                                                <td><input type="text" id="cpostName" value="" name="Name" /></td>
                                            </tr>
                                            <tr>
                                                <td>E-mail</td>
                                                <td><input type="text" id="cpostMail" value="" name="Email" /></td>
                                            </tr>
                                            <tr>
                                                <td>Correctie</td>
                                                <td><textarea name="Text"></textarea></td>
                                            </tr>

                                                <tr>
                                                    <td></td>
                                                    <td>

                                                        <p>
                                                            <div id="g-recaptcha-2"></div>
                                                        </p>
                                                    </td>
                                                </tr>


                                            <tr>
                                                <td></td>
                                                <td><input type="submit" onclick="if($('#cpostMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#cpostName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                            </tr>
                                        </table>
                                    </form>

                                </div>
                                <style type="text/css">
                                    @media (min-width: 660px) {
                                        #nav ul li {
                                        }

                                        #nieuwstereacties {
                                            margin-top: 0px !important;
                                        }
                                    }
                                </style>

                        

                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/112/139367/auto-te-water-langs-n214-bij-hoge-kruispunt" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;"></div>
                                    </div>                                   <div style="width:100%; text-align:center;">
                                        <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/287760994685634_1384834384978284','_blank');" style="width: 220px;" class="actionbutton showcomments">
                                            <i style="font-size:24px" class="us-icon-comments"></i>
                                            <span style="margin-left:5px;">

2 reacties <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                </span>
                                            </span>
                                        </div>                                    
                                </div>
									<div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
									<div id="underArticle">
										<div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
									</div>



                            <div class="c2">




                            </div>






                        </div>









<div id="bottomleft">
     


            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    

    <div style="width: 100%;   margin-top:20px; margin-bottom: 40px !important; ">
        <form id="KrantMail" action="/Subscribe/Subscribe" method="post" style=" width: 440px; ">
            <input type="hidden" name="prefix" value="hkalblas" />
            <div id="newsletterContent" style="   ">
                <input type="hidden" name="prefix" value="hkalblas" />



    <div id="newsletterPaper" style="height: 60px; position: relative; overflow: hidden; width: 120px; border: 1px solid #c8c8c8;float:left;">
        <a href="http://paper.hetkontakt.nl/open/15143d8a" target="_blank">
            <div style="position: absolute;">
                <img border="0" width="120" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/15143d8a/44109_m.jpg">
            </div>
            <div id="newsletterShadow" style="cursor: hand; position: absolute">
                <img border="0"   height="60"             width="120" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de nieuwste krant te downloaden" />
            </div>
        </a>
    </div>

                <div style="float:left; margin-left:10px; " id="subscribeform">
                    <div id="subscribetxt" style="margin-bottom:5px; font-size:14px;">
Elke donderdag het Alblasserwaard <span style="text-wrap:none;    white-space: nowrap;">per e-mail</span>
                    </div>
                    <div>
                        <input type="text" id="emailadres" name="emailadres" style="color: rgb(178, 173, 173); margin-bottom:10px; ; width: 150px;font-size:13px; height:18px; padding: 6px; border: 1px solid #94957e; border-radius: 4px;" onfocus="$(this).val($(this).val().replace('E-mailadres', ''))" value="E-mailadres"> <button type="submit" style="float:right;" class="open" id="subscrbutton" value="Aanmelden">Aanmelden</button>
                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
 

            <div style="clear:both;"></div>
        </form>



    </div>



<ul id="nieuwscontent">
        <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
            <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
    <li  style=&quot;border-top:none;&quot; maxd="20" class="  oddLi  "  >

        <a href="/regio/alblasserwaard/112/139367/auto-te-water-langs-n214-bij-hoge-kruispunt" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/8c561fad-51dc-4b0d-9705-f255e4f3a005_thumb251.jpg">
                <span class="contenttext newsheader">Auto te water langs N214 bij hoge kruispunt <span class="datelink" style="font-size:10px; display:none;">19:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">19:00<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                </span>
                            </span>
                            <span class="articleShort">OTTOLAND &bull; Op de Provincialeweg N214 nabij het hoge kruispunt is...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="   "  >

        <a href="/regio/alblasserwaard/112/138748/dorpskamer-giessenburg" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/a758e961-33fb-426a-9dc4-2dee2aed32ac_thumb251.jpg">
                <span class="contenttext newsheader">Dorpskamer Giessenburg <span class="datelink" style="font-size:10px; display:none;">14:30&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">14:30<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">14:30, Giessenburg, Tilplein. Tot 16.30 uur is de bibliotheek open.</span>



                        </p>


            </a>                                           
        </li>
        <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
    <li  maxd="20" class="  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/139341/waterlekkage-in-nieuw-lekkerland-door-scheurtje-in-hoofdleiding" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/977dce8c-0af9-4e2e-96a4-6fe3d75d02ce_thumb251.jpg">
                <span class="contenttext newsheader">Waterlekkage in Nieuw-Lekkerland door scheurtje in hoofdleiding <span class="datelink" style="font-size:10px; display:none;">11:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">11:00<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                            </span>
                            <span class="articleShort">NIEUW-LEKKERLAND &bull; Door een scheurtje in een hoofdleiding in...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="   "  >

        <a href="/regio/alblasserwaard/algemeen/139329/belangrijke-thema-s-in-nieuwjaarsspeech-burgemeester-in-molenwaard" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/4b18be3e-8455-491c-b9c2-93ba5efd4ebc_thumb251.jpg">
                <span class="contenttext newsheader">Belangrijke thema's in nieuwjaarsspeech burgemeester in Molenwaard <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">10:00<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                            </span>
                            <span class="articleShort">BLESKENSGRAAF &bull; Gastvrijheid, hoop en leiderschap waren de...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/139302/partij-voor-de-dieren-meer-aandacht-voor-psychosociale-problemen-bij-klein" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/f855cf3a-9538-4a3e-8e7e-abeea070ac02_thumb251.jpg">
                <span class="contenttext newsheader">Partij voor de Dieren: 'Meer aandacht voor psychosociale problemen bij kleine boeren' <span class="datelink" style="font-size:10px; display:none;">9:15&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">9:15<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                            </span>
                            <span class="articleShort">REGIO &bull; De Partij voor de Dieren in Zuid-Holland wil meer...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="   "  >

        <a href="/regio/alblasserwaard/algemeen/139307/ehbo-giessenburg-huldigt-trouwe-leden" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/ac19bb2e-1450-4598-89f4-2ddbdf0407b9_thumb251.jpg">
                <span class="contenttext newsheader">EHBO Giessenburg huldigt trouwe leden <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                            </span>
                            <span class="articleShort">GIESSENBURG &bull; De Giessenburgse EHBO heeft afgelopen oefenavond de...</span>



                        </p>


            </a>                                           
        </li>
            <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
    <li  maxd="20" class="  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/139315/sommige-bezoekers-de-hele-dag-welkom-in-beatrixziekenhuis" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/437555cb-23bc-4fd9-9afb-be74164d20fe_thumb251.jpg">
                <span class="contenttext newsheader">Sommige bezoekers de hele dag welkom in Beatrixziekenhuis <span class="datelink" style="font-size:10px; display:none;">9:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">9:00<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                            </span>
                            <span class="articleShort">GORINCHEM &bull; Het Beatrixziekenhuis heeft onlangs de regeling...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="   "  >

        <a href="/regio/alblasserwaard/algemeen/139300/tropische-plant-loopt-nu-al-uit-in-streefkerk" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/25b873a2-3b6e-4934-a110-25ca04eab8d5_thumb251.jpg">
                <span class="contenttext newsheader">Tropische plant loopt nu al uit in Streefkerk <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">8:00<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">STREEFKERK &bull; In de tuinen bij Stal Norwind is de Yucca...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/139293/nieuwjaarstorm-zet-meldkamer-en-brandweer-aan-het-werk" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/050a854d-e340-4819-9094-c6ed6ca97e50_thumb251.jpg">
                <span class="contenttext newsheader">Nieuwjaarstorm zet meldkamer en brandweer aan het werk <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">REGIO &bull; De storm met zware windstoten en regen afgelopen woensdag...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli   "  >

        <a href="/regio/alblasserwaard/algemeen/139289/giessenlanden-duikt-geschiedenis-in-tijdens-nieuwjaarsbijeenkomst" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/e76b2afb-9521-4bea-9577-6eca9d6dc002_thumb251.jpg">
                <span class="contenttext newsheader">Giessenlanden duikt geschiedenis in tijdens nieuwjaarsbijeenkomst <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">GIESSENLANDEN &bull; Een bijzondere nieuwjaarstoespraak werd...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/139277/win-kaarten-voor-monica-coronado-manito-melodias-del-lezersactie-" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/906b917d-3f28-4d12-a7e3-983322784a92_thumb251.jpg">
                <span class="contenttext newsheader">Win kaarten voor Mónica Coronado & Manito – Melodías del <span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">lezersactie</span> <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">De temperamentvolle zangeres M&oacute;nica Coronado (Barcelona) heeft...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli   "  >

        <a href="/regio/alblasserwaard/algemeen/139278/laatste-zederikse-vrijwilligersprijs-voor-mevrouw-bijl" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/8a9f31b1-c9da-4e4e-b53b-6d195127ac52_thumb251.jpg">
                <span class="contenttext newsheader">Laatste Zederikse vrijwilligersprijs voor mevrouw Bijl <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">LEXMOND &bull; Burgemeester Andr&eacute; Bonthuis van de gemeente...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/139282/weinig-schade-in-zederik-tijdens-jaarwisseling" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/964f6481-b63f-4d8a-871c-11c984c02544_thumb251.jpg">
                <span class="contenttext newsheader">Weinig schade in Zederik tijdens jaarwisseling <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">ZEDERIK &bull; Er zijn tijdens de afgelopen jaarwisseling weinig...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli   "  >

        <a href="/regio/alblasserwaard/algemeen/139274/politie-start-met-maandelijks-spreekuur-in-nieuwpoort" class="contenttext">

                                    <img class="nbImgportrait" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/825a868a-9555-43cd-8fb1-92847c91256c_thumb251.jpg">
                <span class="contenttext newsheader">Politie start met maandelijks spreekuur in Nieuwpoort <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">NIEUWPOORT &bull; Vanaf maandag 8 januari start de politie met een...</span>



                        </p>


            </a>                                           
        </li>
        <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
    <li  maxd="20" class="mobilenli  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/139254/nieuwpoort-700-klaar-voor-een-feestjaar" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/1644882f-728c-4b31-86e5-cdf7af2bb337_thumb251.jpg">
                <span class="contenttext newsheader">Nieuwpoort 700+: klaar voor een feestjaar <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4                                </span>
                            </span>
                            <span class="articleShort">NIEUWPOORT &bull; Met twee nieuwe bestuursleden is stichting...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli   "  >

        <a href="/regio/alblasserwaard/algemeen/139256/bewonersavond-over-groepsaankoop-woningisolatie-in-molenwaard" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/20f6e5af-750f-4cbb-99ad-4af9c2da9021_thumb251.jpg">
                <span class="contenttext newsheader">Bewonersavond over 'Groepsaankoop woningisolatie' in Molenwaard <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">MOLENWAARD &bull; De gemeente Molenwaard houdt woensdag 17 januari in...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/139248/nieuwe-eigenaar-hetzelfde-gezicht-" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/05b90be4-41c0-40ad-b7b6-4f0541f2485e_thumb251.jpg">
                <span class="contenttext newsheader">Welkoop Giessenburg: nieuwe eigenaar, hetzelfde gezicht  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />19                                </span>
                            </span>
                            <span class="articleShort">GIESSENBURG &bull; Sinds begin dit jaar is Adriaan Ritmeester de...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli   "  >

        <a href="/regio/alblasserwaard/algemeen/139242/concentratie-klinische-revalidatiezorg-in-gorinchem" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/fe1bde4d-03b4-4e73-9a47-a4546a5b2520_thumb251.jpg">
                <span class="contenttext newsheader">Concentratie klinische revalidatiezorg in Gorinchem <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">GORINCHEM &bull; Rivas Zorggroep opent op woensdag 10 januari een...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi  "  >

        <a href="/regio/alblasserwaard/112/139244/politie-pakt-in-gorinchem-twee-dieven-op" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/d1e0ada6-5ea9-42fa-9c81-a0f2072392ed_thumb251.jpg">
                <span class="contenttext newsheader">Politie pakt in Gorinchem twee dieven op <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">GORINCHEM/WERKENDAM &bull; De politie pakte woensdagavond in Gorinchem...</span>



                        </p>


            </a>                                           
        </li>
        <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
    <li  maxd="20" class="mobilenli   "  >

        <a href="/regio/alblasserwaard/112/139246/extra-controles-nieuw-lekkerland-vanwege-toename-inbraken" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/9025a20b-7d7a-4a4b-a8bc-989821244c76_thumb251.jpg">
                <span class="contenttext newsheader">Extra controles Nieuw-Lekkerland vanwege toename inbraken <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">NIEUW-LEKKERLAND &bull; In verband met een toename van het aantal...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi     extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/algemeen/139236/brandweer-bevrijdt-drie-koeien-uit-gierput-in-nieuwland" class="contenttext">

                                <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/df35783c-1f50-4dd0-b317-3f46449b988b.jpg'); background-position:center; background-size:cover" title="stockfoto">

                    </div>
                <span class="contenttext newsheader">Brandweer bevrijdt drie koeien uit gierput in Nieuwland <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">NIEUWLAND &bull; De brandweer van Arkel heeft woensdagavond drie...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli      extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/algemeen/139228/hoog-water-extra-dijkinspecties-langs-de-lek-en-de-noord" class="contenttext">

                                <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/cd662f14-dde4-4df3-aab5-5be39493b3fa.jpg'); background-position:center; background-size:cover" title="">

                    </div>
                <span class="contenttext newsheader">Hoog water: extra dijkinspecties langs de Lek en de Noord <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">2 dagen geleden<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                </span>
                            </span>
                            <span class="articleShort">ALBLASSERWAARD &bull; De westerstorm en regenval zorgen voor hoge...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi     extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/algemeen/139212/kap-schoorsteen-losgewaaid-in-giessenburg" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/e03e96b8-7054-414a-805f-bcbb66e8ce70_thumb251.jpg">
                <span class="contenttext newsheader">Kap schoorsteen losgewaaid in Giessenburg <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">2 dagen geleden<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                            </span>
                            <span class="articleShort">GIESSENBURG &bull; Aan de Liesveld in Giessenburg is woensdagmiddag...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli      extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/algemeen/139208/eindelijk-koper-voor-jachtslot-in-schelluinen" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/bc63b982-69fb-4b8c-a40a-6c803607df12_thumb251.jpg">
                <span class="contenttext newsheader">Eindelijk koper voor Jachtslot in Schelluinen <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">2 dagen geleden<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">SCHELLUINEN &bull; Jachtslot Schelluinderberg in Schelluinen is...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi     extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/algemeen/139209/willem-van-oranje-in-nieuwe-voorstelling-van-hoorne-entertainment" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/23f52922-5c80-47a9-9678-2e17717f88cb_thumb251.jpg">
                <span class="contenttext newsheader">Willem van Oranje in nieuwe voorstelling Van Hoorne Entertainment <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">2 dagen geleden<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">MOLENAARSGRAAF &bull; In de studio van Van Hoorne Entertainment te...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli      extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/algemeen/139193/minder-schade-tijdens-oud-en-nieuw-in-molenwaard-en-giessenlanden" class="contenttext">

                                <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/49af1d5e-1a02-4e13-b503-e25003853c0e.jpg'); background-position:center; background-size:cover" title="">

                    </div>
                <span class="contenttext newsheader">Minder schade tijdens Oud en Nieuw in Molenwaard en Giessenlanden <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">2 dagen geleden<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">REGIO &bull; De schade door vuurwerk en vernielingen tijdens Oud en...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi     extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/algemeen/139194/de-boezem-boys-zingen-is-maar-bijzaak-" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/463a0a9f-29a3-4482-be7a-da202daab6e9_thumb251.jpg">
                <span class="contenttext newsheader">De Boezem Boys: 'Zingen is maar bijzaak' <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">2 dagen geleden<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                </span>
                            </span>
                            <span class="articleShort">NOORDELOOS &bull; Met het uitbrengen van een kalender en een optreden...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli      extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/112/139188/brandweer-haalt-omgewaaide-boom-van-provincialeweg-n216" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/e314b164-267a-47b2-878e-e5ec41456406_thumb251.jpg">
                <span class="contenttext newsheader">Brandweer haalt omgewaaide boom van provincialeweg N216 <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">2 dagen geleden<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                            </span>
                            <span class="articleShort">GROOT-AMMERS &bull; De brandweer Goudriaan-Ottoland haalde in de nacht...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi     extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/112/139181/omgewaaide-bomen-zorgen-voor-schade-en-overlast" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/e2d41aef-e191-4c1e-b3ca-6d841d893866_thumb251.jpg">
                <span class="contenttext newsheader">Omgewaaide bomen zorgen voor schade en overlast <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">2 dagen geleden<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">REGIO &bull; De storm die over het land raast, heeft op verschillende...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli      extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/algemeen/139103/win-kaarten-voor-de-film-call-me-by-your-name-lezersactie-" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/fd800af4-4e85-44a1-8013-5044ca231942_thumb251.jpg">
                <span class="contenttext newsheader">Win kaarten voor de film Call Me by Your Name <span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">lezersactie</span> <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">2 dagen geleden<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">De zeventienjarige Elio (Timoth&eacute;e Chalamet) brengt samen met...</span>



                        </p>


            </a>                                           
        </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
                <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                    
                </div>
            </div>

        <div style="float: left;margin-top:6px;" id="ac160600">




    <style>

        #overl img {
            width: 155px !important;
        }

        #overl {
            margin-left: 50px;
        }


        .paperHolder {
            background-color: #f8f8f8;
            padding: 22px 0px;
            min-height: 316px;
        }
        #overl {
            border: none;
            box-shadow: 0 5px 15px #CCC;
        }

@media (max-width: 1126px) {
	 
	#overl {
		margin-left: 29px;
	}
 
}
    </style>

                        <div style="margin-bottom:4px;" class="paperHolder">

                            <div class="vpfloat overlaypaper" id="krantafbeelding" style="width: 100%; height: 255px; position: relative; overflow: hidden;">

                                                                    <a href="http://paper.hetkontakt.nl/open/15143d8a" target="_blank">
                                        <div style="position: absolute;" id="overl">
                                            <img border="0" width="180" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/15143d8a/44109_m.jpg">
                                        </div>
                                        <div style="cursor: hand; border: 1px solid #c8c8c8; position: absolute">
                                        </div>
                                    </a>
                                

                            </div>


                                <a href="http://paper.hetkontakt.nl/open/15143d8a" target="_blank">
                                    <span class="open" style="margin-left: 25px;">Lees de krant online</span>
                                </a>
                            



                        <div class='popbox vpfloat' style="width:auto;">

                                                        



                                                            <a href ='/regio/alblasserwaard/account/register' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>

                        </div>


                            <div style="clear:both;"></div>

                        </div>
                                <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                    <a href="/regio/alblasserwaard/activiteit/alle/Alblasserwaard/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>                        <div id="agendaintro">
                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>

                <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Zelf een activiteit plaatsen</div></a>
                </div>



    <div id="agendalist">
        <div class="">


<br />
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/138884/boekenmarkt-kringloopwinkel' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/164b585e-749d-476a-b384-983602560502_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">Boekenmarkt kringloopwinkel</span><br>
				

                    <span class="berichtdatum highc">
                        6-1-2018  
                    Vanaf 13:00
                    </span>

			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/138596/crossloop-peursum-in-giessenburg-' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/cc92dd64-6333-4589-b4b1-d8ca72ec107d_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">Crossloop Peursum in Giessenburg </span><br>
				

                    <span class="berichtdatum highc">
                        6-1-2018  
                    Vanaf 13:30
                    </span>

			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/138839/veteranencafe-in-gorinchem' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/fa082ead-0e5e-4f63-871d-378e39ce63be_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">Veteranencafé in Gorinchem</span><br>
				

                    <span class="berichtdatum highc">
                        6-1-2018  
                    Vanaf 14:00
                    </span>

			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/138771/nieuwjaarsreceptie-lekvogels' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/109cf3ee-4b9c-4de4-b39d-2cf5db163181_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Sport.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">Nieuwjaarsreceptie Lekvogels</span><br>
				

                    <span class="berichtdatum highc">
                        6-1-2018  
                    Vanaf 16:00
                    </span>

			</div>
</a>
	</div>


        </div>
    </div>
            <div style="clear:both;"></div>
			<br />



                <a href="/regio/alblasserwaard/activiteit/alle/alle/alle" class="agendalink meerlink">Meer agenda ></a>
    </div> 
</div>    

<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">
        <a href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>  
        <div style="margin-bottom:15px; margin-top:8px;">


				<div class="marktpleincontainer" style="position:relative;">
					<img src="/Content/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;"/><br />


						<div style="clear: both"  class="dossierdiv">
							<a href="/marktplein/1793/salontafel-"  class="marktpleinlink" title="salontafel ">
								<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/4bd6e0ad-4a10-44ed-b17d-b43139d67de1_thumb150.jpg')"><span class="prijssticker">€25,00</span></div>
								<div class="collagetekst">salontafel </div>
							</a>
						</div>
											<div style="clear: both"  class="dossierdiv">
							<a href="/marktplein/1792/tafel-en-4-stoelen-in-goede-staat" title="tafel en 4 stoelen in goede staat" class="marktpleinlink">
								<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/eb45c19a-f72d-4edb-a0cd-bd85cbb0e400_thumb150.jpg')"><span class="prijssticker">€100,00</span></div>
								<div class="collagetekst">tafel en 4 stoelen in goede staat</div>
							</a>
						</div>

							<div style="clear: both"  class="dossierdiv">
								<a href="/marktplein/1791/te-koop-speaker-voor-smartphone-" title="Te koop speaker voor smartphone " class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/33cb61db-3e03-47e4-b2a4-df365df0160c_thumb150.jpg')">
										<span class="prijssticker">€5,00</span>
									</div>
									<div class="collagetekst">Te koop speaker voor smartphone </div>
								</a>
							</div>
							<div style="clear: both" class="dossierdiv">
								<a href="/marktplein/1787/piano-lindbergh" title="Piano Lindbergh" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/cffdb8c1-adff-4745-99e0-272f3338ebe8_thumb150.jpg')">
										<span class="prijssticker">€450,00</span>
									</div>
									<div class="collagetekst">Piano Lindbergh</div>
								</a>
							</div>
							<div style="clear: both" class="dossierdiv">
								<a href="/marktplein/1784/aanhanger" title="aanhanger" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/18fc429c-7192-470d-9825-6dd1ad7dc7fb_thumb150.jpg')">
										<span class="prijssticker">€325,00</span>
									</div>
									<div class="collagetekst">aanhanger</div>
								</a>
							</div>

				</div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

		<div style="clear: both"><br /></div>
		<div style="text-align:center">
			<a href="/marktplein">

                <div class="open">Naar het Marktplein</div>

			</a>
		</div>
    </div>
</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-4/hk_alblasserwaard_rectangle_d -->
<div id='div-gpt-ad-1464001403794-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-4'); });
</script>
</div>
        </div>
    </div>



    <div class="bottomcolumn vacatures">
       
        <div class="pad maxpad">
            <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>
         
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/3416/distributiechauffeurs-dag-en-nacht-holland-parts-distribution-b-v-" style="">


									<span class="contenttext">Distributiechauffeurs dag en nacht </span><br />
									<span class="contenttext font14" style="font-size:10px;">Holland Parts Distribution B.V.</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 4/1</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/3389/personeel-gevraagd-stichting-dierenlot" style="">


									<span class="contenttext">personeel gevraagd </span><br />
									<span class="contenttext font14" style="font-size:10px;">Stichting Dierenlot</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 3/1</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/3387/wij-zijn-op-zoek-naar-diverse-functies-vogelaar-bestratingen" style="">


									<span class="contenttext">Wij zijn op zoek naar.... diverse functies </span><br />
									<span class="contenttext font14" style="font-size:10px;">Vogelaar Bestratingen</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 3/1</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/3388/leerkracht-op-de-ark-p-c-p-o-krimpenerwaard" style="">


									<span class="contenttext">Leerkracht op de Ark </span><br />
									<span class="contenttext font14" style="font-size:10px;">P.C.P.O. Krimpenerwaard</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 3/1</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/3394/transport-planner-p-van-der-nat" style="">


									<span class="contenttext">Transport planner </span><br />
									<span class="contenttext font14" style="font-size:10px;">P. van der Nat</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 3/1</span>
								</a>
							</div>
						</div>
            <div style="clear:both;"></div>
			<br />
            <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures ></a>
        </div>
    </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a href="/regio/alblasserwaard/algemeen/139228/hoog-water-extra-dijkinspecties-langs-de-lek-en-de-noord" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/cd662f14-dde4-4df3-aab5-5be39493b3fa_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Hoog water: extra dijkinspecties langs de Lek en de Noord</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span> 
									<span class="datelink" style="font-size:10px;">3/1</span>
										<span>3566 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/112/139181/omgewaaide-bomen-zorgen-voor-schade-en-overlast" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/e2d41aef-e191-4c1e-b3ca-6d841d893866_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Omgewaaide bomen zorgen voor schade en overlast</span>

									<span class="datelink" style="font-size:10px;">3/1</span>
										<span>3076 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/112/139188/brandweer-haalt-omgewaaide-boom-van-provincialeweg-n216" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/e314b164-267a-47b2-878e-e5ec41456406_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Brandweer haalt omgewaaide boom van provincialeweg N216</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span> 
									<span class="datelink" style="font-size:10px;">3/1</span>
										<span>2960 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/139194/de-boezem-boys-zingen-is-maar-bijzaak-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/463a0a9f-29a3-4482-be7a-da202daab6e9_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> De Boezem Boys: 'Zingen is maar bijzaak'</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span> 
									<span class="datelink" style="font-size:10px;">3/1</span>
										<span>2157 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/139070/nieuwjaarsduik-jongeren-brandwijk-en-ottoland-goed-voor-ruim-1300-euro-met" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/02e7acf0-0928-43ea-a913-a527d317c60d_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter" style="font-family: verdana; font-size: 9px; font-weight: bold;">met filmpje</span> Nieuwjaarsduik jongeren Brandwijk en Ottoland goed voor ruim 1300 euro </span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span> 
									<span class="datelink" style="font-size:10px;">2/1</span>
										<span>2028 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>


<div class="bottomcolumn" style="">
		<h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>

          </h2>
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
				<h2 class="rubriekkop">
                        <span>HET KONTAKT OP TWITTER</span>

            
            </h2>
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="367254732147941377"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="http://cloud.pubble.nl/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
    </div>




    <div>
    </div>
                        <div class="bottomcolumn">
                            <div class="pad" style="position:relative;" id="fillercontent">
                            </div>
                        </div>


        </div>





    
</div>





                                    </div>
                                





                                    <div id="rightcont" class="stickem">
                                        <div id="stickycontents">
                                            
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                <h2 class="rubriekkop"><span>Nieuws uit Noordeloos</span></h2>
                <a href="/regio/alblasserwaard/112/139367/auto-te-water-langs-n214-bij-hoge-kruispunt" class="dossierlink">
                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/8c561fad-51dc-4b0d-9705-f255e4f3a005_thumb297.jpg'); background-position:center; background-size:cover">
                    </div>


                <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                    <span class="contenttext"> Auto te water langs N214 bij hoge kruispunt</span><br />
                    <span class="datelink" style="font-size:10px;">5/1</span>
                </div>



                </a>
                <div style="clear:both;"></div>
                <a href="/regio/alblasserwaard/algemeen/139194/de-boezem-boys-zingen-is-maar-bijzaak-" class="dossierlink">
                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/463a0a9f-29a3-4482-be7a-da202daab6e9_thumb297.jpg'); background-position:center; background-size:cover">
                    </div>


                <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                    <span class="contenttext"> De Boezem Boys: 'Zingen is maar bijzaak'</span><br />
                    <span class="datelink" style="font-size:10px;">3/1</span>
                </div>



                </a>
                <div style="clear:both;"></div>
                <a href="/regio/alblasserwaard/algemeen/138461/rechter-buigt-zich-over-bouwstop-timmerwerkplaats-in-noordeloos" class="dossierlink">
                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/09344a8d-b0f8-4ab7-b063-8a8cfaf33604_thumb297.jpg'); background-position:center; background-size:cover">
                    </div>


                <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                    <span class="contenttext"> Rechter buigt zich over bouwstop timmerwerkplaats in Noordeloos</span><br />
                    <span class="datelink" style="font-size:10px;">20/12</span>
                </div>



                </a>
                <div style="clear:both;"></div>
                <a href="/regio/alblasserwaard/algemeen/138361/nieuwe-leerlingenraad-school-met-de-bijbel-noordeloos" class="dossierlink">
                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/788e0d4d-d1e4-43aa-8875-a0aae7a0bda3_thumb297.jpg'); background-position:center; background-size:cover">
                    </div>


                <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                    <span class="contenttext"> Nieuwe Leerlingenraad School met de Bijbel Noordeloos</span><br />
                    <span class="datelink" style="font-size:10px;">19/12</span>
                </div>



                </a>
                <div style="clear:both;"></div>
                <a href="/regio/alblasserwaard/112/136989/twee-rijstroken-afgesloten-na-ongeval-op-a27-bij-noordeloos" class="dossierlink">
                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/832b4227-6eff-48cc-bf55-42d9800a7f6c_thumb297.jpg'); background-position:center; background-size:cover">
                    </div>


                <div class="berichttekst" style="border-bottom: 1px solid #ebebeb;">

                    <span class="contenttext"> Twee rijstroken afgesloten na ongeval op A27 bij Noordeloos</span><br />
                    <span class="datelink" style="font-size:10px;">15/12</span>
                </div>



                </a>
                <div style="clear:both;"></div>
                <a href="/regio//zoek/plaats/Noordeloos">Meer nieuws uit Noordeloos ></a>
                <div style="clear:both; margin-bottom:20px;"></div>
                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

<ul id="nieuwscontent">
    <li  style=&quot;border-top:none;&quot; maxd="24" class="  oddLi  "  >

        <a href="/regio/alblasserwaard/112/139367/auto-te-water-langs-n214-bij-hoge-kruispunt" class="contenttext">

                            <span class="contenttext newsheader">Auto te water langs N214 bij hoge kruispunt <span class="datelink" style="font-size:10px; display:none;">19:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">19:00<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                </span>
                            </span>
                            <span class="articleShort">OTTOLAND &bull; Op de Provincialeweg N214 nabij het hoge kruispunt is...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="24" class="   "  >

        <a href="/regio/alblasserwaard/112/138748/dorpskamer-giessenburg" class="contenttext">

                            <span class="contenttext newsheader">Dorpskamer Giessenburg <span class="datelink" style="font-size:10px; display:none;">14:30&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">14:30<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">14:30, Giessenburg, Tilplein. Tot 16.30 uur is de bibliotheek open.</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="24" class="  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/139341/waterlekkage-in-nieuw-lekkerland-door-scheurtje-in-hoofdleiding" class="contenttext">

                            <span class="contenttext newsheader">Waterlekkage in Nieuw-Lekkerland door scheurtje in hoofdleiding <span class="datelink" style="font-size:10px; display:none;">11:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">11:00<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                            </span>
                            <span class="articleShort">NIEUW-LEKKERLAND &bull; Door een scheurtje in een hoofdleiding in...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="24" class="   "  >

        <a href="/regio/alblasserwaard/algemeen/139329/belangrijke-thema-s-in-nieuwjaarsspeech-burgemeester-in-molenwaard" class="contenttext">

                            <span class="contenttext newsheader">Belangrijke thema's in nieuwjaarsspeech burgemeester in Molenwaard <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">10:00<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                            </span>
                            <span class="articleShort">BLESKENSGRAAF &bull; Gastvrijheid, hoop en leiderschap waren de...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="24" class="  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/139302/partij-voor-de-dieren-meer-aandacht-voor-psychosociale-problemen-bij-klein" class="contenttext">

                            <span class="contenttext newsheader">Partij voor de Dieren: 'Meer aandacht voor psychosociale problemen bij kleine boeren' <span class="datelink" style="font-size:10px; display:none;">9:15&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">9:15<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                            </span>
                            <span class="articleShort">REGIO &bull; De Partij voor de Dieren in Zuid-Holland wil meer...</span>



                        </p>


            </a>                                           
        </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
                <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>




                </div>
            </div>
                        








	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                            
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle -->
<div id='div-gpt-ad-1464001403794-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-1'); });
</script>
</div>
        </div>
    </div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/alblasserwaard/zoek/categorie/112/19"><h2 style="" class="rubriekkop"><span>112</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/139367/auto-te-water-langs-n214-bij-hoge-kruispunt">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/8c561fad-51dc-4b0d-9705-f255e4f3a005_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Auto te water langs N214 bij hoge kruispunt</span><br />
												<span class="datelink" style="font-size:10px;">5/1</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/138748/dorpskamer-giessenburg">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/a758e961-33fb-426a-9dc4-2dee2aed32ac_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Dorpskamer Giessenburg</span><br />
												<span class="datelink" style="font-size:10px;">5/1</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/139244/politie-pakt-in-gorinchem-twee-dieven-op">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/d1e0ada6-5ea9-42fa-9c81-a0f2072392ed_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Politie pakt in Gorinchem twee dieven op</span><br />
												<span class="datelink" style="font-size:10px;">4/1</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/139246/extra-controles-nieuw-lekkerland-vanwege-toename-inbraken">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/9025a20b-7d7a-4a4b-a8bc-989821244c76_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Extra controles Nieuw-Lekkerland vanwege toename inbraken</span><br />
												<span class="datelink" style="font-size:10px;">4/1</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/139188/brandweer-haalt-omgewaaide-boom-van-provincialeweg-n216">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/e314b164-267a-47b2-878e-e5ec41456406_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Brandweer haalt omgewaaide boom van provincialeweg N216</span><br />
												<span class="datelink" style="font-size:10px;">3/1</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="/regio/alblasserwaard/zoek/categorie/112/19" class="meerlink">Meer berichten</a>
					</div>
				</div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/alblasserwaard/zoek/categorie/sport/12"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/139079/arno-van-der-veen-vierde-op-nk-marathonschaatsen-voor-masters">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/2be54067-1861-49ab-9aab-3591b48b7981_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Arno van der Veen vierde op NK-marathonschaatsen voor Masters</span><br />
												<span class="datelink" style="font-size:10px;">2/1</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/139084/christiaan-van-rees-soleert-naar-zege-in-berenveldrit">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/6c72be81-9600-486c-98f7-09a954a192fe_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Christiaan van Rees soleert naar zege in Berenveldrit</span><br />
												<span class="datelink" style="font-size:10px;">2/1</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/139059/damtopper-de-kroonschijf-eindigt-in-remise">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/087f80fa-1ace-433c-86fc-449d507838b5_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Damtopper De Kroonschijf eindigt in remise</span><br />
												<span class="datelink" style="font-size:10px;">2/1</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/139062/bart-van-den-berg-en-hermen-bode-voltooien-zware-mtb-marathon">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/e5552871-461a-4b39-bc20-021b1a2f0294_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Bart van den Berg en Hermen Bode voltooien zware MTB-marathon</span><br />
												<span class="datelink" style="font-size:10px;">2/1</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/139056/martin-aantjes-winterkampioen-de-lukkie-klos">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/795f1139-7db7-4ba2-9919-19f60147e825_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Martin Aantjes winterkampioen De Lukkie Klos</span><br />
												<span class="datelink" style="font-size:10px;">2/1</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="/regio/alblasserwaard/zoek/categorie/sport/12" class="meerlink">Meer berichten</a>
					</div>
						<div class="maxpad" style="clear: both">
							<a href="http://www.regio-voetbal.nl" target="_blank"><img src="/Content/images/Banner300x250_Regio-Voetbal.jpg" /></a>
						</div>
				</div>
				<div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">

                    <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>






                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1384834384978284_1384923201636069">

                            <a href="/regio/alblasserwaard/112/139367/auto-te-water-langs-n214-bij-hoge-kruispunt#nieuwstereacties" title="Auto te water langs N214 bij hoge kruispunt" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Marlies dit was het vanavond</span>
                                <span class="comment_name">Sanne Leendertse</span>

                                <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1384463701682019_1384912561637133">

                            <a href="/regio/alblasserwaard/algemeen/139341/waterlekkage-in-nieuw-lekkerland-door-scheurtje-in-hoofdleiding#nieuwstereacties" title="Waterlekkage in Nieuw-Lekkerland door scheurtje in hoofdleiding" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Romy Muijs</span>
                                <span class="comment_name">Marieke de Vos</span>

                                <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1384834384978284_1384885051639884">

                            <a href="/regio/alblasserwaard/112/139367/auto-te-water-langs-n214-bij-hoge-kruispunt#nieuwstereacties" title="Auto te water langs N214 bij hoge kruispunt" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Natascha Andriese</span>
                                <span class="comment_name">Janwillem Goedhart</span>

                                <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1384380938356962_1384700471658342">

                            <a href="/regio/alblasserwaard/algemeen/139302/partij-voor-de-dieren-meer-aandacht-voor-psychosociale-problemen-bij-klein#nieuwstereacties" title="Partij voor de Dieren: &#39;Meer aandacht voor psychosociale problemen bij kleine boeren&#39;" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Klinkt het gek dat ik juist achterdochtig wordt als ik lees dat de partij voor de dieren aandacht wil voor..</span>
                                <span class="comment_name">Jannie Verdoold-Wesseling</span>

                                <span class="datelink comment_date" style="font-size:10px;">6 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1384398581688531_1384590691669320">

                            <a href="/regio/alblasserwaard/algemeen/139315/sommige-bezoekers-de-hele-dag-welkom-in-beatrixziekenhuis#nieuwstereacties" title="Sommige bezoekers de hele dag welkom in Beatrixziekenhuis" class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">Ivonne Bakker jij met floor!</span>
                                <span class="comment_name">Henri&#235;tte Van de Nobelen</span>

                                <span class="datelink comment_date" style="font-size:10px;">8 uren geleden</span>
                            </a>
                        </p>
                    </div>
                    <div style="clear:both;" class="dossierdiv">
                        <p class="c1383643928430663_1384563521672037">

                            <a href="/regio/alblasserwaard/algemeen/139248/nieuwe-eigenaar-hetzelfde-gezicht-#nieuwstereacties" title="Welkoop Giessenburg: nieuwe eigenaar, hetzelfde gezicht " class="dossierlink">
                                <span class="contenttext dotdotdot" style="display:block;">gefeliciteerd Adriaan </span>
                                <span class="comment_name">Janneke Verheul</span>

                                <span class="datelink comment_date" style="font-size:10px;">9 uren geleden</span>
                            </a>
                        </p>
                    </div>


                    </div>
			</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle_b -->
<div id='div-gpt-ad-1464001403794-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-2'); });
</script>
</div>
        </div>
    </div>





                                        </div>
                                    </div>

                                <div style="clear:both;"></div>

                            </div>



                    </div>
                    <div style="clear:both;" id="clearfooter"></div>

                    

                                                    <input type="hidden" id="hiddenbc" value="true" />







                    <div id="foot" style="min-height: 92px;">
                        <div id="footercontainer" style="" class="centercontainer">

                                <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/alblasserwaard/algemeen/139054/grote-opkomst-bij-lexmondse-nieuwjaarsduik-fotoreportage-en-video-s-#album">
					<div id="hoofdfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/e233d418-76c4-4fe9-a989-3dd6947c6490.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Grote opkomst bij Lexmondse nieuwjaarsduik </div>
					</div>
				</a>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/138992/vier-dappere-duikers-in-goudriaan-fotoreportage-volgt-vanavond-#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2018/1/3b5f4c59-029d-4ab3-b4eb-e5f1b79eaa09_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Vier dappere duikers in Goudriaan </div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/138942/oudejaarsduik-in-groot-ammers-goed-voor-duizenden-euro-s#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/fda3bf0a-9049-43a9-b500-269b8eeaa720_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Oudejaarsduik in Groot-Ammers goed voor duizenden euro's</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/138715/pim-van-der-marel-pakt-zege-in-zompig-hoornaar#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/ddd96e3a-6f8c-4bb7-a608-6ede7aaed0c2_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Pim van der Marel pakt zege in 'zompig' Hoornaar</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/138473/kerstkaarten-voor-senioren-in-graafzicht-in-bleskensgraaf#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/5058174b-60d5-475a-80c1-a8ced6bb3fcf_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Kerstkaarten voor senioren in Graafzicht in Bleskensgraaf</div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">
<!--
	<div id="footernewsletterbox">
		
		<h1>Volg Het Kontakt</h1>
		<br /><br />
		<p>Schrijf u in voor de wekelijkse nieuwsbrief</p>
		<form id="KrantMail" action="/Subscribe/Subscribe" method="post">
			<input type="text" id="emailadres" name="emailadres" style="margin-bottom:10px; width:250px; font-size:13px; height: 24px; padding: 6px;"> <div class="knop" style="display: block; float: right;">Aanmelden</div>
		</form>
			
	</div>
	-->

        <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />

	<div id="footersocialbox">
		<div id="socials">




                    <a target="_blank" title="Wordt van fan van onze Facebook pagina" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="/Content/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/facebook-footer-hover.png'" onmouseout="this.src = '/Content/images/facebook-footer.png'" /></a>

                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="/Content/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/twitter-footer-hover.png'" onmouseout="this.src = '/Content/images/twitter-footer.png'" /></a>

				<a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="/Content/images/youtube-footer.png"  style="margin-right:5px" onmouseover="this.src = '/Content/images/youtube-footer-hover.png'" onmouseout="this.src = '/Content/images/youtube-footer.png'" /></a>


                    <a target="_blank" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="/Content/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/linkedin-footer-hover.png'" onmouseout="this.src = '/Content/images/linkedin-footer.png'" /></a>


			
            
                <a target="_blank" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="/Content/images/rss-footer.png" onmouseover="this.src = '/Content/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = '/Content/images/rss-footer.png'" /></a>
            
         


		</div>
	</div>
</div>

<div style="clear: both"></div>

<div id="linkboxes">
	<div id="footerlinkbox">
		<h2>Algemeen</h2>
		<p>

                <a href="/regio/alblasserwaard/colofon">Colofon</a><br />
                <a href="/regio/alblasserwaard/Proclaimer">Proclaimer</a><br />

		</p>
	</div>
	<div id="footerlinkbox">
		<h2>Contact</h2>
		<p>
                    <a href="/regio/alblasserwaard/colofon">Contactgegevens</a><br />
                    <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                    <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                    <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                    <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

		</p>
	</div>
	<!--<div id="footerlinkbox">
		<h2>&nbsp;</h2>
		<p>
            
                <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                <a href="/pagina/onze-regels">Onze regels</a><br />
</p> 
	</div>-->

	<div style="clear: both"></div>

	<!-- footerlogo bar-->
	<div id="footerlogobar">

            <div style="font-size: 13px; float: left; margin-top:35px;">© Copyright Het Kontakt Alblasserwaard</div>








            <div style="float:right"><img src="/Content/images/logohetkontaktfooter.png" /></div>





	</div>
</div>

<div style="clear: both"></div>
<!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->

                                </div>
                        </div>



                    </div>
                </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>




        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>




<script src="/cassette.axd/script/6894a67b328fdfbdf24b166fcc802940e6d72a43/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                    //$("#leftbar").sticky({ topSpacing: 0 });
                });
        </script>


    <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-128277-2");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
            <script>
                $(document).ready(function () {
                    if ($.cookie('adblockerconsent') != "yes") {
                        if (window.canRunAds === 0) {
                            // adblocker detected, show fallback
                            $("#blocktekst").show("slow", function () {
                            });
                            document.getElementById('closepop').addEventListener('click', function (e) {
                                $("#blocktekst").hide("slow", function () {
                                    // Animation complete, set cookie for OK.
                                    writeCookie('adblockerconsent', 'yes', 30);
                                });
                            }, false);
                        }
                    }
                });
            </script>







    <script type="text/javascript">

                function doOnOrientationChange() {
                  //  document.getElementById("bcmp").innerHTML = window.innerWidth;

                    if (window.innerWidth >= 770 && window.innerWidth < 1030) {
                  //      viewport = document.querySelector("meta[name=viewport]");
                 //       viewport.setAttribute('content', 'width=820, user-scalable=yes');
                    } else {
                        if (window.innerWidth >= 1029 && window.innerWidth <= 1130) {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=1130, user-scalable=yes');
                        } else {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=device-width, user-scalable=yes');
                        }
                    }

                    //document.getElementById("bcalbums").innerHTML = window.innerWidth;
                }

                doOnOrientationChange();

            //    window.addEventListener('resize', doOnOrientationChange);
                //window.addEventListener('orientationchange', doOnOrientationChange);
    </script>
</body>
</html>