<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar vacatures@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" />
    <link href="/Content/images/font-awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />




    <meta property="og:site_name" content="Alblasserwaard" />
    <meta property="timestamp" content="28-12-2017 22:27:28" />










        <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="https://www.hetkontakt.nl/content/favicons/hk/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="https://www.hetkontakt.nl/content/favicons/hk/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="https://www.hetkontakt.nl/content/favicons/hk/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Alblasserwaard Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/6742d7b7a496cd8b37d651e07997ac68c8224309/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



    
    
    
    
    

    



    

            <link href="/Content/hetkontakt.css?v=48eh6130" rel="stylesheet" type="text/css" />
			<style type="text/css">

                a.bijfoto:hover div.bijfototitel {
	                color:  !important;
                }
                a.smallphotolink:hover span.contenttext {
	                color:  !important;
                }
                a.dossierlink:hover span.contenttext {
	                color:  !important;
                }
                a.dossierlink:hover div.berichttekst span.contenttext {
	                color:  !important;
                }
                a.agendalink:hover div.berichttekst span.contenttext {
	                color:  !important;
                }
                a.vacaturelink:hover  span.contenttext {
	                color:  !important;
                }
                a.marktpleinlink:hover div.collagetekst {
	                color:  !important;
                }
                a.meerlink:hover {
	                color:;
                }
                .catsidebar ul li a {
	                color: ; /* stond hoofdkleur, maar bij veel sites wordt de tekst dan onzichtbaar */
                }
                .catsidebar ul li a:hover {
	                color: ; /* idem en dito */
                }
				#navcontainer {
					background-color: ;
				}
				#navMenu {
					color: ;
					background-color: ;
				}
				#navMenu > ul li a {
					color: ;
				}
				#navMenu > ul {
					background: ;
					color: ;
				}
				#navMenu > ul li a.active {
					background: ;
					color: ;
				}
				#navMenu > ul li.has-sub ul {
					background: ;
					border: 1px solid ;
					border-bottom: 3px solid ;
					color: ;
				}
				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {
					background:  url(/Content/images/caret.png) no-repeat;
					color:  !important;
		            background-position: 99% -110%;
                }
                #navMenu > ul li a:hover, #navMenu > ul li a.active {
                    color: ;
                }
				.highc, a {
					color: ;
				}
				.open {
					background-color:  !important;
					color: #FFF;
				}
				.open:hover {
					background-color:  !important;
				}
                .rubriekkop>span {
                    background-color: ;
                }
                .rubriekkop {
                    border-bottom: 2px solid ;
                }
                a.contenttext:hover span.contenttext {
	                color:  !important;
                }
                .archiefkrantlink {
                    background: ;
                    color:   !important;
                }
                .agendaTitel {
                    color:  !important;
                }
                #kolom468 div.activiteit:hover {
                    background-color: #efefef !important;
                }
                #rightnav{
                    background: ;

                }
                .actionbutton {
                    background: ;
                }
                .smallphotometa {
                    color: #FFF !important;
                    background: ;
                }
                #searchfield{
                    border-color:;
                }
                #bar {
                    border: ;
                }
                .offertitle {
                    color: !important;
                    font-size: 16px;
                }
                h2.bedrijfcat {
                    color: !important;
                }
			</style>











            <link href="/Content/Css/menu.css" rel="stylesheet" />
        <script type='text/javascript'>
          var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
              '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
        </script>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.defineSlot('/86885977/hk_alblasserwaard_leaderboard', [[970, 90], [728, 90]], 'div-gpt-ad-1464001403794-0').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-1').addService(googletag.pubads());
              googletag.defineSlot('/86885977/HK_alblasserwaard_Rectangle_b', [[300, 600], [300, 250]], 'div-gpt-ad-1464001403794-2').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_c', [300, 250], 'div-gpt-ad-1464001403794-3').addService(googletag.pubads());
              googletag.defineSlot('/86885977/hk_alblasserwaard_rectangle_d', [300, 250], 'div-gpt-ad-1464001403794-4').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
        </script>



    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"493d285b16","applicationID":"79723697","transactionName":"MlcHYBNVWUBQVUJaWAsdKGIiG39cXFN1XFkRQApYDVFFHHhYUlZP","queueTime":0,"applicationTime":176,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



            <meta name="description" content="" /> 


            <title>Alblasserwaard - Inwoner Giessenburg aangehouden in Woudrichem</title> 

    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    

                                <script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/hetkontakt.js"></script>
                            

                                <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                                <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                                </script>




                            <input type="hidden" id="Pubble_ArticleID" value="138854" />
                            <meta property="og:title" content="Inwoner Giessenburg aangehouden in Woudrichem" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.hetkontakt.nl/regio/alblasserwaard/112/138854/inwoner-giessenburg-aangehouden-in-woudrichem" />
                            <meta name="syndication-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/112/138854/inwoner-giessenburg-aangehouden-in-woudrichem">
                            <meta name="original-source" content="https://www.hetkontakt.nl/regio/alblasserwaard/112/138854/inwoner-giessenburg-aangehouden-in-woudrichem">
                            <meta property="og:description" content="WOUDRICHEM/GIESSENBURG &amp;bull; Een inwoner van Giessenburg werd in de nacht van woensdag op donderdag aangehouden in Woudrichem.">



                                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/704ce76e-5540-4080-8591-761332f4c5ce.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-128277-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Alblasserwaard" />
                <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/1.xml; polling-uri2=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/2.xml; polling-uri3=http://www.hetkontakt.nl/regio/alblasserwaard/livetile/3.xml; http://www.hetkontakt.nl/regio/alblasserwaard/livetile/4.xml;http://www.hetkontakt.nl/regio/alblasserwaard/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'hkalblas';
            var prefdomain = 'hetkontakt.nl/alblasserwaard';
    </script>



        <script src="/Scripts/pubblecont11.js?v=246"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>


</head>
<body id="body">
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="//pubblestorage.blob.core.windows.net/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                    <script type="text/javascript">
                        var cookieName = '';
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
    <input type="hidden" id="fbidt" value="alblasserwaard.nieuws" />
    <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <!-- /86885977/hk_1464001403794_leaderboard -->
                    <div class="centercontainer" id="dfpadv">
                        <div id='div-gpt-ad-1464001403794-0' style='margin: 0 auto;'>

                            <script type='text/javascript'>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1464001403794-0'); });
                            </script>
                        </div>
                    </div>
                <div id="barcontainer">


    <div id="bar2">





    
            <div id="logobalk" class="centercontainer" style="position:relative;">

    
                    <div id="logo">
                        <a href="/">
                                        <img src="/Content/images/logohkalblas.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                        </a>
                    </div>



                  
                        <div id="zoekvak">
                            <form method="get" id="search" action="/regio/alblasserwaard/zoek">
                                <input type="text" name="zoekterm" style="float:left; width: 300px; height: 25px" />

                                    <img src="/Content/images/magnify-blue.png" alt="Zoeken" style="margin-top: 4px; margin-left: 2px;" title="Klik om te zoeken" onclick="document.forms.search.submit();" />


                            </form>

                        </div>
                        <div id="socialsheader">
                                    <a target="_blank" title="Wordt van fan van onze Facebook pagina" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="/Content/images/facebook-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/facebook-header-hover.png'" onmouseout="this.src = '/Content/images/facebook-header.png'" /></a>

                                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="/Content/images/twitter-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/twitter-header-hover.png'" onmouseout="this.src = '/Content/images/twitter-header.png'" /></a>


                                <a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="/Content/images/youtube-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/youtube-header-hover.png'" onmouseout="this.src = '/Content/images/youtube-header.png'" /></a>
                                    <a target="_blank" title="Bekijk ons op LinkedIn" href="https://www.linkedin.com/company-beta/472791/"><img src="/Content/images/linkedin-header.png" style="margin-right:8px" onmouseover="this.src = '/Content/images/linkedin-header-hover.png'" onmouseout="this.src = '/Content/images/linkedin-header.png'" /></a>



                                <a target="_blank" title="Abonneer op onze RSS-feed" href="/regio/alblasserwaard/rss"><img src="/Content/images/rss-header.png" onmouseover="this.src = '/Content/images/rss-header-hover.png'" onmouseout="this.src = '/Content/images/rss-header.png'" /></a>

                        </div>

                    
                    
                </div>
            </div>





<style type="text/css">

            @media (max-width: 660px) {

                .threecolumn {
                    width: 100%;
                    margin-top: 10px;
                    margin-left: 0px;
                    margin-right: 0px;
                }

                .npage {
                    width: auto !important;
                }
            }
</style>



<div id="bar">
	<div id="navcontainer">
		<div id="nav" class="centercontainer" style="position:relative;">
			<a href="#menuv2">
				<div id="mobilenav" style="display:none; z-index:99999;">
					<div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
				</div>
			</a>
		</div>

		<div id="navMenu" class="centercontainer">
			<div class="menu-wrapper" role="navigation">

                <!-- mobile menu even hard erin gezet, na livegang omzetten via settings/menuitems, dan kan dat harde hieronder weg  :-) -->
                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">


                    <li class="has-sub" id="main-hk-1">
                        <a href="#sub-hk-1" data-target="#sub-hk-1"><span>Nieuws</span></a>
                        <ul class="sub-menu" id="sub-hk-1">
                            <li><a href="//regio/alblasserwaard/"><span>Algemeen</span></a></li>
                            <li><a href="/regio/alblasserwaard/Sport">Sport</a></li>
                            <li><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                            <!--<li><a href="#">Lezersnieuws</a></li>-->
                            <li><a href="/regio/alblasserwaard/archief">Archief</a></li>

                        </ul>
                    </li>


                        <li class="" id="main-hk-2">
                            <a href="/regio/alblasserwaard/marktplein">Marktplein</a>
                        </li>

                    <li class="" id="main-hk-3">
                        <a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a>
                    </li>
                    <li class="" id="main-hk-4">
                        <a href="/regio/alblasserwaard/vacatures">Vacatures</a>
                    </li>


                        <li class="" id="main-hk-5">
                            <a href="/regio/alblasserwaard/lezersactie">Win</a>
                        </li>
                        <li class="has-sub" id="main-hk-6">
                            <a href="#sub-hk-6" data-target="#sub-hk-6"><span>Adverteren</span></a>
                            <ul class="sub-menu" id="sub-hk-6">
                                <li><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                                <li><a href="https://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-7">
                            <a href="#sub-hk-7" data-target="#sub-hk-7"><span>Contact</span></a>
                            <ul class="sub-menu" id="sub-hk-7">
                                <li><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                <li><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                <li><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                <li><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                            </ul>
                        </li>
                        <li class="has-sub" id="main-hk-8">
                            <a href="#sub-hk-8" data-target="#sub-hk-8"><span>Edities</span></a>
                            <ul class="sub-menu" id="sub-hk-8">
                                <li><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                <li><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                <li><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                <li><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                <li><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                <li><a href="/regio/leerdam">Leerdam</a></li>
                                <li><a href="/regio/vianen">Vianen</a></li>
                            </ul>
                        </li>

                    
                </ul>

                <ul class="nav" role="menubar" style="position:relative;">

                    <li role="menuitem">

                            <a href="/"><img src="/Content/images/hkhome.png" style="margin-top: 16px;" /></a>



                    </li>





                        <li role="menuitem"   class="actief"  >
                        <a href="#">Nieuws <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                        <div class="mega-menu" aria-hidden="true" role="menu">
                            <div class="nav-column nav-column-one">

                                <ul>
                                    <li role="menuitem"><a href="/regio/alblasserwaard//">Algemeen</a></li>
                                    <li role="menuitem"><a href="/regio/alblasserwaard/sport">Sport</a></li>
                                    <li role="menuitem"><a href="/regio/alblasserwaard/zoek/categorie/112/19">112</a></li>
                                   <!-- <li role="menuitem"><a href="#">Lezersnieuws</a></li>-->
                                    <li role="menuitem"><a href="/regio/alblasserwaard/archief">Archief</a></li>
                                </ul>
                            </div>
                        </div>
                    </li>

<li role="menuitem" ><a href="/regio/alblasserwaard/marktplein">Marktplein</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/activiteit/all/all/all">Agenda</a></li>
                    <li role="menuitem" ><a href="/regio/alblasserwaard/vacatures">Vacatures</a></li>



<li role="menuitem"><a href="/regio/alblasserwaard/lezersactie" >Win</a></li>

                   


    <li role="menuitem" >
        <a href="#">Adverteren <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
        <div class="mega-menu" aria-hidden="true" role="menu">
            <div class="nav-column nav-column-two">
                <ul>
                    <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenkrant">In de krant</a></li>
                    <li role="menuitem"><a href="/regio/alblasserwaard/pagina/adverterenwebsite">Op de website</a></li>
                    <li role="menuitem"><a href="http://adverteren.hetkontakt.nl/campaign/print" target="_blank">Kontaktje opgeven</a></li>
                    <li role="menuitem"><a href="/regio/alblasserwaard/pagina/familieberichten">Familiebericht opgeven</a></li>
                </ul>
            </div>
        </div>
    </li>








                        <li role="menuitem" >
                            <a href="#">Contact <img src="/Content/images/menu-pijltje-omlaag.png" style="width: 10px;padding-bottom: 2px;" /></a>
                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <div class="nav-column nav-column-three">
                                    <ul>
                                            <li role="menuitem"><a href="/regio/alblasserwaard/colofon">Contactgegevens</a></li>
                                        
                                        <li role="menuitem"><a href="/regio/alblasserwaard/klacht">Krant niet bezorgd</a></li>
                                       <li role="menuitem"><a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a></li>
                                        <li role="menuitem"><a href="/regio/alblasserwaard/pagina/reageren-op-het-nieuws">Reageren op het nieuws</a></li>
                                    </ul>
                                </div>
                            </div>
                        </li>

                    <li role="menuitem" class="lightblue">


                            <a href="#" class="staywhite">Selecteer plaats</a>


                            <div class="mega-menu" aria-hidden="true" role="menu">
                                <form method="get" action="/regio/alblasserwaard/zoek/plaatsen/">
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_0" value="2"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ameide</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_1" value="3"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Arkel</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_2" value="4"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Bleskensgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_3" value="5"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Brandwijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_4" value="6"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenburg</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_5" value="155"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessen-Oudekerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_6" value="31"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Gorinchem</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_7" value="7"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Goudriaan</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_8" value="8"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Groot-Ammers</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_9" value="32"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hardinxveld-Giessendam</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_10" value="9"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hei- en Boeicop</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_11" value="10"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoogblokland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_12" value="11"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Hoornaar</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_13" value="12"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Kinderdijk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_14" value="13"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Langerak</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_15" value="14"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Leerbroek</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_16" value="15"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Lexmond</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_17" value="16"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Meerkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_18" value="17"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenaarsgraaf</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_19" value="18"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwland</span></label></li>
                                                </ul>
                                            </div>
                                            <div class="nav-column">
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_20" value="19"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuw-Lekkerland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_21" value="20"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Nieuwpoort</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_22" value="21"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Noordeloos</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_23" value="22"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Ottoland</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_24" value="23"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Oud-Alblas</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_25" value="24"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Schelluinen</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_26" value="33"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Sliedrecht</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_27" value="26"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Streefkerk</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_28" value="27"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Tienhoven</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_29" value="30"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Wijngaarden</span></label></li>
                                                </ul>
                                            </div>
                                            <div style="clear:none" class="nav-column">
                                                <ul><span style="color:#000000">Gemeenten</span></ul>
                                                <ul>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_30" value="1"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Alblasserwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_31" value="156"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Giessenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_32" value="195"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenlanden</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_33" value="158"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Molenwaard</span></label></li>
                                                        <li role="menuitem"><label><input type="checkbox" name="plaatsen" id="plts_34" value="154"><span style="margin-left: 5px; font-weight: 700; color:#3399cc">Zederik</span></label></li>
                                                </ul>
                                            </div>
                                    <div id="zoekbuttonplaats" style="clear: both; float: right; padding-bottom: 15px; padding-right: 15px;">
                                        <input type="submit" value="Zoeken" class="open" style="height:30px;" />
                                    </div>
                                </form>
                            </div>









                       
                    </li>


                    <li role="menuitem" class="lightblue">
                        <a href="#" class="staywhite">Selecteer regio</a>
                        <div class="mega-menu" aria-hidden="true" role="menu">
                            <div class="nav-column nav-column-four">
                                <ul>
                                    <li role="menuitem"><a href="/regio/alblasserwaard">Alblasserwaard</a></li>
                                    <li role="menuitem"><a href="/regio/bommelerwaard">Bommelerwaard</a></li>
                                    <li role="menuitem"><a href="/regio/heusdenenaltena">Heusden en Altena</a></li>
                                    <li role="menuitem"><a href="/regio/klaroen">Al’dam/P’drecht (Klaroen)</a></li>
                                    <li role="menuitem"><a href="/regio/krimpenerwaard">Krimpenerwaard</a></li>
                                    <li role="menuitem"><a href="/regio/leerdam">Leerdam</a></li>
                                    <li role="menuitem"><a href="/regio/vianen">Vianen</a></li>
                                </ul>
                            </div>
                        </div>
                    </li>


                </ul>
			</div>
		</div>
	</div>
</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-50px;width: 100% !important;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logohkalblas.png" alt="Logo hetkontakt.nl/alblasserwaard" /></a>

                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>




            <div id="container">

                            <div class="gr"></div>














                            <div id="topcontent" class="stickem-container">


                                    <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                        <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/704ce76e-5540-4080-8591-761332f4c5ce.jpg 1000w, https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/704ce76e-5540-4080-8591-761332f4c5ce_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/704ce76e-5540-4080-8591-761332f4c5ce.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Inwoner Giessenburg aangehouden in Woudrichem</h1>

                            <div class="meta" style="font-size:12px;">
                               


                            
                                    <time itemprop="datePublished" datetime="2017-12-28T20:00">do 28 dec 2017, 20:00&nbsp;</time>
                                
                                    
                                
                            
                                      
												<span style="font-size:12px">&nbsp; &bull; &nbsp;
                                                     646 keer gelezen
                                                </span>

&nbsp;
                                                <a href="/regio/alblasserwaard/zoek/categorie/112/19"
                                                   style="color: #fff !important; font-size: 12px !important; background: ; padding: 2px; padding-left: 6px; padding-right: 6px;">112</a>





                                </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/287760994685634_1377176195744103"   target="_blank"    >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f112%2f138854%2finwoner-giessenburg-aangehouden-in-woudrichem', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f112%2f138854%2finwoner-giessenburg-aangehouden-in-woudrichem&hashtags=KontaktAlblas&text=Inwoner+Giessenburg+aangehouden+in+Woudrichem&url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f112%2f138854%2finwoner-giessenburg-aangehouden-in-woudrichem">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Alblasserwaard: https://www.hetkontakt.nl/regio/alblasserwaard/112/138854/inwoner-giessenburg-aangehouden-in-woudrichem" data-text="Gelezen op Alblasserwaard:" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/112/138854/inwoner-giessenburg-aangehouden-in-woudrichem" onclick="recordOutbound(this, 'Whatsapp', 'https://www.hetkontakt.nl/regio/alblasserwaard/112/138854/inwoner-giessenburg-aangehouden-in-woudrichem)');">
                <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f112%2f138854%2finwoner-giessenburg-aangehouden-in-woudrichem');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f112%2f138854%2finwoner-giessenburg-aangehouden-in-woudrichem&amp;title=inwoner-giessenburg-aangehouden-in-woudrichem&amp;source=hetkontakt.nl/alblasserwaard" target="_blank">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>

        <div class="us_facebook us_comment  us_button sharrre">
            <a target="_blank" class="us_box" href="mailto:?subject=Inwoner Giessenburg aangehouden in Woudrichem&body=Gelezen op Alblasserwaard https%3a%2f%2fwww.hetkontakt.nl%2fregio%2falblasserwaard%2f112%2f138854%2finwoner-giessenburg-aangehouden-in-woudrichem">
           
                <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-envelope-o" aria-hidden="true"></i></div>
            </a>
        </div>
    </div>

</div>

<script type="text/javascript">
                document.getElementById('whatsappshare').style.display = 'none'; 
</script>


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px !important;"       id="articlediv">



                                    <p style="font-weight:700 !important;">WOUDRICHEM/GIESSENBURG &bull; Een inwoner van Giessenburg werd in de nacht van woensdag op donderdag aangehouden in Woudrichem.</p>

                                    <div id="ndm_hetkontakt_videoblaster">
                                        <script type="text/javascript">VIDEOBLASTER.showTag('ndm_hetkontakt_videoblaster');</script>
                                    </div>
                                                                














<p>De 27-jarige man bleek in het bezit te zijn van 12,3 gram amfetamine. De aanhouding gebeurde op de Almkerkseweg. De Giessenburger is opgesloten voor verder onderzoek.&nbsp;</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>


                        
                                <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                                        <img src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2015/12/a26b96e1-89d1-46a2-b9ab-fd8f41305a35.jpg" style="border-radius:100%; margin-right:10px; float:left;" width="80" height="80" />
                                    <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                                        <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname">
                                            Geurt Mouthaan
                                        </div>
										<span style="color:#666666">
											Redacteur/fotograaf van Het Kontakt Alblasserwaard en Klaroen.nl. Tevens betrokken bij Het Kontakt Media (Special Products).
										</span>

                                            <div style="margin-top:5px;">
                                            <a class="meerlink"
                                               href="https://twitter.com/@GeurtMouthaan"
                                               data-show-count="false"
                                               data-lang="nl">

                                                Volg @GeurtMouthaan op twitter >
                                            </a>
                                            <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                        </div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                            












                                <div style="clear: both" class="instuurdiv">
									<div class="instuurdivregel"><a href="/regio/alblasserwaard/foto/aanmelden/138854/inwoner-giessenburg-aangehouden-in-woudrichem" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/foto-insturen.png" />Stuur jouw foto ></a></div>
									<div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/tip-insturen.png" />Tip de redactie ></a></div>
									<div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#correctieform').toggle();" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="/Content/images/correctie-insturen.png" />Meld een correctie ></a></div>
                                    <br />

                                    <form id="mailform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                                        <input type="hidden" name="subject" value="Reactie op: Inwoner Giessenburg aangehouden in Woudrichem" />
                                        <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/112/138854/inwoner-giessenburg-aangehouden-in-woudrichem" />
                                        <input type="hidden" name="messageID" value="138854" />
                                        <input type="hidden" name="voor_redacteur" value="Geurt Mouthaan" />
                                        <h3>Tip de redactie</h3>
                                        <br />
                                        <p>Gebruik dit formulier om de journalist een bericht te sturen</p>
                                        <div id="errorBox" style="color:red; font-weight:bold;"></div>
                                        <table>
                                            <tr>
                                                <td>Naam</td>
                                                <td><input type="text" id="postName" value="" name="Name" /></td>
                                            </tr>
                                            <tr>
                                                <td>E-mail</td>
                                                <td><input type="text" id="postMail" value="" name="Email" /></td>
                                            </tr>
                                            <tr>
                                                <td>Tip</td>
                                                <td><textarea name="Text"></textarea></td>
                                            </tr>

                                                <tr>
                                                    <td></td>
                                                    <td>

                                                        <p>
                                                            <div id="g-recaptcha-1"></div>
                                                        </p>
                                                    </td>
                                                </tr>


                                            <tr>
                                                <td></td>
                                                <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                            </tr>
                                        </table>
                                    </form>

                                    <form id="correctieform" style="display:none;" method="post" action="/regio/alblasserwaard/pagina/redactie_reageer">
                                        <input type="hidden" name="subject" value="Correctie op: Inwoner Giessenburg aangehouden in Woudrichem" />
                                        <input type="hidden" name="returnUrl" value="/regio/alblasserwaard/112/138854/inwoner-giessenburg-aangehouden-in-woudrichem" />
                                        <input type="hidden" name="messageID" value="138854" />
                                        <input type="hidden" name="voor_redacteur" value="Geurt Mouthaan" />
                                        <h3>Correctie op dit artikel</h3>
                                        <p>Gebruik dit formulier om een correctie aan te geven op dit artikel</p>
                                        <div id="errorBox" style="color:red; font-weight:bold;"></div>
                                        <table>
                                            <tr>
                                                <td>Naam</td>
                                                <td><input type="text" id="cpostName" value="" name="Name" /></td>
                                            </tr>
                                            <tr>
                                                <td>E-mail</td>
                                                <td><input type="text" id="cpostMail" value="" name="Email" /></td>
                                            </tr>
                                            <tr>
                                                <td>Correctie</td>
                                                <td><textarea name="Text"></textarea></td>
                                            </tr>

                                                <tr>
                                                    <td></td>
                                                    <td>

                                                        <p>
                                                            <div id="g-recaptcha-2"></div>
                                                        </p>
                                                    </td>
                                                </tr>


                                            <tr>
                                                <td></td>
                                                <td><input type="submit" onclick="if($('#cpostMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#cpostName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                            </tr>
                                        </table>
                                    </form>

                                </div>
                                <style type="text/css">
                                    @media (min-width: 660px) {
                                        #nav ul li {
                                        }

                                        #nieuwstereacties {
                                            margin-top: 0px !important;
                                        }
                                    }
                                </style>

                        

                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.hetkontakt.nl/regio/alblasserwaard/112/138854/inwoner-giessenburg-aangehouden-in-woudrichem" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;"></div>
                                    </div>                                   <div style="width:100%; text-align:center;">
                                        <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/287760994685634_1377176195744103','_blank');" style="width: 220px;" class="actionbutton showcomments">
                                            <i style="font-size:24px" class="us-icon-comments"></i>
                                            <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                </span>
                                            </span>
                                        </div>                                    
                                </div>
									<div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
									<div id="underArticle">
										<div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
									</div>



                            <div class="c2">




                            </div>






                        </div>









<div id="bottomleft">
     


            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


<ul id="nieuwscontent">
        <div class="pbph" w="468" h="0" pos="4" max="1" advobject=" webadv_51" style="margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>
            <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
    <li  style=&quot;border-top:none;&quot; maxd="20" class="  oddLi  "  >

        <a href="/regio/alblasserwaard/112/138854/inwoner-giessenburg-aangehouden-in-woudrichem" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/704ce76e-5540-4080-8591-761332f4c5ce_thumb251.jpg">
                <span class="contenttext newsheader">Inwoner Giessenburg aangehouden in Woudrichem <span class="datelink" style="font-size:10px; display:none;">20:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">20:00<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">WOUDRICHEM/GIESSENBURG &bull; Een inwoner van Giessenburg werd in de...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="   "  >

        <a href="/regio/alblasserwaard/112/138840/hoogwerker-rukt-uit-voor-schoorsteenbrand-in-ameide" class="contenttext">

                                <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/96cfdb77-f589-4f12-9a76-0e6fc6d60eb6.jpg'); background-position:center; background-size:cover" title="">

                    </div>
                <span class="contenttext newsheader">Hoogwerker rukt uit voor schoorsteenbrand in Ameide <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">13:00<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                </span>
                            </span>
                            <span class="articleShort">AMEIDE &bull; In een woning aan de Iepenlaan in Ameide ontstond...</span>



                        </p>


            </a>                                           
        </li>
        <div class="pbph" w="468" h="0" pos="1" max="1" advobject=" webadv_61" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
    <li  maxd="20" class="  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/138841/echtpaar-penning-uit-langerak-viert-gouden-huwelijk" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/c87f69ef-89e8-49b1-af8f-a7e876b16b5c_thumb251.jpg">
                <span class="contenttext newsheader">Echtpaar Penning uit Langerak viert gouden huwelijk <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">13:00<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6                                </span>
                            </span>
                            <span class="articleShort">LANGERAK &bull; Vijftig jaar geleden gaf het echtpaar Penning uit...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="   "  >

        <a href="/regio/alblasserwaard/algemeen/138844/molenwaard-stelt-geld-beschikbaar-voor-gezonde-initiatieven-" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/3a27f6bd-55b7-4452-9535-6a82c72a9008_thumb251.jpg">
                <span class="contenttext newsheader">Molenwaard stelt geld beschikbaar voor 'gezonde initiatieven' <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">13:00<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                            </span>
                            <span class="articleShort">MOLENWAARD &bull; De gemeente Molenwaard heeft geld klaarliggen voor...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="  oddLi  "  >

        <a href="/regio/alblasserwaard/112/138834/vier-auto-s-botsen-op-elkaar-op-a27-bij-gorinchem" class="contenttext">

                                <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/03e822f7-96be-415a-ba3b-ed0429fd3769.jpg'); background-position:center; background-size:cover" title="">

                    </div>
                <span class="contenttext newsheader">Vier auto's botsen op elkaar op A27 bij Gorinchem <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">12:00<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">GORINCHEM &bull; Na een aanrijding op de A27 bij Gorinchem ontstond...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="   "  >

        <a href="/regio/alblasserwaard/112/138811/file-op-a15-na-ongeval-bij-sliedrecht" class="contenttext">

                                <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/6ed8761f-2685-4800-a8be-940c568c0bc1.jpg'); background-position:center; background-size:cover" title="">

                    </div>
                <span class="contenttext newsheader">File op A15 na ongeval bij Sliedrecht <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">10:00<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">SLIEDRECHT &bull; Op de A15 ter hoogte van Sliedrecht vond...</span>



                        </p>


            </a>                                           
        </li>
            <div class="pbph" w="468" h="0" pos="5" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
    <li  maxd="20" class="  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/138820/nieuw-artikel" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/c17e75c4-e970-4855-8fea-c1474c001031_thumb251.jpg">
                <span class="contenttext newsheader">Kinderen Hei- en Boeicop bezorgen koekjes bij ouderen <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">10:00<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />9                                </span>
                            </span>
                            <span class="articleShort">HEI- EN BOEICOP &bull; De kinderen van de School met de Bijbel in Hei-...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="   "  >

        <a href="/regio/alblasserwaard/sport/138804/aron-romeijn-tevreden-maar-niet-naar-olympische-spelen" class="contenttext">

                                <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/78f67c34-8604-461f-b4cb-0e91fe8a4e51.jpg'); background-position:center; background-size:cover" title="">

                    </div>
                <span class="contenttext newsheader">Aron Romeijn tevreden, maar niet naar Olympische Spelen <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">21 uur geleden<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                            </span>
                            <span class="articleShort">HEERENVEEN/OTTOLAND &bull; Aron Romeijn is er woensdag in Thialf op de...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/138793/nieuw-artikel" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/f96a1740-64c0-450f-a902-a513e70ac853_thumb251.jpg">
                <span class="contenttext newsheader">Gift 1500 euro voor Sportvereniging Hoogblokland <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                            </span>
                            <span class="articleShort">HOOGBLOKLAND &bull; Het bestuur van de Sportvereniging Hoogblokland...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli   "  >

        <a href="/regio/alblasserwaard/algemeen/138787/burgemeester-bezoekt-honderdjarige-c-karsdorp-uit-nieuw-lekkerland" class="contenttext">

                                    <img class="nbImgportrait" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/fb37e73a-55f2-4975-a746-f47c377de15c_thumb251.jpg">
                <span class="contenttext newsheader">Burgemeester bezoekt honderdjarige C. Karsdorp uit Nieuw-Lekkerland <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                            </span>
                            <span class="articleShort">NIEUW-LEKKERLAND &bull; C...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/138789/echtpaar-keesmaat-uit-bleskensgraaf-viert-gouden-huwelijk" class="contenttext">

                                    <img class="nbImgportrait" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/880326b1-7baf-48d0-a705-4fc6f41deda8_thumb251.jpg">
                <span class="contenttext newsheader">Echtpaar Keesmaat uit Bleskensgraaf viert gouden huwelijk <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3                                </span>
                            </span>
                            <span class="articleShort">BLESKENSGRAAF &bull; Het echtpaar Keesmaat uit Bleskensgraaf vierde...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli   "  >

        <a href="/regio/alblasserwaard/algemeen/138224/eindtijdbijbelstudie-van-frank-ouweneel-in-sliedrecht" class="contenttext">

                                    <img class="nbImgportrait" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/515f4888-325b-4be7-b27e-dcecf45d41bc_thumb251.jpg">
                <span class="contenttext newsheader">Eindtijdbijbelstudie van Frank Ouweneel in Sliedrecht <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">SLIEDRECHT &bull; In zalencentrum De Lockhorst aan de Sportlaan 1 in...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/138776/inleveren-kerstbomen-in-gemeente-molenwaard" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/70a8b9d4-1c42-4944-a223-96ce026925bc_thumb251.jpg">
                <span class="contenttext newsheader">Inleveren kerstbomen in gemeente Molenwaard <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3                                </span>
                            </span>
                            <span class="articleShort">MOLENWAARD &bull; Woensdag 3 januari kunnen in de gemeente Molenwaard...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli   "  >

        <a href="/regio/alblasserwaard/algemeen/138774/filedrukte-op-a27-bij-noordeloos-neemt-met-37-procent-toe" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/ec1377f1-8183-4279-9986-b0e41a2a0615_thumb251.jpg">
                <span class="contenttext newsheader">Filedrukte op A27 bij Noordeloos neemt met 37 procent toe <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3                                </span>
                            </span>
                            <span class="articleShort">NOORDELOOS &bull; Op de A27 richting Utrecht nam de filedruk in het...</span>



                        </p>


            </a>                                           
        </li>
        <div class="pbph" w="468" h="0" pos="6" max="1" advobject=" webadv_71" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
    <li  maxd="20" class="mobilenli  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/138762/lexmonder-hans-biesheuvel-al-jaren-verliefd-op-stekelige-types-" class="contenttext">

                                <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/36646153-dec9-4969-a1d0-bc8a3516999f.jpg'); background-position:center; background-size:cover" title="• Vlnr: Eddy, Hans en Steven.">

                    </div>
                <span class="contenttext newsheader">Lexmonder Hans Biesheuvel al jaren verliefd op stekelige types  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />10                                </span>
                            </span>
                            <span class="articleShort">LEXMOND &bull; Hans Biesheuvel uit Lexmond kan uren vertellen over...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli   "  >

        <a href="/regio/alblasserwaard/112/138763/bedrijfswagen-gestolen-in-nieuw-lekkerland" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/7149398c-0f66-4033-86c1-f408202cf9de_thumb251.jpg">
                <span class="contenttext newsheader">Bedrijfswagen leeg gestolen in Nieuw-Lekkerland <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">NIEUW-LEKKERLAND &bull; In Nieuw-Lekkerland werd in de nacht van...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/138750/kerstactie-obs-de-tuimelaar-levert-435-euro-op-voor-serious-request" class="contenttext">

                                    <img class="nbImgportrait" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/17791f4e-87f2-4645-9ce2-c628c4d39dbc_thumb251.jpg">
                <span class="contenttext newsheader">Kerstactie OBS de Tuimelaar levert 435 euro op voor Serious Request <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">NIEUW-LEKKERLAND &bull; Het thema van Serious Request 2017 &#39;Breng...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli   "  >

        <a href="/regio/alblasserwaard/algemeen/138761/wethouder-frank-meerkerk-extreme-krapte-dreigt-op-woningmarkt-molenwaard-" class="contenttext">

                                <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/7741983f-a625-4157-9750-e362903a2e8f.jpg'); background-position:center; background-size:cover" title="">

                    </div>
                <span class="contenttext newsheader">Wethouder Frank Meerkerk: 'Extreme krapte dreigt op woningmarkt Molenwaard'  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3                                </span>
                            </span>
                            <span class="articleShort">molenwaard &bull; Er dreigt serieuze krapte op de woningmarkt in...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/138741/twan-van-der-wel-vv-schelluinen-via-make-a-wish-naar-ajax" class="contenttext">

                                <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/1d419d46-90ef-4dfc-abff-52b8680da6e9.jpg'); background-position:center; background-size:cover" title="">

                    </div>
                <span class="contenttext newsheader">Twan van der Wel (vv Schelluinen) via Make-A-Wish naar Ajax <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">gisteren<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">SCHELLUINEN &bull; Twan van der Wel, jeugdlid van vv Schelluinen,...</span>



                        </p>


            </a>                                           
        </li>
        <div class="pbph" w="468" h="0" pos="3" max="1" advobject=" webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>
    <li  maxd="20" class="mobilenli   "  >

        <a href="/regio/alblasserwaard/112/138730/week-van-gebed-in-ameide" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/7fca2c3d-fe2f-4084-8df7-b25b9e6477f5_thumb251.jpg">
                <span class="contenttext newsheader">Week van Gebed in Ameide <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">2 dagen geleden<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">AMEIDE &bull; Van 21 tot en met 28 januari vindt de Week van Gebed in...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi     extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/112/138728/lange-file-op-a27-na-ongeval-bij-lexmond" class="contenttext">

                                <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/fb0febf8-d5f5-4a71-b6df-61c2a14ed81e.jpg'); background-position:center; background-size:cover" title="">

                    </div>
                <span class="contenttext newsheader">Lange file op A27 na ongeval bij Lexmond <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">2 dagen geleden<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">LEXMOND &bull; Op de A27 vond ter hoogte van Lexmond dinsdagmiddag een...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli      extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/112/138719/vrouw-27-uit-zeist-komt-om-bij-eenzijdig-ongeval-op-n214-bij-wijngaarden-update-" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/b30774c3-8ee8-43b0-9ff5-37b77ea194b3_thumb251.jpg">
                <span class="contenttext newsheader">Vrouw (27) uit Zeist komt om bij eenzijdig ongeval op N214 bij Wijngaarden <span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">update</span> <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">3 dagen geleden<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />8                                </span>
                            </span>
                            <span class="articleShort">WIJNGAARDEN &bull; Op de N214 bij Wijngaarden heeft zich maandagmiddag...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi     extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/sport/138715/pim-van-der-marel-pakt-zege-in-zompig-hoornaar" class="contenttext">

                                <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/c25c711d-1db2-4ad3-9545-d2e854444659.jpg'); background-position:center; background-size:cover" title="">

                    </div>
                <span class="contenttext newsheader">Pim van der Marel pakt zege in 'zompig' Hoornaar <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">4 dagen geleden<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                </span>
                            </span>
                            <span class="articleShort">HOORNAAR &bull; De wintercompetitiewedstrijd in Hoornaar werd zaterdag...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli      extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/algemeen/135781/win-kaarten-voor-de-vakantiebeurs-lezersactie-" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/11/be78f360-479e-4c30-88de-a25d3a288e01_thumb251.jpg">
                <span class="contenttext newsheader">Win kaarten voor de vakantiebeurs <span class="highlighter" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">lezersactie</span> <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">4 dagen geleden<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">UTRECHT &bull; Tussen 10 en 14 januari start jouw vakantievoorpret op...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi     extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/sport/138700/jeroen-schakel-verslaat-arie-van-genderen" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/16539f28-513e-4beb-82dc-c48cc68ab511_thumb251.jpg">
                <span class="contenttext newsheader">Jeroen Schakel verslaat Arie van Genderen <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">5 dagen geleden<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">BRANDWIJK &bull; Jeroen Schakel heeft bij De Kroonschijf de damtopper...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli      extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/sport/138701/veel-remises-bij-sc-giessen-en-linge" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/1c652933-204c-4eb7-aeac-924425554a9c_thumb251.jpg">
                <span class="contenttext newsheader">Veel remises bij SC Giessen en Linge <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">5 dagen geleden<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">GIESSENBURG &bull; In de veertiende schaakronde van SC De Giessen kwam...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi     extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/algemeen/138666/zonnepanelen-op-huurwoningen-in-zederik" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/ecebd268-6e5e-4bbc-8d6f-8ae66c0432dc_thumb251.jpg">
                <span class="contenttext newsheader">Zonnepanelen op huurwoningen in Zederik <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">5 dagen geleden<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3                                </span>
                            </span>
                            <span class="articleShort">ZEDERIK &bull; De huurwoningen in de gemeente Zederik worden in het...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli      extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/algemeen/138687/nieuwpoortse-kinderen-halen-ruim-40-euro-op-voor-3fm-actie-serious-request" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/60d268c4-3ed0-4acb-8b6e-7a9609b8e305_thumb251.jpg">
                <span class="contenttext newsheader">Nieuwpoortse kinderen halen ruim 40 euro op voor 3FM-actie Serious Request <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">5 dagen geleden<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                            </span>
                            <span class="articleShort">NIEUWPOORT &bull; Twan, Mart, Luuk, Levi en Joas uit Nieuwpoort...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli  oddLi     extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/algemeen/138606/leef-evenement-in-gorinchem-over-vitaal-ouder-worden" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/bfe6aa0a-ddcd-4a11-984d-2d38cf3d37db_thumb251.jpg">
                <span class="contenttext newsheader">Leef&-evenement in Gorinchem over vitaal ouder worden <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">5 dagen geleden<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">GORINCHEM &bull; Rivas Zorggroep houdt op maandag 22 januari 2018 een...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="20" class="mobilenli      extracontent "    style="display:none;"    >

        <a href="/regio/alblasserwaard/algemeen/138622/jannie-matsinger-neemt-afscheid-van-de-fakkel-" class="contenttext">

                                    <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/819be7a6-1167-4707-822c-22b3d5a891b9_thumb251.jpg">
                <span class="contenttext newsheader">Jannie Matsinger neemt afscheid van De Fakkel  <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">6 dagen geleden<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">MEERKERK/LEERDAM &bull; Liefst 26 jaar was Jannie Matsinger (67) uit...</span>



                        </p>


            </a>                                           
        </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
                <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                    
                </div>
            </div>

        <div style="float: left;margin-top:6px;" id="ac160600">




    <style>

        #overl img {
            width: 155px !important;
        }

        #overl {
            margin-left: 50px;
        }


        .paperHolder {
            background-color: #f8f8f8;
            padding: 22px 0px;
            min-height: 316px;
        }
        #overl {
            border: none;
            box-shadow: 0 5px 15px #CCC;
        }

@media (max-width: 1126px) {
	 
	#overl {
		margin-left: 29px;
	}
 
}
    </style>

                        <div style="margin-bottom:4px;" class="paperHolder">

                            <div class="vpfloat overlaypaper" id="krantafbeelding" style="width: 100%; height: 255px; position: relative; overflow: hidden;">

                                                                    <a href="http://paper.hetkontakt.nl/open/96eaaeed" target="_blank">
                                        <div style="position: absolute;" id="overl">
                                            <img border="0" width="180" src="https://pubblestorage.blob.core.windows.net/350eaab2/paper/96eaaeed/44000_m.jpg">
                                        </div>
                                        <div style="cursor: hand; border: 1px solid #c8c8c8; position: absolute">
                                        </div>
                                    </a>
                                

                            </div>


                                <a href="http://paper.hetkontakt.nl/open/96eaaeed" target="_blank">
                                    <span class="open" style="margin-left: 25px;">Lees de krant online</span>
                                </a>
                            



                        <div class='popbox vpfloat' style="width:auto;">

                                                        



                                                            <a href ='/regio/alblasserwaard/account/register' style="margin: 20px 0 0 25px;" class="meerlink">Ontvang &#39;m elke week gratis &gt;</a>

                        </div>


                            <div style="clear:both;"></div>

                        </div>
                                <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                    <a href="/regio/alblasserwaard/activiteit/alle/Alblasserwaard/alle"><h2 class="rubriekkop"><span>Agenda</span></h2></a>                        <div id="agendaintro">
                <p>Organiseert u een evenement? <br />Laat het ons weten!</p>

                <a href="/regio/alblasserwaard//activiteit/aanmelden"><div class="open">Zelf een activiteit plaatsen</div></a>
                </div>



    <div id="agendalist">
        <div class="">


<br />
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/136900/-wat-zit-er-in-een-braakbal-' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/110b185b-6ece-4972-9339-d7cd5db61cd4_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">'Wat zit er in een braakbal?'</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 10:00
                    </span>

			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/136902/uilen-en-braakballen-bij-de-nvwa' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/5119f3c5-a609-4115-af64-04a2046c8fb5_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">Uilen en braakballen bij de NVWA</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 10:00
                    </span>

			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/135937/winterwandeling-' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/b67a264f-ed3e-4329-9b99-1724c863d9c7_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">Winterwandeling </span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 10:00
                    </span>

			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/138323/huiskamer-ottoland-en-goudriaan' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/07916b33-5ec9-4e8f-b5b2-64ac5db9cf0b_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="iconcontainer" style="height: 50px; width: 24px; float:left; margin-top:10px; margin-right: 15px;">
                            <img src="/content/categorie_icons/blue/Algemeen.png" style="width: 25px; margin-right: 10px;">

                </div>
			<div class="berichttekst" >
				<span class="contenttext">Huiskamer Ottoland en Goudriaan</span><br>
				

                    <span class="berichtdatum highc">
                    Vanaf 14:00
                    </span>

			</div>
</a>
	</div>


        </div>
    </div>
            <div style="clear:both;"></div>
			<br />



                <a href="/regio/alblasserwaard/activiteit/alle/alle/alle" class="agendalink meerlink">Meer agenda ></a>
    </div> 
</div>    

<div class="bottomcolumn" style="margin-bottom:15px;" id="bcmp">
    <div class="pad">
        <a href="/marktplein"><h2 class="rubriekkop"><span>Marktplein</span></h2></a>  
        <div style="margin-bottom:15px; margin-top:8px;">


				<div class="marktpleincontainer" style="position:relative;">
					<img src="/Content/images/marktplein-hk.png" style="width:100%; margin-bottom:10px;"/><br />


						<div style="clear: both"  class="dossierdiv">
							<a href="/marktplein/1776/winterbanden-op-velg-175-65-14"  class="marktpleinlink" title="Winterbanden op velg 175 65 14">
								<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/05d6d93d-33af-4fb4-92ed-942733a78578_thumb150.jpg')"><span class="prijssticker">€199,00</span></div>
								<div class="collagetekst">Winterbanden op velg 175 65 14</div>
							</a>
						</div>
											<div style="clear: both"  class="dossierdiv">
							<a href="/marktplein/1775/transport-roller" title="Transport roller" class="marktpleinlink">
								<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/ff7fa724-4b7a-422f-b8db-ca5e8f00bcac_thumb150.jpg')"><span class="prijssticker">€15,00</span></div>
								<div class="collagetekst">Transport roller</div>
							</a>
						</div>

							<div style="clear: both"  class="dossierdiv">
								<a href="/marktplein/1774/diversen-vazen" title="Diversen vazen" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/4291f350-6c17-4852-84c8-7af4e4e2ad25_thumb150.jpg')">
										<span class="prijssticker">€15,00</span>
									</div>
									<div class="collagetekst">Diversen vazen</div>
								</a>
							</div>
							<div style="clear: both" class="dossierdiv">
								<a href="/marktplein/1773/partij-bouten-en-moeren" title="Partij bouten en moeren" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/d4116650-9510-432c-9897-018ffe739d2b_thumb150.jpg')">
										<span class="prijssticker">€25,00</span>
									</div>
									<div class="collagetekst">Partij bouten en moeren</div>
								</a>
							</div>
							<div style="clear: both" class="dossierdiv">
								<a href="/marktplein/1772/twee-oude-lampen-met-porcelijne-voet" title="Twee oude lampen met porcelijne voet" class="marktpleinlink">
									<div class="collagefotosmal" style="background-image:url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/57763cc3-c87d-4eb1-8c74-778ebfdcd340_thumb150.jpg')">
										<span class="prijssticker">€12,50</span>
									</div>
									<div class="collagetekst">Twee oude lampen met porcelijne voet</div>
								</a>
							</div>

				</div>
            <div style="clear:both;"></div>
        </div>
        <div style="clear:both;"></div>

		<div style="clear: both"><br /></div>
		<div style="text-align:center">
			<a href="/marktplein">

                <div class="open">Naar het Marktplein</div>

			</a>
		</div>
    </div>
</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-4/hk_alblasserwaard_rectangle_d -->
<div id='div-gpt-ad-1464001403794-4' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-4'); });
</script>
</div>
        </div>
    </div>



    <div class="bottomcolumn vacatures">
       
        <div class="pad maxpad">
            <a href="/regio/alblasserwaard/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>
         
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/3382/leerkracht-de-wegwijzer-p-c-p-o-krimpenerwaard" style="">


									<span class="contenttext">Leerkracht de Wegwijzer </span><br />
									<span class="contenttext font14" style="font-size:10px;">P.C.P.O. Krimpenerwaard</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 28/12</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/3383/vacature-hr-adviseur-salarisadminstratieur-administratiekantoor-van-der-voet" style="">


									<span class="contenttext">Vacature HR Adviseur / Salarisadminstratieur </span><br />
									<span class="contenttext font14" style="font-size:10px;">Administratiekantoor Van der Voet</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 28/12</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/3376/diverse-functies-verhoef-funderingstechnieken-bv" style="">


									<span class="contenttext">diverse functies </span><br />
									<span class="contenttext font14" style="font-size:10px;">Verhoef Funderingstechnieken BV</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 21/12</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/3371/zelfstandig-werkend-gastheer-gastvrouw-maria-johannahoeve" style="">


									<span class="contenttext">Zelfstandig werkend gastheer/gastvrouw </span><br />
									<span class="contenttext font14" style="font-size:10px;">Maria Johannahoeve</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 21/12</span>
								</a>
							</div>
						</div>
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/regio/alblasserwaard/vacature/3377/tekenaar-engineer-tibo-veen-installatiebedrijf" style="">


									<span class="contenttext">Tekenaar/Engineer </span><br />
									<span class="contenttext font14" style="font-size:10px;">Tibo Veen Installatiebedrijf</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 20/12</span>
								</a>
							</div>
						</div>
            <div style="clear:both;"></div>
			<br />
            <a href="/regio/alblasserwaard/vacatures" class="all meerlink">Alle vacatures ></a>
        </div>
    </div>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a href="/regio/alblasserwaard/112/138719/vrouw-27-uit-zeist-komt-om-bij-eenzijdig-ongeval-op-n214-bij-wijngaarden-update-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/b30774c3-8ee8-43b0-9ff5-37b77ea194b3_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter" style="font-family: verdana; font-size: 9px; font-weight: bold;">update</span> Vrouw (27) uit Zeist komt om bij eenzijdig ongeval op N214 bij Wijngaarden </span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />8</span> 
									<span class="datelink" style="font-size:10px;">25/12</span>
										<span>21697 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/112/138728/lange-file-op-a27-na-ongeval-bij-lexmond" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/fb0febf8-d5f5-4a71-b6df-61c2a14ed81e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Lange file op A27 na ongeval bij Lexmond</span>

									<span class="datelink" style="font-size:10px;">26/12</span>
										<span>3020 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/138590/man-uit-groot-ammers-opnieuw-veroordeeld-na-misbruik-dochter-en-dierenporno" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/3c7ffb14-f88e-4adf-b03b-23b71466d755_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Man uit Groot-Ammers opnieuw veroordeeld na misbruik dochter en dierenporno</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span> 
									<span class="datelink" style="font-size:10px;">22/12</span>
										<span>2312 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/112/138684/brandweer-rukt-uit-voor-gaslekkage-in-ottoland" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/e06554db-fba1-4d61-b75d-31ef66365b81_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Brandweer rukt uit voor gaslekkage in Ottoland</span>

									<span class="datelink" style="font-size:10px;">22/12</span>
										<span>1907 keer gelezen</span>
								</div>
							</div>
						</a>
						<a href="/regio/alblasserwaard/algemeen/138612/vijfling-bij-schapenboer-in-giessenburg" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/656d9f32-28ba-493d-96db-4c591af0a687_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Vijfling bij schapenboer in Giessenburg</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span> 
									<span class="datelink" style="font-size:10px;">22/12</span>
										<span>1774 keer gelezen</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>


<div class="bottomcolumn" style="">
		<h2 class="rubriekkop">
                    <span>
                        HET KONTAKT OP FACEBOOK
                    </span>

          </h2>
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/alblasserwaard.nieuws" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
				<h2 class="rubriekkop">
                        <span>HET KONTAKT OP TWITTER</span>

            
            </h2>
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="367254732147941377"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <div>
	<h2 style="margin-top: 10px; margin-bottom: 10px;" class="rubriekkop"><span>Download onze apps</span></h2>
	<img src="http://cloud.pubble.nl/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" align="left" style="margin-top: 10px; margin-right: 10px;">
	<br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/het-kontakt/id562258899?mt=8" class="meerlink" style="font-size: 12px;padding-bottom: 14px;">Het Kontakt in App Store</a>
		</div><br>
	<div style="margin-bottom: -5px;">
	<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom:5px">Het Kontakt in de Play Store</a></div>
	<br><br><br>
	<div style="margin-bottom: -5px;">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="meerlink" style="font-size: 12px;margin-bottom:5px">Regio-Voetbal in de App Store</a>
		</div>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&hl=nl" class="meerlink" style="font-size: 12px;margin-bottom: 1px;">Regio-Voetbal in de Play Store</a>
	<br><br>
</div>
        </div>
    </div>




    <div>
    </div>
                        <div class="bottomcolumn">
                            <div class="pad" style="position:relative;" id="fillercontent">
                            </div>
                        </div>


        </div>





    
</div>





                                    </div>
                                





                                    <div id="rightcont" class="stickem">
                                        <div id="stickycontents">
                                            
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Giessenburg</span></h2>
                                <a href="/regio/alblasserwaard/112/138854/inwoner-giessenburg-aangehouden-in-woudrichem" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/704ce76e-5540-4080-8591-761332f4c5ce_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>

                                    <div class="berichttekst">
                                        <span class="contenttext"> Inwoner Giessenburg aangehouden in Woudrichem</span><br />
                                        <span class="datelink" style="font-size:10px;">28/12</span>
                                    </div>
                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/sport/138701/veel-remises-bij-sc-giessen-en-linge" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/1c652933-204c-4eb7-aeac-924425554a9c_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>

                                    <div class="berichttekst">
                                        <span class="contenttext"> Veel remises bij SC Giessen en Linge</span><br />
                                        <span class="datelink" style="font-size:10px;">23/12</span>
                                    </div>
                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/138612/vijfling-bij-schapenboer-in-giessenburg" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/656d9f32-28ba-493d-96db-4c591af0a687_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>

                                    <div class="berichttekst">
                                        <span class="contenttext"> Vijfling bij schapenboer in Giessenburg</span><br />
                                        <span class="datelink" style="font-size:10px;">22/12</span>
                                    </div>
                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/138486/bussen-met-kinderen-uit-giessenburg-naar-rijksmuseum" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/0598264d-58b1-4b21-9ba4-ace873e67544_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>

                                    <div class="berichttekst">
                                        <span class="contenttext"> Bussen met kinderen uit Giessenburg naar Rijksmuseum</span><br />
                                        <span class="datelink" style="font-size:10px;">21/12</span>
                                    </div>
                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/138451/zorgorganisatie-merwe-care-opent-kantoor-in-giessenburg-" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/ee0a52d3-bf1a-42ee-ab6f-4a50b32a22fe_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>

                                    <div class="berichttekst">
                                        <span class="contenttext"> Zorgorganisatie Merwe Care opent kantoor in Giessenburg </span><br />
                                        <span class="datelink" style="font-size:10px;">20/12</span>
                                    </div>
                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/algemeen/138319/top-2000-dienst-in-giessenburg-groot-succes" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/996f93ce-5852-4e78-bf8b-714a81406763_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>

                                    <div class="berichttekst">
                                        <span class="contenttext"> Top 2000 dienst in Giessenburg groot succes</span><br />
                                        <span class="datelink" style="font-size:10px;">19/12</span>
                                    </div>
                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/sport/138259/ennely-hak-beste-turnster-op-giessenlandentoernooi" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/ee555126-0be6-4652-a072-da2972f63559_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>

                                    <div class="berichttekst">
                                        <span class="contenttext"> Ennely Hak beste turnster op Giessenlandentoernooi</span><br />
                                        <span class="datelink" style="font-size:10px;">18/12</span>
                                    </div>
                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/sport/137180/peursum-vr-naar-vierde-ronde" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>

                                    <div class="berichttekst">
                                        <span class="contenttext"> Peursum VR naar vierde ronde</span><br />
                                        <span class="datelink" style="font-size:10px;">18/12</span>
                                    </div>
                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/sport/138195/ernst-delwel-verrast-henk-boot-opnieuw" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/c1f315ea-175f-44e0-a55f-fa6a3e434812_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>

                                    <div class="berichttekst">
                                        <span class="contenttext"> Ernst Delwel verrast Henk Boot opnieuw</span><br />
                                        <span class="datelink" style="font-size:10px;">18/12</span>
                                    </div>
                                </a>
                                <div style="clear:both;"></div>
                                <a href="/regio/alblasserwaard/sport/138201/hans-karelse-laat-tim-schakel-ontsnappen" class="dossierlink">
                                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 55px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/a75dc26c-c826-4191-9fa7-504a8404c0f1_thumb297.jpg'); background-position:center; background-size:cover">
                                    </div>

                                    <div class="berichttekst">
                                        <span class="contenttext"> Hans Karelse laat Tim Schakel ontsnappen</span><br />
                                        <span class="datelink" style="font-size:10px;">18/12</span>
                                    </div>
                                </a>
                                <div style="clear:both;"></div>
                             <a href="/regio//zoek/plaats/Giessenburg">Meer nieuws uit Giessenburg ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

<ul id="nieuwscontent">
    <li  style=&quot;border-top:none;&quot; maxd="24" class="  oddLi  "  >

        <a href="/regio/alblasserwaard/112/138854/inwoner-giessenburg-aangehouden-in-woudrichem" class="contenttext">

                            <span class="contenttext newsheader">Inwoner Giessenburg aangehouden in Woudrichem <span class="datelink" style="font-size:10px; display:none;">20:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">20:00<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">WOUDRICHEM/GIESSENBURG &bull; Een inwoner van Giessenburg werd in de...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="24" class="   "  >

        <a href="/regio/alblasserwaard/112/138840/hoogwerker-rukt-uit-voor-schoorsteenbrand-in-ameide" class="contenttext">

                            <span class="contenttext newsheader">Hoogwerker rukt uit voor schoorsteenbrand in Ameide <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">13:00<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2                                </span>
                            </span>
                            <span class="articleShort">AMEIDE &bull; In een woning aan de Iepenlaan in Ameide ontstond...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="24" class="  oddLi  "  >

        <a href="/regio/alblasserwaard/algemeen/138841/echtpaar-penning-uit-langerak-viert-gouden-huwelijk" class="contenttext">

                            <span class="contenttext newsheader">Echtpaar Penning uit Langerak viert gouden huwelijk <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">13:00<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6                                </span>
                            </span>
                            <span class="articleShort">LANGERAK &bull; Vijftig jaar geleden gaf het echtpaar Penning uit...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="24" class="   "  >

        <a href="/regio/alblasserwaard/algemeen/138844/molenwaard-stelt-geld-beschikbaar-voor-gezonde-initiatieven-" class="contenttext">

                            <span class="contenttext newsheader">Molenwaard stelt geld beschikbaar voor 'gezonde initiatieven' <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">13:00<text>&nbsp;</text></span>                                      <span class="comments commentscount" title="Aantal reacties">
<img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1                                </span>
                            </span>
                            <span class="articleShort">MOLENWAARD &bull; De gemeente Molenwaard heeft geld klaarliggen voor...</span>



                        </p>


            </a>                                           
        </li>
    <li  maxd="24" class="  oddLi  "  >

        <a href="/regio/alblasserwaard/112/138834/vier-auto-s-botsen-op-elkaar-op-a27-bij-gorinchem" class="contenttext">

                            <span class="contenttext newsheader">Vier auto's botsen op elkaar op A27 bij Gorinchem <span class="datelink" style="font-size:10px; display:none;">12:00&nbsp;  </span></span>
                        <p>
                            <span style="white-space: nowrap;">
                                <span class="datelink" style="font-size:12px;">12:00<text>&nbsp;</text></span>                              </span>
                            <span class="articleShort">GORINCHEM &bull; Na een aanrijding op de A27 bij Gorinchem ontstond...</span>



                        </p>


            </a>                                           
        </li>



</ul>



    <div id="nbselector" class="pagination" style="display:none;">
                <a href="/regio/alblasserwaard/?items=2">
                    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink">Meer berichten</div>
                </a>

        <div style="clear:both;"></div><br />
    </div>
                <a href="/regio/alblasserwaard/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>



                </div>
            </div>
                        








	<div class="pad" style="padding:0px;margin-bottom: 10px;">



				<div style="margin-top:15px" id="lozediv"></div>
			</div>



<div id="adbar">







</div>



<div style="clear:both;"></div>

                                            
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle -->
<div id='div-gpt-ad-1464001403794-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-1'); });
</script>
</div>
        </div>
    </div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/alblasserwaard/zoek/categorie/112/19"><h2 style="" class="rubriekkop"><span>112</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/138854/inwoner-giessenburg-aangehouden-in-woudrichem">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/704ce76e-5540-4080-8591-761332f4c5ce_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Inwoner Giessenburg aangehouden in Woudrichem</span><br />
												<span class="datelink" style="font-size:10px;">28/12</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/138840/hoogwerker-rukt-uit-voor-schoorsteenbrand-in-ameide">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/96cfdb77-f589-4f12-9a76-0e6fc6d60eb6_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Hoogwerker rukt uit voor schoorsteenbrand in Ameide</span><br />
												<span class="datelink" style="font-size:10px;">28/12</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/138834/vier-auto-s-botsen-op-elkaar-op-a27-bij-gorinchem">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/03e822f7-96be-415a-ba3b-ed0429fd3769_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Vier auto&#39;s botsen op elkaar op A27 bij Gorinchem</span><br />
												<span class="datelink" style="font-size:10px;">28/12</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/138811/file-op-a15-na-ongeval-bij-sliedrecht">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/6ed8761f-2685-4800-a8be-940c568c0bc1_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> File op A15 na ongeval bij Sliedrecht</span><br />
												<span class="datelink" style="font-size:10px;">28/12</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/138763/bedrijfswagen-gestolen-in-nieuw-lekkerland">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/7149398c-0f66-4033-86c1-f408202cf9de_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Bedrijfswagen leeg gestolen in Nieuw-Lekkerland</span><br />
												<span class="datelink" style="font-size:10px;">27/12</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="/regio/alblasserwaard/zoek/categorie/112/19" class="meerlink">Meer berichten</a>
					</div>
				</div>
				<div class="bottomcolumn " style="">
					<div class="pad maxpad">




								<a href="/regio/alblasserwaard/zoek/categorie/sport/12"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>


									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/138804/aron-romeijn-tevreden-maar-niet-naar-olympische-spelen">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/78f67c34-8604-461f-b4cb-0e91fe8a4e51_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Aron Romeijn tevreden, maar niet naar Olympische Spelen</span><br />
												<span class="datelink" style="font-size:10px;">28/12</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/138715/pim-van-der-marel-pakt-zege-in-zompig-hoornaar">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/c25c711d-1db2-4ad3-9545-d2e854444659_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Pim van der Marel pakt zege in &#39;zompig&#39; Hoornaar</span><br />
												<span class="datelink" style="font-size:10px;">24/12</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/138700/jeroen-schakel-verslaat-arie-van-genderen">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/16539f28-513e-4beb-82dc-c48cc68ab511_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Jeroen Schakel verslaat Arie van Genderen</span><br />
												<span class="datelink" style="font-size:10px;">23/12</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/138701/veel-remises-bij-sc-giessen-en-linge">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/1c652933-204c-4eb7-aeac-924425554a9c_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Veel remises bij SC Giessen en Linge</span><br />
												<span class="datelink" style="font-size:10px;">23/12</span>
											</div>
										</a>
									</div>
									<div class="dossierdiv-2">
										<a class="dossierlink" href="/regio/alblasserwaard/algemeen/138261/oliebollenloop-in-schoonhoven">
											<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/fda8fc42-5f7d-4de9-bb6d-8a3fb72bc8e6_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Oliebollenloop in Schoonhoven</span><br />
												<span class="datelink" style="font-size:10px;">20/12</span>
											</div>
										</a>
									</div>
							<div style="clear:both; height: 15px;"></div>
								<a href="/regio/alblasserwaard/zoek/categorie/sport/12" class="meerlink">Meer berichten</a>
					</div>
						<div class="maxpad" style="clear: both">
							<a href="http://www.regio-voetbal.nl" target="_blank"><img src="/Content/images/Banner300x250_Regio-Voetbal.jpg" /></a>
						</div>
				</div>
				<div class="bottomcolumn" id="bcnewcomments">
					<div class="pad">
						<h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

							<div style="clear:both;" class="dossierdiv">
								<p class="c1376876699107386_1377172025744520">

									<a href="/regio/alblasserwaard/algemeen/138841/echtpaar-penning-uit-langerak-viert-gouden-huwelijk#nieuwstereacties" title="Echtpaar Penning uit Langerak viert gouden huwelijk"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Gefeliciteerd met deze dag!</span>
										<span class="comment_name">Emma Den Hartog-van Middelkoop</span>

										<span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1376874822440907_1377159402412449">

									<a href="/regio/alblasserwaard/112/138840/hoogwerker-rukt-uit-voor-schoorsteenbrand-in-ameide#nieuwstereacties" title="Hoogwerker rukt uit voor schoorsteenbrand in Ameide"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Je wordt nog bekend Emke Schippers-bergsma ?</span>
										<span class="comment_name">Miranda Lekkerkerker</span>

										<span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1376876699107386_1377143412414048">

									<a href="/regio/alblasserwaard/algemeen/138841/echtpaar-penning-uit-langerak-viert-gouden-huwelijk#nieuwstereacties" title="Echtpaar Penning uit Langerak viert gouden huwelijk"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Van harte gefeliciteerd</span>
										<span class="comment_name">Greet Woudenberg</span>

										<span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1376874822440907_1377138015747921">

									<a href="/regio/alblasserwaard/112/138840/hoogwerker-rukt-uit-voor-schoorsteenbrand-in-ameide#nieuwstereacties" title="Hoogwerker rukt uit voor schoorsteenbrand in Ameide"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Marc Schippers toch niet bij jullie</span>
										<span class="comment_name">Anouska van der Ham</span>

										<span class="datelink comment_date" style="font-size:10px;">3 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1375934099201646_1377118635749859">

									<a href="/regio/alblasserwaard/algemeen/138761/wethouder-frank-meerkerk-extreme-krapte-dreigt-op-woningmarkt-molenwaard-#nieuwstereacties" title="Wethouder Frank Meerkerk: &#39;Extreme krapte dreigt op woningmarkt Molenwaard&#39; "  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Catalina Den Boer</span>
										<span class="comment_name">Atie Den Boer-de Viet</span>

										<span class="datelink comment_date" style="font-size:10px;">3 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1376063072522082_1377115572416832">

									<a href="/regio/alblasserwaard/algemeen/138787/burgemeester-bezoekt-honderdjarige-c-karsdorp-uit-nieuw-lekkerland#nieuwstereacties" title="Burgemeester bezoekt honderdjarige C. Karsdorp uit Nieuw-Lekkerland"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Hans Kuijl</span>
										<span class="comment_name">Atie Den Boer-de Viet</span>

										<span class="datelink comment_date" style="font-size:10px;">3 uren geleden</span>
									</a>
								</p>
							</div>


					</div>
			</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- VMG NL Het Kontakt hetkontakt.nl hetkontakt.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/853"></script>
<!-- end  VMG NL -->
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <!-- /1464001403794-2/HK_Alblasserwaard_Rectangle_b -->
<div id='div-gpt-ad-1464001403794-2' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464001403794-2'); });
</script>
</div>
        </div>
    </div>





                                        </div>
                                    </div>

                                <div style="clear:both;"></div>

                            </div>



                    </div>
                    <div style="clear:both;" id="clearfooter"></div>

                    

                                                    <input type="hidden" id="hiddenbc" value="true" />







                    <div id="foot" style="min-height: 92px;">
                        <div id="footercontainer" style="" class="centercontainer">

                                <div style="text-align:center" id="footcontent">

<div style="clear: both"></div>

<div id="fotoseriesbox">
		<h1>Fotoseries</h1>
				<a href="/regio/alblasserwaard/algemeen/138715/pim-van-der-marel-pakt-zege-in-zompig-hoornaar#album">
					<div id="hoofdfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/079551ee-a76c-4ef1-a543-d91855161a3b.jpg'); background-size: cover ;background-position: center;">
						<div id="hoofdfototitel">Pim van der Marel pakt zege in 'zompig' Hoornaar</div>
					</div>
				</a>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/138473/kerstkaarten-voor-senioren-in-graafzicht-in-bleskensgraaf#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/866a71de-5450-47dc-bbd0-f31200e63936_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Kerstkaarten voor senioren in Graafzicht in Bleskensgraaf</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/138431/oud-alblas-neemt-met-volkskerstzang-nieuw-dorpshuis-in-gebruik#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/71c51924-1290-4778-8d4f-ec786c8b2522_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Oud-Alblas neemt met volkskerstzang nieuw dorpshuis in gebruik</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/137091/demonstratie-konijn-in-nood-in-leerbroek-verloopt-rustig#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/4c7f56c6-a1da-4986-825c-ab61a4927b3e_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Demonstratie Konijn in Nood in Leerbroek verloopt rustig</div>
					</a>
				</div>
				<div id="bijfotobox">
					<a href="/regio/alblasserwaard/algemeen/137027/programma-nieks-car-clash-van-radio-veronica-doet-groot-ammers-aan-#album" class="bijfoto">
						<div id="bijfoto" style="background: url('https://pubblestorage.blob.core.windows.net/350eaab2/content/2017/12/e539aa51-b612-47c3-805c-b40c999aea56_thumb297.jpg'); background-size: cover ;background-position: center center; max-width:100% !important;">
						</div>
						<div class="bijfototitel">Programma Nieks Car Crash van Radio Veronica doet Groot-Ammers aan </div>
					</a>
				</div>
</div>

<div style="clear: both"></div>


<div id="footersharingbox">
<!--
	<div id="footernewsletterbox">
		
		<h1>Volg Het Kontakt</h1>
		<br /><br />
		<p>Schrijf u in voor de wekelijkse nieuwsbrief</p>
		<form id="KrantMail" action="/Subscribe/Subscribe" method="post">
			<input type="text" id="emailadres" name="emailadres" style="margin-bottom:10px; width:250px; font-size:13px; height: 24px; padding: 6px;"> <div class="knop" style="display: block; float: right;">Aanmelden</div>
		</form>
			
	</div>
	-->

        <h1 class="volgkop">Volg Het Kontakt</h1><br /><br />

	<div id="footersocialbox">
		<div id="socials">




                    <a target="_blank" title="Wordt van fan van onze Facebook pagina" href="https://www.facebook.com/alblasserwaard.nieuws"><img src="/Content/images/facebook-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/facebook-footer-hover.png'" onmouseout="this.src = '/Content/images/facebook-footer.png'" /></a>

                    <a target="_blank" title="Volg ons op Twitter" href="https://twitter.com/KontaktAlblas"><img src="/Content/images/twitter-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/twitter-footer-hover.png'" onmouseout="this.src = '/Content/images/twitter-footer.png'" /></a>

				<a target="_blank" title="Bekijk onze video's op Youtube" href="http://www.youtube.com/user/hetkontakt"><img src="/Content/images/youtube-footer.png"  style="margin-right:5px" onmouseover="this.src = '/Content/images/youtube-footer-hover.png'" onmouseout="this.src = '/Content/images/youtube-footer.png'" /></a>


                    <a target="_blank" title="Bekijk ons op linkedin" href="https://www.linkedin.com/company-beta/472791/"><img src="/Content/images/linkedin-footer.png" style="margin-right:5px" onmouseover="this.src = '/Content/images/linkedin-footer-hover.png'" onmouseout="this.src = '/Content/images/linkedin-footer.png'" /></a>


			
            
                <a target="_blank" title="RSS feed" href="/regio/alblasserwaard/rss"><img src="/Content/images/rss-footer.png" onmouseover="this.src = '/Content/images/rss-footer-hover.png'" style="margin-right:5px" onmouseout="this.src = '/Content/images/rss-footer.png'" /></a>
            
         


		</div>
	</div>
</div>

<div style="clear: both"></div>

<div id="linkboxes">
	<div id="footerlinkbox">
		<h2>Algemeen</h2>
		<p>

                <a href="/regio/alblasserwaard/colofon">Colofon</a><br />
                <a href="/regio/alblasserwaard/Proclaimer">Proclaimer</a><br />

		</p>
	</div>
	<div id="footerlinkbox">
		<h2>Contact</h2>
		<p>
                    <a href="/regio/alblasserwaard/colofon">Contactgegevens</a><br />
                    <a href="/regio/alblasserwaard/familieberichten">Familiebericht opgeven</a><br />
                    <a href="/regio/alblasserwaard/klacht">Krant niet bezorgd?</a><br />
                    <a href="/regio/alblasserwaard/nieuws/aanleveren">Reageer op het nieuws</a><br />
                    <a href="/regio/alblasserwaard/nieuws/aanleveren">Tip de redactie</a><br />

		</p>
	</div>
	<!--<div id="footerlinkbox">
		<h2>&nbsp;</h2>
		<p>
            
                <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
                <a href="/pagina/onze-regels">Onze regels</a><br />
</p> 
	</div>-->

	<div style="clear: both"></div>

	<!-- footerlogo bar-->
	<div id="footerlogobar">

            <div style="font-size: 13px; float: left; margin-top:35px;">© Copyright Het Kontakt Alblasserwaard</div>








            <div style="float:right"><img src="/Content/images/logohetkontaktfooter.png" /></div>





	</div>
</div>

<div style="clear: both"></div>
<!-- BEGIN JS TAG - hetkontakt.nl - ROS - Native < - DO NOT MODIFY -->
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=12468681&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->

                                </div>
                        </div>



                    </div>
                </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>




        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>




<script src="/cassette.axd/script/e70d81ddec31be26849c932a1c1254baa002cadd/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                    //$("#leftbar").sticky({ topSpacing: 0 });
                });
        </script>


    <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-128277-2");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
            <script>
                $(document).ready(function () {
                    if ($.cookie('adblockerconsent') != "yes") {
                        if (window.canRunAds === 0) {
                            // adblocker detected, show fallback
                            $("#blocktekst").show("slow", function () {
                            });
                            document.getElementById('closepop').addEventListener('click', function (e) {
                                $("#blocktekst").hide("slow", function () {
                                    // Animation complete, set cookie for OK.
                                    writeCookie('adblockerconsent', 'yes', 30);
                                });
                            }, false);
                        }
                    }
                });
            </script>







    <script type="text/javascript">

                function doOnOrientationChange() {
                  //  document.getElementById("bcmp").innerHTML = window.innerWidth;

                    if (window.innerWidth >= 770 && window.innerWidth < 1030) {
                  //      viewport = document.querySelector("meta[name=viewport]");
                 //       viewport.setAttribute('content', 'width=820, user-scalable=yes');
                    } else {
                        if (window.innerWidth >= 1029 && window.innerWidth <= 1130) {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=1130, user-scalable=yes');
                        } else {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=device-width, user-scalable=yes');
                        }
                    }

                    //document.getElementById("bcalbums").innerHTML = window.innerWidth;
                }

                doOnOrientationChange();

            //    window.addEventListener('resize', doOnOrientationChange);
                //window.addEventListener('orientationchange', doOnOrientationChange);
    </script>
</body>
</html>