
<!DOCTYPE html>
<html lang="nl"><head>        
<style type="text/css">
body {
    color: #4D4D4D;
}

@media (min-width: 768px) {
  .md\:py-5 {
    padding-top: 1.25rem/* 20px */;
    padding-bottom: 1.25rem/* 20px */;
  }
}

#user-menu-button {
 margin-bottom: 1rem;
}


@media (min-width: 768px) {
  .md\:\!py-5 {
    padding-top: 1.25rem/* 20px */ !important;
    padding-bottom: 1.25rem/* 20px */ !important;
  }
}

@media (min-width: 768px)
{	
.search-icon {
	color: #FFFFFF  !important;
}
.home-solid {
    background-image: url(https://storage.pubble.nl/b20003ff/content/web/home-solid-wit.svg);
  width: 20px;
    height: 20px;
  background-repeat: no-repeat;
margin-top: 2px;
    margin-right: 2rem;
 }

}


@media only screen and (max-width: 767px) {
    
.prose-sm { 
    font-size: 1.1em  !important;
}

    .home-solid {
    background-image: url( https://storage.pubble.nl/b20003ff/content/web/home-solid.svg);
    width: 20px;
    height: 20px;
  background-repeat: no-repeat;
margin-top: 10px;
 margin-left: 40px;
 }
 }

@media (min-width: 768px)
.md\:prose {
    color: #4D4D4D !important;
    max-width: 65ch;
}

@media (min-width: 768px) {
  .md\:space-x-8 > :not([hidden]) ~ :not([hidden]) {
    --tw-space-x-reverse: 0;
    margin-right: calc(2rem * var(--tw-space-x-reverse));
    margin-left: calc(2rem * calc(1 - var(--tw-space-x-reverse)));
  }

 .w-285px {
    width: 285px !important;
}

.css-hd-u-socials {
margin-top: 1.5rem;
}

  .md\:pt-4 {
    padding-top: 1rem/* 16px */;
  }


}

.-mr-4 {
  margin-right: -1rem/* -16px */;
}

.-ml-8 {
  margin-left: -2rem/* -32px */;
}

.hover\:mouseovers_menu:hover {
  --tw-text-opacity: 1;
  color:#3399CC;
}

.css-header-rechts .hover\:mouseovers_menu:hover {
  --tw-text-opacity: 1;
 color:#01215a; !important;
}

.css-hd-socials {
    margin-left: 0.1rem;
    margin-right: 0.1rem;
}

.css-hd-socials:hover {
 background-color:#3399CC !important;
}

#searchTerm {
     color:# rgba(var(--color-primary),var(--tw-bg-opacity)) !important;
}

#searchTerm {
border-color: #01215a;

}

#searchTerm:hover {
border-color: #3399CC;

}

.font-bold {
    font-weight: 800 !important;
}

.font-medium {
    font-weight: 800 !important;
}

.font-normal {
    font-weight: 400 !important; 
}

.css-meer-laden {
color: #3399CC;

}

.text-gray-4D4D4D {
    color: #4D4D4D !important;
}
.css-meer-laden:hover {
color: #01215A;
}

.css-buttons:hover  {
 background-color:#3399CC !important;
}

.text-4d4d4d {
color:#4d4d4d;
}

.most .text-gray-400  {
color: #3399CC;
}

.-mt-10 {
  margin-top: -2.5rem/* -40px */;
}

@media (min-width: 768px) {
  .md\:mt-0 {
    margin-top: 0px;
  }
}

@media (min-width: 768px) {
.md\:bg-secondary {
    --tw-bg-opacity: 1;
    background-color: rgba(var(--color-secondary),var(--tw-bg-opacity));
}

}

.prose :where(a):not(:where([class~=not-prose] *)) {
    color: #4D4D4D;
    text-decoration: underline;
    font-weight: 500;
}

@media (min-width: 768px) {
  .md\:px-4 {
    padding-left: 1rem/* 16px */;
    padding-right: 1rem/* 16px */;
  }
  
   .md\:py-5 {
    padding-top: 1.25rem/* 20px */;
    padding-bottom: 1.25rem/* 20px */;
  }

}

.css-hamburgermenu-p
{
   stroke-width: 4;
   color: #3399CC;

}

.font-bold-2 {
    font-weight: 700;
}

.button[x-state:off="Menu closed"]
{
   stroke-width: 4 !important;
}

.menu-item__sub:hover {
  --tw-bg-opacity: 1;
  background-color: #F3F4F6 !important;
}

.article-share__list {
    margin-top: 0rem !important;
    margin-block-start: 0rem !important;
}

.article-share__button {
width: 2.0rem;
height: 2.0rem;
}

.article-maileditor__button {
color: #3399CC;
}

.menu-item__sub p {
  font-weight: 700  !important;
 color: #4D4D4D;
}

.css-hd-socials {
    margin-left: 0.1rem !important;
    margin-right: 0.1rem !important;
}

.article-share__button {
    margin-left: 0.1rem !important;
    margin-right: 0.1rem !important;
}
</style>    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>Zomerfeest Almkerk van start met timmerdorp  | Al het nieuws uit Altena</title>
    

    <style type="text/css">
        :root {
            --color-primary: 1, 33, 90;
            --color-secondary: 51, 153, 204;
            --color-premium: 0, 0, 0;
            --color-black: 0, 0, 0;
            --color-white: 255, 255, 255;
            --color-gray: 128, 128, 128;
        }
        @media (prefers-color-scheme: dark) {
            .dark\:bg-dark{background-color:#121212 }
        }
    </style>

<meta name="description" content="ALMKERK &#x2022; De Zomerfeesten Almkerk zijn van start, met natuurlijk het Timmerdorp en &#x2018;s avonds de Kindershowavond. " />

    <link rel="apple-touch-icon" sizes="180x180" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-icon.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-1182x2208.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-1242x2148.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-1496x2048.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-1536x2008.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-320x460.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-640x1096.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-640x920.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-748x1024.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-750x1294.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-768x1004.png?v=3Wel">
    <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/favicon-32x32.png?v=3Wel">
    <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/favicon-16x16.png?v=3Wel">
    <link rel="mask-icon" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/safari-pinned-tab.svg?v=3Wel" color="#136497">
    <link rel="shortcut icon" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/favicon.ico?v=3Wel">
    <meta name="apple-mobile-web-app-capable" content="yes">



<script type="text/javascript">
    var pubbleEnv = {
        pubbleContentApiKey: 'M+mgvXdNHuJh+IcYJe38Yw==',
        domain: 'hetkontakt.nl',
        language: 'nl',
        pushEnabled: false,
        regionPages: true,
        articleId: 319415,
        articleType: 'InternetArticle',
        isAuthenticated: false,
        hasPrivileges: false,
        region: 'heusdenenaltena'
    };
    dataLayer = [{
        'articleId': 319415,
        'userId': typeof ConsentGiven !== "function" || ConsentGiven('marketing') ? '0' : 'n.a.',
        'pageType': 'article',
        'region':'heusdenenaltena'
    }];
</script>

<script type="text/javascript">
    var exports = {};
    var lureArticle = {
        articleAccessLevel:  'Open',
        userAccessLevel:  'Visitor',
        articlesLeft: -1,
        hasAccess : true,
        articleHeadline: 'Zomerfeest Almkerk van start met timmerdorp '
    }
</script>
    
    <link rel="canonical" href="https://www.hetkontakt.nl/heusdenenaltena/319415/zomerfeest-almkerk-van-start-met-timmerdorp-fotoreportage-"/>
    <meta property="og:title" content="Zomerfeest Almkerk van start met timmerdorp " />
    <meta property="og:url" content="https://www.hetkontakt.nl/heusdenenaltena/319415/zomerfeest-almkerk-van-start-met-timmerdorp-fotoreportage-"/>
    <meta name="syndication-source" content="https://www.hetkontakt.nl/heusdenenaltena/319415/zomerfeest-almkerk-van-start-met-timmerdorp-fotoreportage-"/>
    <meta name="original-source" content="https://www.hetkontakt.nl/heusdenenaltena/319415/zomerfeest-almkerk-van-start-met-timmerdorp-fotoreportage-"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="ALMKERK &#x2022; De Zomerfeesten Almkerk zijn van start, met natuurlijk het Timmerdorp en &#x2018;s avonds de Kindershowavond. ">

        <meta name="twitter:image" content="https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb1024.jpg"/>
        <meta property="og:image" content="https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb1024.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="og:image:width" content="5472"/>
        <meta property="og:image:height" content="3221"/>
        <meta name="twitter:card" content="summary_large_image"/>

    <script type="application/ld+json">
 {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.hetkontakt.nl/heusdenenaltena/319415/zomerfeest-almkerk-van-start-met-timmerdorp-fotoreportage-"},"headline":"Zomerfeest Almkerk van start met timmerdorp ","image":"https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb1024.jpg","datePublished":"2022-08-03T09:43:00.0000000","dateModified":"2022-08-03T09:44:16.0000000","articleMainSection":"algemeen","articleSection":"Algemeen","author":{"@type":"Person","name":""},"publisher":{"name":"Altena","@type":"Organization","logo":{"@type":"ImageObject","url":"https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-icon.png?v=@3Wel"}},"keywords":"ALMKERK,Timmerdorp,Almkerk,Zomerfeesten Almkerk","description":"ALMKERK \u2022 De Zomerfeesten Almkerk zijn van start, met natuurlijk het Timmerdorp en \u2018s avonds de Kindershowavond. De kinderen konden naast hun timmertalent ook hun podiumtalent laten zien. De activiteiten gaan nog door t/m aanstaande zaterdag. Het programma staat op: zomerfeestenalmkerk.nl.","isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".paywall"}}
</script>


    <link rel="stylesheet" href="/components/css/tailwind.styles.min.css" />
    <link rel="stylesheet" href="/components/css/entercrm.styles.css" /> 
    <script defer src="https://storage.pubble.nl/assets/web/alpine.cdn.min.js"></script>
    <style>[x-cloak]{display: none !important;}</style>
<style type="text/css">
@import url('https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800|Alegreya:400,700&display=swap');

body {
font-family: "Open Sans",Helvetica,Arial,sans-serif;
  font-display: swap;

}
</style><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-128277-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128277-2');
</script>

<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-4F9MZ0L9MR"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-4F9MZ0L9MR');
</script><script async="" src="https://tags.refinery89.com/v2/hetkontakt.js"></script></head>
<body class="">

    


    <div id="pageTopLeaderboard"></div>




<header class="sticky md:relative top-0 w-full z-20 bg-white-500 transition-all pt-0 --"> 
    <nav x-data="{ open: false }" class="bg-white  shadow md:shadow-none	md:bg-none">
        <div class="">
            <div class="max-w-7xl mx-auto px-0 md:px-6 lg:px-8">
                <div class="relative flex justify-between min-h-16">
                    <div class="absolute px-2 inset-y-0 left-0 flex items-center md:hidden">
                        <button type="button" class="inline-flex items-center justify-center p-2 rounded-md text-gray-400 hover:text-gray-500 hover:bg-gray-100 focus:outline-none focus:ring-2 focus:ring-inset focus:ring-indigo-500" aria-controls="mobile-menu" @click="open = !open; document.body.classList.toggle('overflow-hidden');" aria-expanded="false" x-bind:aria-expanded="open.toString()">
                            <svg x-state:on="Menu open" x-state:off="Menu closed" class="h-6 w-6 block css-hamburgermenu" :class="{ 'hidden': open, 'block': !(open) }" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true">
                                <path stroke-linecap="round" class="css-hamburgermenu-p" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"></path>
                            </svg>
                            <svg x-state:on="Menu open" x-state:off="Menu closed" class="h-6 w-6 hidden css-hamburgermenu" :class="{ 'block': open, 'hidden': !(open) }" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true">
                                <path stroke-linecap="round" class="css-hamburgermenu-p" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path>
                            </svg>
                        </button>
                    </div>
                    <div class="flex-1 flex items-center justify-center md:items-stretch md:justify-start">
                        <div class="flex-shrink-0 h-16 md:h-auto flex items-center">
                            <a href="/heusdenenaltena" class="w-full w-48 md:w-full">
                                <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 26.3.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="w-full max-h-full w-285px" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 408.2 155.9" style="enable-background:new 0 0 408.2 155.9;" xml:space="preserve">
<style type="text/css">
	.st0{clip-path:url(#SVGID_00000140007222939760250050000002216604319547444915_);}
	.st1{clip-path:url(#SVGID_00000182501731959947959360000003622844730084811172_);}
	.st2{fill:#0E447C;}
</style>
<g>
	<defs>
		<rect id="SVGID_1_" width="408.2" height="155.9"/>
	</defs>
	<clipPath id="SVGID_00000133502686182285950340000005065652030713840028_">
		<use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g style="clip-path:url(#SVGID_00000133502686182285950340000005065652030713840028_);">
		<g>
			<defs>
				<rect id="SVGID_00000181054379327745567940000011966846570596825003_" x="5" y="4.5" width="403.2" height="79.1"/>
			</defs>
			<clipPath id="SVGID_00000023959736019452363240000012074521672880202635_">
				<use xlink:href="#SVGID_00000181054379327745567940000011966846570596825003_"  style="overflow:visible;"/>
			</clipPath>
			<g style="clip-path:url(#SVGID_00000023959736019452363240000012074521672880202635_);">
				<path class="st2" d="M84.2,13L59.5,42.6l24.8,38.7H63.2C62.6,80.4,42.5,47,41.9,46c0.7-0.9,24.5-32.3,25-33H84.2"/>
				<path class="st2" d="M111.9,30.7c-18.1,0-27.6,9.3-27.6,26.9c0,16.2,9.2,24.7,26.5,24.7c18,0,27.6-9.3,27.6-26.9
					C138.4,39.3,129.2,30.7,111.9,30.7 M111.3,73.6c-7.7,0-9.2-6.3-9.2-17.2s1.5-16.8,9.3-16.8c7.7,0,9.1,6.3,9.1,17.2
					S119.1,73.6,111.3,73.6"/>
				<path class="st2" d="M165,36.8c0.2-0.2,4.1-6,15.2-6c11.7,0,15.1,6.7,16.2,10.6c0.6,3.2,0.9,6.5,0.8,9.7v30.2h-17.6V50.6
					c0-1.7-0.1-3.4-0.4-5.1c-0.7-2.4-2.7-5.2-8.4-5.2c-2.2,0-4.4,0.4-6.4,1.3l-0.5,0.2v39.5h-17.4V31.8h16.8v7.6L165,36.8"/>
				<path class="st2" d="M228.2,19.7v12.1h14.5v7.8h-14.5v23.8c0,4,0,9.4,7.6,9.4c1.7,0,3.4-0.4,5-1c0.4,1.4,1.9,6.6,2.3,7.8
					c-4.4,1.4-8.9,2.1-13.5,2.2c-10.5,0-15.4-2.2-17.6-7.9c-0.8-2.2-1.2-5.2-1.2-9.9V39.7h-5.9v-7.2l1.1-0.3
					c5.1-1.4,9.6-7.5,10.9-12.4c0,0,0-0.1,0-0.1L228.2,19.7"/>
				<path class="st2" d="M292.9,39.5c-2.5-6-8.9-8.8-20.4-8.8s-18.4,2.1-20.6,2.8c0.5,1.2,2.4,6.6,2.9,8c4.1-1.4,8.5-2.1,12.9-2.1
					c3,0,7.3,0.4,9.2,3.8c0.8,1.5,1.1,3.1,1.1,4.8v4l-1-0.1c0,0-3.6-0.3-7-0.3c-5.4,0-12.1,0-17.3,3.5c-4,2.7-5.8,6.6-5.8,12.2
					c0,9.1,6.3,14.8,16.4,14.8c9.9,0,13.2-4.7,13.4-4.8l1.8-2.5v6.6h15.9V50.6C294.3,45.7,294.2,42.6,292.9,39.5 M277.9,73.3
					l-0.5,0.2c-1.6,0.6-3.3,0.8-5,0.7c-5.5,0-8.6-2.8-8.6-7.9c0-1.2,0.2-4.3,1.7-5.8c2.3-2.5,5.2-2.9,7.6-2.9c1.3,0,2.7,0,4,0.1
					l0.8,0.1L277.9,73.3z"/>
				<path class="st2" d="M321.9,81.3h-17.4V13h17.4V81.3z M357.4,31.8c-2.2,2.6-17.6,20.1-17.6,20.1l17.5,29.4h-20
					c-0.5-1-13.6-25.8-13.6-25.8l-0.6,0.1c0.2-0.3,17.6-23,18.2-23.8L357.4,31.8z"/>
				<path class="st2" d="M386.4,19.7v12.1h14.5v7.8h-14.5v23.8c0,4,0,9.4,7.6,9.4c1.7-0.1,3.4-0.4,5-1c0.4,1.4,1.9,6.6,2.3,7.8
					c-4.4,1.4-8.9,2.1-13.5,2.2c-10.5,0-15.4-2.2-17.6-7.9c-0.8-2.2-1.2-5.2-1.2-9.9V39.7h-6.2c0-1.4,0.2-6.5,0.3-7.8h0.3h0.1
					c5.4-1.5,10.5-7.5,11.7-12v-0.1H386.4"/>
				<path class="st2" d="M42.2,66H26.7c-0.8,0-1.6,0-2.3,0.2c-1.4,0.4-2.2,1.5-2.2,3.4c0,0.9,0.2,1.9,0.6,2.8h19.4v8.8H5v-8.8h14.9
					c0,0-3.1-1.9-3.1-7.2c0-5,2.9-7.1,5.4-7.7c1.6-0.3,3.2-0.4,4.8-0.4h15.2V66"/>
				<path class="st2" d="M26.9,40.2v6.6c-0.9,0-1.7,0-2.6-0.1c-1.9-0.2-3.5-0.9-3.5-3.2s1.4-3.3,4.6-3.3L26.9,40.2 M31.2,31.6
					c-3.4,0-6.9,0.1-9.3,1.4c-3,1.6-5.2,4.3-5.2,10c0,10.9,8,12.6,12.9,12.6c8.7,0,12.6-5.1,12.6-13.4c0-6.8-1.5-9.8-1.5-9.8
					L36.1,34c0.7,1.7,1.1,3.5,1,5.3c0,6.5-4.6,7.3-5.7,7.3h-0.2L31.2,31.6z"/>
				<path class="st2" d="M42.1,19.5c0,4.6-0.9,7.3-4.1,8.5c-1.6,0.5-3.3,0.7-4.9,0.6H21.8v2.7h-4.2l-0.2-0.8
					c-0.7-2.3-3.6-4.2-5.6-4.7l-0.4-0.1v-5.9h5.8v-6.6h4.6v6.6h11c2.2,0,4.1-0.1,4.1-3c-0.1-1.3-0.4-2.5-0.9-3.7h5.1
					C41.8,15.1,42.2,17.3,42.1,19.5"/>
			</g>
		</g>
	</g>
</g>
</svg>

                            </a>
                        </div>
                    </div>

                        <div class="hidden mt-2 md:block">
                            

<ul role="list" class="css-hd-u-socials flex items-center space-x-1 mt-5 mb-0 justify-end">


        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
                <a href="//facebook.com/nieuws.altena" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="facebook">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512">
                        <path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </a>
            </div>
        </li>


        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
                <a href="https://twitter.com/KontaktAltena" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="twitter">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </div>
        </li>

        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
                <a href="https://www.linkedin.com/company/kontaktmediapartners" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="linkedin">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                        <path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
                    </svg>
                </a>
            </div>
        </li>


        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">

                <a href="http://www.youtube.com/channel/hetkontakt" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="youtube">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512">
                        <path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path>
                    </svg>
                </a>
            </div>
        </li>


</ul>
                        </div>

                        <div class="absolute inset-y-0 right-0 flex items-center pr-2 md:static md:inset-auto md:ml-6 md:pr-0">
                            
<div class="ml-3 relative" x-data="{ isOpen: false }">
        <div>
            <a href="/login?returnUrl=%2fheusdenenaltena%2f319415%2fzomerfeest-almkerk-van-start-met-timmerdorp-fotoreportage-">
                <button type="button" class="flex hover:text-primary" id="user-menu-button" aria-expanded="false" aria-haspopup="true">
                    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user-plus" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" class="h-6 w-6">
                        <path fill="currentColor" d="M624 208h-64v-64c0-8.8-7.2-16-16-16h-32c-8.8 0-16 7.2-16 16v64h-64c-8.8 0-16 7.2-16 16v32c0 8.8 7.2 16 16 16h64v64c0 8.8 7.2 16 16 16h32c8.8 0 16-7.2 16-16v-64h64c8.8 0 16-7.2 16-16v-32c0-8.8-7.2-16-16-16zm-400 48c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z" class=""></path>
                    </svg>
                </button>
            </a>
        </div>
</div>
                        </div>

                </div>
            </div>

            <div class="bg-primary">

                <div class="max-w-7xl mx-auto px-0 md:px-6 lg:px-8">
                    <nav class="h-16 mb-4 hidden md:flex relative items-center ">
 
                        
		

		<a href="/" target="_blank" class="hidden md:block  home-solid mr-8">
			<button type="button"
			class="md:text-white mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span></span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Nieuws </span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/heusdenenaltena/" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Algemeen
								</p>
							</a>
							<a href="/heusdenenaltena/Sport" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Sport
								</p>
							</a>
							<a href="/heusdenenaltena/112" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									112
								</p>
							</a>
							<a href="/heusdenenaltena/search" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Archief
								</p>
							</a>
							<a href="/heusdenenaltena/overlijdensberichten" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Familieberichten
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>
		<a href="/heusdenenaltena/agenda" class="mr-8">
			<button type="button"
			class="md:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Agenda</span>
			</button>
		</a>
		<a href="/heusdenenaltena/joboffers" class="mr-8">
			<button type="button"
			class="md:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Vacatures</span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Adverteren</span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/heusdenenaltena/adverterenkrant" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									In de krant
								</p>
							</a>
							<a href="/heusdenenaltena/adverterenwebsite" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Op de website
								</p>
							</a>
							<a href="/heusdenenaltena/overlijdensberichten" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Familiebericht opgeven
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>
		<a href="/bezorgklachten" class="mr-8">
			<button type="button"
			class="md:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Bezorgklacht</span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Contact</span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/heusdenenaltena/colofon" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Contactgegevens
								</p>
							</a>
							<a href="/heusdenenaltena/nieuws/insturen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Tip de redactie
								</p>
							</a>
							<a href="/bezorgerworden" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Bezorger worden
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>


                        <div class="flex-grow"></div>
		

		<div class="relative sm:border-b-0 border-b md:!py-5 text-white bg-secondary md:py-5 md:px-4 py-0 px-0 border-r-2 border-white css-header-rechts " x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="whitespace-nowrap text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Selecteer regio</span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-5 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/alblasserwaard" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Alblasserwaard
								</p>
							</a>
							<a href="/heusdenenaltena" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Altena
								</p>
							</a>
							<a href="/klaroen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Al&#x2019;dam/P&#x2019;drecht (Klaroen)
								</p>
							</a>
							<a href=" https://www.culemborgsecourant.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Culemborgse Courant
								</p>
							</a>
							<a href="https://www.goudsepost.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Goudse Post
								</p>
							</a>
							<a href="/krimpenerwaard" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Krimpenerwaard
								</p>
							</a>
							<a href="https://capelle.ijsselenlekstreek.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									IJssel en Lekstreek
								</p>
							</a>
							<a href="https://www.molenkruier.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									De Molenkruier
								</p>
							</a>
							<a href="/tiel" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Tiel
								</p>
							</a>
							<a href="/vijfheerenlanden" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Vijfheerenlanden
								</p>
							</a>
							<a href="/westbetuwe" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									West Betuwe
								</p>
							</a>
							<a href="https://www.woerdensecourant.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Woerdense Courant
								</p>
							</a>
							<a href="https://www.zenderstreeknieuws.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Zenderstreeknieuws
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>


    <div class="sm:border-b-0 border-b md:!py-5 text-white bg-secondary md:py-5 md:px-4 py-0 px-0 border-r-2 border-white css-header-rechts " x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="whitespace-nowrap text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Selecteer plaats</span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute left-0 w-full z-10 -ml-4 mt-5 transform px-2 md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative flex pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
                            <div class="max-w-md p-6">
                                    <a href="/heusdenenaltena/zoek?q=Almkerk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Almkerk
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Andel" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Andel
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Babyloni&#xEB;nbroek" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Babyloni&#xEB;nbroek
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Drongelen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Drongelen
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Dussen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Dussen
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Eethen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Eethen
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Genderen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Genderen
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Giessen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Giessen
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Hank" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Hank
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Nieuwendijk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Nieuwendijk
                                        </p>
                                    </a>
                            </div>
                            <div class="max-w-md p-6">
                                    <a href="/heusdenenaltena/zoek?q=Meeuwen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Meeuwen
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Oudendijk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Oudendijk
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Rijswijk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Rijswijk
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Sleeuwijk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Sleeuwijk
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Uitwijk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Uitwijk
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Uppel" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Uppel
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Veen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Veen
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Waardhuizen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Waardhuizen
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Werkendam" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Werkendam
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Wijk en Aalburg" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Wijk en Aalburg
                                        </p>
                                    </a>
                            </div>
                            <div class="max-w-md p-6">
                                    <a href="/heusdenenaltena/zoek?q=Woudrichem" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Woudrichem
                                        </p>
                                    </a>
                                    <a href="/heusdenenaltena/zoek?q=Aalburg" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Aalburg
                                        </p>
                                    </a>
                            </div>
					</div>
				</div>
			</div>
		</div>




                        <div x-data="{ searchOpen: false }" class="">
                            <button @click="searchOpen = !searchOpen; setTimeout(function(){ document.getElementById('searchTerm').focus() }, 200);" class=" flex items-center focus:outline-none focus:border-transparent">
                                <svg x-cloak class="search-icon h-5 w-5 text-xl ml-4 text-gray-500" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" c role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                                    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path>
                                </svg>
                                <svg x-show="searchOpen" aria-hidden="true" focusable="false" data-prefix="far" data-icon="times-circle" class="search-icon h-5 w-5 text-xl ml-4 text-gray-500 svg-inline--fa fa-times-circle fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                                    <path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm101.8-262.2L295.6 256l62.2 62.2c4.7 4.7 4.7 12.3 0 17l-22.6 22.6c-4.7 4.7-12.3 4.7-17 0L256 295.6l-62.2 62.2c-4.7 4.7-12.3 4.7-17 0l-22.6-22.6c-4.7-4.7-4.7-12.3 0-17l62.2-62.2-62.2-62.2c-4.7-4.7-4.7-12.3 0-17l22.6-22.6c4.7-4.7 12.3-4.7 17 0l62.2 62.2 62.2-62.2c4.7-4.7 12.3-4.7 17 0l22.6 22.6c4.7 4.7 4.7 12.3 0 17z"></path>
                                </svg>
                            </button>

                            <div x-cloak x-show="searchOpen" class="mt-2 py-5 w-full border border-grey-dark md:w-full right-0 absolute   z-10 bg-gray-50  md:rounded">
                                <span class="text-3xl block lg:text-2xl pl-5  font-medium text-black-600 leading-normal">Zoeken</span>
                                <div class="px-4">
    <form action="/heusdenenaltena/zoek" method="get" class=" px-0 mb-1 py-3 rounded-md flex items-center">
        <input name="q" type="text" id="searchTerm" action="search" class="text-secondary pl-5 outline-none border-grey-dark w-full" placeholder="Vul je zoekwoord in..">
        <button class="flex items-center focus:outline-none focus:border-transparent" type="submit">
            <svg class="h-5 w-5 text-xl ml-4" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg>
        </button>
    </form>
                                </div>
                            </div>
                        </div>
                    </nav>
                </div>
            </div>
              
 
 <div class="md:hidden">
                <div x-show="open"
                     x-transition:enter="transition-opacity ease-linear duration-300"
                     x-transition:enter-start="opacity-0"
                     x-transition:enter-end="opacity-100"
                     x-transition:leave="transition-opacity ease-linear duration-300"
                     x-transition:leave-start="opacity-100"
                     x-transition:leave-end="opacity-0"
                     class="fixed inset-0 bg-gray-600 bg-opacity-75">
                </div>
                <nav class="h-16 mb-4 hidden md:flex relative items-center "
                     :class="{ 'fixed inset-0 flex z-50': open, 'hidden relative items-center h-16 mb-4': !open }">

                    <div x-show="open"
                         x-transition:enter="transition ease-in-out duration-300 transform"
                         x-transition:enter-start="-translate-x-full"
                         x-transition:enter-end="translate-x-0"
                         x-transition:leave="transition ease-in-out duration-300 transform"
                         x-transition:leave-start="translate-x-0"
                         x-transition:leave-end="-translate-x-full"
                         class="relative flex-1 flex flex-col max-w-xs w-full pb-4 overflow-auto bg-white " @click.away="open = false">

                        <div class="py-5 w-full border border-grey-dark z-10 bg-gray-50">
                            <div class="px-4">
    <form action="/heusdenenaltena/zoek" method="get" class=" px-0 mb-1 py-3 rounded-md flex items-center">
        <input name="q" type="text" id="searchTerm" action="search" class="text-secondary pl-5 outline-none border-grey-dark w-full" placeholder="Vul je zoekwoord in..">
        <button class="flex items-center focus:outline-none focus:border-transparent" type="submit">
            <svg class="h-5 w-5 text-xl ml-4" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg>
        </button>
    </form>
                            </div>
                        </div>
 
                        <div class="pl-7 py-2 border border-grey-dark">
                            
<div class="ml-3 relative" x-data="{ isOpen: false }">
        <div>
            <a href="/login?returnUrl=%2fheusdenenaltena%2f319415%2fzomerfeest-almkerk-van-start-met-timmerdorp-fotoreportage-">
                <button type="button" class="flex hover:text-primary" id="user-menu-button" aria-expanded="false" aria-haspopup="true">
                    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user-plus" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" class="h-6 w-6">
                        <path fill="currentColor" d="M624 208h-64v-64c0-8.8-7.2-16-16-16h-32c-8.8 0-16 7.2-16 16v64h-64c-8.8 0-16 7.2-16 16v32c0 8.8 7.2 16 16 16h64v64c0 8.8 7.2 16 16 16h32c8.8 0 16-7.2 16-16v-64h64c8.8 0 16-7.2 16-16v-32c0-8.8-7.2-16-16-16zm-400 48c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z" class=""></path>
                    </svg>
                </button>
            </a>
        </div>
</div>
                        </div>
 
                        
		

		<a href="/" target="_blank" class="hidden md:block  home-solid mr-8">
			<button type="button"
			class="md:text-white mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span></span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Nieuws </span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/heusdenenaltena/" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Algemeen
								</p>
							</a>
							<a href="/heusdenenaltena/Sport" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Sport
								</p>
							</a>
							<a href="/heusdenenaltena/112" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									112
								</p>
							</a>
							<a href="/heusdenenaltena/search" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Archief
								</p>
							</a>
							<a href="/heusdenenaltena/overlijdensberichten" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Familieberichten
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>
		<a href="/heusdenenaltena/agenda" class="mr-8">
			<button type="button"
			class="md:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Agenda</span>
			</button>
		</a>
		<a href="/heusdenenaltena/joboffers" class="mr-8">
			<button type="button"
			class="md:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Vacatures</span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Adverteren</span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/heusdenenaltena/adverterenkrant" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									In de krant
								</p>
							</a>
							<a href="/heusdenenaltena/adverterenwebsite" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Op de website
								</p>
							</a>
							<a href="/heusdenenaltena/overlijdensberichten" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Familiebericht opgeven
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>
		<a href="/bezorgklachten" class="mr-8">
			<button type="button"
			class="md:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Bezorgklacht</span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Contact</span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/heusdenenaltena/colofon" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Contactgegevens
								</p>
							</a>
							<a href="/heusdenenaltena/nieuws/insturen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Tip de redactie
								</p>
							</a>
							<a href="/bezorgerworden" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Bezorger worden
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>


                        

		

		<div class="relative sm:border-b-0 border-b md:!py-5 text-white bg-secondary md:py-5 md:px-4 py-0 px-0 border-r-2 border-white css-header-rechts " x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Selecteer regio</span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/alblasserwaard" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Alblasserwaard
								</p>
							</a>
							<a href="/heusdenenaltena" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Altena
								</p>
							</a>
							<a href="/klaroen" target="_blank" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Al&#x2019;dam/P&#x2019;drecht (Klaroen)
								</p>
							</a>
							<a href=" https://www.culemborgsecourant.nl" target="_blank" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Culemborgse Courant
								</p>
							</a>
							<a href="https://www.goudsepost.nl" target="_blank" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Goudse Post
								</p>
							</a>
							<a href="/krimpenerwaard" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Krimpenerwaard
								</p>
							</a>
							<a href="https://capelle.ijsselenlekstreek.nl" target="_blank" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									IJssel en Lekstreek
								</p>
							</a>
							<a href="https://www.molenkruier.nl" target="_blank" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									De Molenkruier
								</p>
							</a>
							<a href="/tiel" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Tiel
								</p>
							</a>
							<a href="/vijfheerenlanden" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Vijfheerenlanden
								</p>
							</a>
							<a href="/westbetuwe" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									West Betuwe
								</p>
							</a>
							<a href="https://www.woerdensecourant.nl" target="_blank" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Woerdense Courant
								</p>
							</a>
							<a href="https://www.zenderstreeknieuws.nl" target="_blank" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Zenderstreeknieuws
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>

                    </div>
                    <div x-show="open"
                         x-transition:enter="ease-in-out duration-300"
                         x-transition:enter-start="opacity-0"
                         x-transition:enter-end="opacity-100"
                         x-transition:leave="ease-in-out duration-300"
                         x-transition:leave-start="opacity-100"
                         x-transition:leave-end="opacity-0"
                         class="absolute top-0 right-0 -mr-12 pt-2">
                        <button type="button" class="ml-1 flex items-center justify-center h-10 w-10 rounded-full focus:outline-none focus:ring-2 focus:ring-inset focus:ring-white" @click="open = false">
                            <span class="sr-only">Sluit zijkant</span>
                            <svg class="h-6 w-6 text-white" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true">
                                <path stroke-linecap="round" stroke-linejoin="round" d="M6 18L18 6M6 6l12 12"></path>
                            </svg>
                        </button>
                    </div> 
                </nav>
            </div>
        </div>
    </nav>
</header>
    <main role="main" class="pb-3 mt-0 md:mt-16 pt-1 md:pt-0 md:mt-0">
        


    <div>
        <div class="max-w-7xl  mx-auto px-4 sm:px-6 lg:px-8 grid grid-cols-12 gap-6">
                <div class="content-start col-span-full md:col-span-8 mt-4 mb-4">
                        <div class=" ">



<article class="-mx-2 md:m-4 md:mt-0 md:ml-0 mt-0 ">

            <figure class="w-full mb-4">
                <div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb1440.webp 1440w,https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb1920.webp 1920w" type="image/webp"  sizes="(min-width: 1215px) 839px, (min-width: 900px) 839px, 599px"><img class="img-absolute w-full m-0-important" alt="Afbeelding" src="https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb1440.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb1440.jpg 1440w,https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb1920.jpg 1920w"  sizes="(min-width: 1215px) 839px, (min-width: 900px) 839px, 599px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633714);"></picture></div>
                <figcaption class="text-sm mx-2 md:mx-0 mt-1">
                    <span class="text-gray-400 font-bold">Foto: JAN NOORLANDT</span>
                </figcaption>
            </figure>

    <div class="max-w-none md:max-w-2xl px-2 md:px-0 md:mx-0 prose prose-sm md:prose" style="margin: 0 auto;">

            <span class="font-semibold rounded p-1 bg-gray-500 text-white mr-2 mb-2 inline-block">
                fotoreportage
            </span>
        <h1 class="text-3xl mb-4 font-extrabold article-headline" style="">Zomerfeest Almkerk van start met timmerdorp </h1>

        <span class="font-light text-gray-400 text-base	">
            3 aug, 09:43
        </span>


        <span class="p-1 py-1">


                <a href="/search?c=11" class="bg-primary rounded ml-2 mb-8 p-1 text-xs"
               style="text-decoration: none; color:#fff; font-weight:normal;"> Algemeen</a>

                <a href="/search?d=742" class="bg-primary rounded ml-2 mb-8 p-1 text-xs"
               style="text-decoration: none; color:#fff; font-weight:normal;"> Fotoseries</a>

             <span class="font-light">
                      114
                        keer gelezen
             </span>
        </span>

<div class="not-prose mt-4">


<div class="-mx-2 md:m-4 md:mt-0 md:ml-0 mt-0  border-t border-gray-200 pt-4 mb-10 max-w-2xl not-prose article-share" style="margin: 0 auto;">

    <ul role="list" class="article-share__list flex items-center space-x-1 mt-4 mb-2">


        <li>
            <div class="article-share__button mr-2 rounded-full items-center justify-center flex p-2 " style="background: #00abf0;">
                <a href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2fheusdenenaltena%2f319415%2fzomerfeest-almkerk-van-start-met-timmerdorp-fotoreportage-&amp;hashtags=KontaktAltena&amp;text=Zomerfeest&#x2B;Almkerk&#x2B;van&#x2B;start&#x2B;met&#x2B;timmerdorp&#x2B;" target="_blank" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel dit artikel op Twitter">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2  rounded-full items-center justify-center flex p-2 " style="background: #3b5998;">
                <span onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2fheusdenenaltena%2f319415%2fzomerfeest-almkerk-van-start-met-timmerdorp-fotoreportage-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');"
                      class="flex cursor-pointer items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel dit artikel op Facebook">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512">
                        <path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </span>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2 rounded-full items-center justify-center flex p-2 " style="background: #007bb6;">
                <a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.hetkontakt.nl/heusdenenaltena/319415/zomerfeest-almkerk-van-start-met-timmerdorp-fotoreportage-&amp;title=Zomerfeest&#x2B;Almkerk&#x2B;van&#x2B;start&#x2B;met&#x2B;timmerdorp&#x2B;&amp;source=hetkontakt.nl" target="_blank" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel via linkedin">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                        <path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
                    </svg>
                </a>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2 rounded-full items-center justify-center flex p-2 " style="background: #5cbe4a;">
                <a href-mobile="whatsapp://send?text=Gelezen op Altena: https://www.hetkontakt.nl/heusdenenaltena/319415/zomerfeest-almkerk-van-start-met-timmerdorp-fotoreportage-" href="https://api.whatsapp.com/send?text=Gelezen op Altena: https://www.hetkontakt.nl/heusdenenaltena/319415/zomerfeest-almkerk-van-start-met-timmerdorp-fotoreportage-" target="_blank" data-text="Gelezen op Altena: https://www.hetkontakt.nl/heusdenenaltena/319415/zomerfeest-almkerk-van-start-met-timmerdorp-fotoreportage-" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel via WhatsApp">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                        <path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2 rounded-full items-center justify-center flex p-2 " style="background: #666666;">
                <a href="mailto:?subject=Zomerfeest&#x2B;Almkerk&#x2B;van&#x2B;start&#x2B;met&#x2B;timmerdorp&#x2B;&body=Gelezen op hetkontakt.nl https%3a%2f%2fwww.hetkontakt.nl%2fheusdenenaltena%2f319415%2fzomerfeest-almkerk-van-start-met-timmerdorp-fotoreportage-" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Mail dit artikel naar een vriend(in)">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path>
                    </svg>
                </a>
            </div>
        </li>
    </ul>
</div></div>

 <div id="audio-placeholder"></div>
     

        <p class="font-bold article-intro">ALMKERK • De Zomerfeesten Almkerk zijn van start, met natuurlijk het Timmerdorp en ‘s avonds de Kindershowavond.&nbsp;</p>

<p>De kinderen konden naast hun timmertalent ook hun podiumtalent laten zien.&nbsp;</p><p>De activiteiten gaan nog door t/m aanstaande zaterdag. Het programma staat op:&nbsp;<a href="http://zomerfeestenalmkerk.nl" rel="noopener noreferrer" target="_blank">zomerfeestenalmkerk.nl</a>.</p>        
    </div>


  


<div class="mt-10 mb-10">
	<div class="grid-cols-3 p-5 space-y-2 lg:space-y-0 lg:grid lg:gap-3">

			<div class="w-full rounded cursor-pointer " 
			data-caption="" 
			data-credit="Foto: JAN NOORLANDT"
			data-gallery="media-gallery"
			onclick="article.openImagePopup('https://storage.pubble.nl/350eaab2/content/2022/8/d31417a8-7a46-49ad-9f26-e1f8bdc9a181_thumb1140.jpg', this);"> 
				<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/d31417a8-7a46-49ad-9f26-e1f8bdc9a181_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/d31417a8-7a46-49ad-9f26-e1f8bdc9a181_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/d31417a8-7a46-49ad-9f26-e1f8bdc9a181_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2022/8/d31417a8-7a46-49ad-9f26-e1f8bdc9a181_thumb1440.webp 1440w" type="image/webp"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px"><img class="img-absolute " alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/d31417a8-7a46-49ad-9f26-e1f8bdc9a181_thumb840.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/d31417a8-7a46-49ad-9f26-e1f8bdc9a181_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/d31417a8-7a46-49ad-9f26-e1f8bdc9a181_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/d31417a8-7a46-49ad-9f26-e1f8bdc9a181_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2022/8/d31417a8-7a46-49ad-9f26-e1f8bdc9a181_thumb1440.jpg 1440w"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633715);"></picture></div>
			</div>
			<div class="w-full rounded cursor-pointer " 
			data-caption="" 
			data-credit="Foto: JAN NOORLANDT"
			data-gallery="media-gallery"
			onclick="article.openImagePopup('https://storage.pubble.nl/350eaab2/content/2022/8/14ddd053-f3f2-4350-b7ab-9e9cd7b035c3_thumb1140.jpg', this);"> 
				<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/14ddd053-f3f2-4350-b7ab-9e9cd7b035c3_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/14ddd053-f3f2-4350-b7ab-9e9cd7b035c3_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/14ddd053-f3f2-4350-b7ab-9e9cd7b035c3_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2022/8/14ddd053-f3f2-4350-b7ab-9e9cd7b035c3_thumb1440.webp 1440w" type="image/webp"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px"><img class="img-absolute " alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/14ddd053-f3f2-4350-b7ab-9e9cd7b035c3_thumb840.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/14ddd053-f3f2-4350-b7ab-9e9cd7b035c3_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/14ddd053-f3f2-4350-b7ab-9e9cd7b035c3_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/14ddd053-f3f2-4350-b7ab-9e9cd7b035c3_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2022/8/14ddd053-f3f2-4350-b7ab-9e9cd7b035c3_thumb1440.jpg 1440w"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633716);"></picture></div>
			</div>
			<div class="w-full rounded cursor-pointer " 
			data-caption="" 
			data-credit="Foto: JAN NOORLANDT"
			data-gallery="media-gallery"
			onclick="article.openImagePopup('https://storage.pubble.nl/350eaab2/content/2022/8/bc27edae-cd94-4275-af71-07d0a583045d_thumb1140.jpg', this);"> 
				<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/bc27edae-cd94-4275-af71-07d0a583045d_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/bc27edae-cd94-4275-af71-07d0a583045d_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/bc27edae-cd94-4275-af71-07d0a583045d_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2022/8/bc27edae-cd94-4275-af71-07d0a583045d_thumb1440.webp 1440w" type="image/webp"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px"><img class="img-absolute " alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/bc27edae-cd94-4275-af71-07d0a583045d_thumb840.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/bc27edae-cd94-4275-af71-07d0a583045d_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/bc27edae-cd94-4275-af71-07d0a583045d_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/bc27edae-cd94-4275-af71-07d0a583045d_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2022/8/bc27edae-cd94-4275-af71-07d0a583045d_thumb1440.jpg 1440w"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633717);"></picture></div>
			</div>
			<div class="w-full rounded cursor-pointer " 
			data-caption="" 
			data-credit="Foto: JAN NOORLANDT"
			data-gallery="media-gallery"
			onclick="article.openImagePopup('https://storage.pubble.nl/350eaab2/content/2022/8/bf1d4399-9b77-44fd-9697-e7e15406ae61_thumb1140.jpg', this);"> 
				<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/bf1d4399-9b77-44fd-9697-e7e15406ae61_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/bf1d4399-9b77-44fd-9697-e7e15406ae61_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/bf1d4399-9b77-44fd-9697-e7e15406ae61_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2022/8/bf1d4399-9b77-44fd-9697-e7e15406ae61_thumb1440.webp 1440w" type="image/webp"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px"><img class="img-absolute " alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/bf1d4399-9b77-44fd-9697-e7e15406ae61_thumb840.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/bf1d4399-9b77-44fd-9697-e7e15406ae61_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/bf1d4399-9b77-44fd-9697-e7e15406ae61_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/bf1d4399-9b77-44fd-9697-e7e15406ae61_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2022/8/bf1d4399-9b77-44fd-9697-e7e15406ae61_thumb1440.jpg 1440w"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633718);"></picture></div>
			</div>
			<div class="w-full rounded cursor-pointer col-span-2 row-span-2" 
			data-caption="" 
			data-credit="Foto: JAN NOORLANDT"
			data-gallery="media-gallery"
			onclick="article.openImagePopup('https://storage.pubble.nl/350eaab2/content/2022/8/1debbfd5-bbc6-4f67-922d-643a47bd64f6_thumb1140.jpg', this);"> 
				<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/1debbfd5-bbc6-4f67-922d-643a47bd64f6_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/1debbfd5-bbc6-4f67-922d-643a47bd64f6_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/1debbfd5-bbc6-4f67-922d-643a47bd64f6_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2022/8/1debbfd5-bbc6-4f67-922d-643a47bd64f6_thumb1440.webp 1440w" type="image/webp"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px"><img class="img-absolute " alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/1debbfd5-bbc6-4f67-922d-643a47bd64f6_thumb840.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/1debbfd5-bbc6-4f67-922d-643a47bd64f6_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/1debbfd5-bbc6-4f67-922d-643a47bd64f6_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/1debbfd5-bbc6-4f67-922d-643a47bd64f6_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2022/8/1debbfd5-bbc6-4f67-922d-643a47bd64f6_thumb1440.jpg 1440w"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633719);"></picture></div>
			</div>
			<div class="w-full rounded cursor-pointer " 
			data-caption="" 
			data-credit="Foto: JAN NOORLANDT"
			data-gallery="media-gallery"
			onclick="article.openImagePopup('https://storage.pubble.nl/350eaab2/content/2022/8/f7c64bf3-10e6-41af-b4f4-a9dbac98b282_thumb1140.jpg', this);"> 
				<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/f7c64bf3-10e6-41af-b4f4-a9dbac98b282_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/f7c64bf3-10e6-41af-b4f4-a9dbac98b282_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/f7c64bf3-10e6-41af-b4f4-a9dbac98b282_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2022/8/f7c64bf3-10e6-41af-b4f4-a9dbac98b282_thumb1440.webp 1440w" type="image/webp"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px"><img class="img-absolute " alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/f7c64bf3-10e6-41af-b4f4-a9dbac98b282_thumb840.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/f7c64bf3-10e6-41af-b4f4-a9dbac98b282_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/f7c64bf3-10e6-41af-b4f4-a9dbac98b282_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/f7c64bf3-10e6-41af-b4f4-a9dbac98b282_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2022/8/f7c64bf3-10e6-41af-b4f4-a9dbac98b282_thumb1440.jpg 1440w"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633720);"></picture></div>
			</div>
			<div class="w-full rounded cursor-pointer " 
			data-caption="" 
			data-credit="Foto: JAN NOORLANDT"
			data-gallery="media-gallery"
			onclick="article.openImagePopup('https://storage.pubble.nl/350eaab2/content/2022/8/290c2eb3-470b-4e2b-b97c-89dd4088d3c8_thumb1140.jpg', this);"> 
				<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/290c2eb3-470b-4e2b-b97c-89dd4088d3c8_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/290c2eb3-470b-4e2b-b97c-89dd4088d3c8_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/290c2eb3-470b-4e2b-b97c-89dd4088d3c8_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2022/8/290c2eb3-470b-4e2b-b97c-89dd4088d3c8_thumb1440.webp 1440w" type="image/webp"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px"><img class="img-absolute " alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/290c2eb3-470b-4e2b-b97c-89dd4088d3c8_thumb840.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/290c2eb3-470b-4e2b-b97c-89dd4088d3c8_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/290c2eb3-470b-4e2b-b97c-89dd4088d3c8_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/290c2eb3-470b-4e2b-b97c-89dd4088d3c8_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2022/8/290c2eb3-470b-4e2b-b97c-89dd4088d3c8_thumb1440.jpg 1440w"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633721);"></picture></div>
			</div>
			<div class="w-full rounded cursor-pointer " 
			data-caption="" 
			data-credit="Foto: JAN NOORLANDT"
			data-gallery="media-gallery"
			onclick="article.openImagePopup('https://storage.pubble.nl/350eaab2/content/2022/8/82d51991-ffd1-492a-8ba7-967a208bfc8d_thumb1140.jpg', this);"> 
				<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/82d51991-ffd1-492a-8ba7-967a208bfc8d_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/82d51991-ffd1-492a-8ba7-967a208bfc8d_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/82d51991-ffd1-492a-8ba7-967a208bfc8d_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2022/8/82d51991-ffd1-492a-8ba7-967a208bfc8d_thumb1440.webp 1440w" type="image/webp"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px"><img class="img-absolute " alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/82d51991-ffd1-492a-8ba7-967a208bfc8d_thumb840.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/82d51991-ffd1-492a-8ba7-967a208bfc8d_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/82d51991-ffd1-492a-8ba7-967a208bfc8d_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/82d51991-ffd1-492a-8ba7-967a208bfc8d_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2022/8/82d51991-ffd1-492a-8ba7-967a208bfc8d_thumb1440.jpg 1440w"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633722);"></picture></div>
			</div>
			<div class="w-full rounded cursor-pointer " 
			data-caption="" 
			data-credit="Foto: JAN NOORLANDT"
			data-gallery="media-gallery"
			onclick="article.openImagePopup('https://storage.pubble.nl/350eaab2/content/2022/8/e798c895-3ef5-4e56-8822-311ff0f1db0e_thumb1140.jpg', this);"> 
				<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/e798c895-3ef5-4e56-8822-311ff0f1db0e_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/e798c895-3ef5-4e56-8822-311ff0f1db0e_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/e798c895-3ef5-4e56-8822-311ff0f1db0e_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2022/8/e798c895-3ef5-4e56-8822-311ff0f1db0e_thumb1440.webp 1440w" type="image/webp"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px"><img class="img-absolute " alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/e798c895-3ef5-4e56-8822-311ff0f1db0e_thumb840.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/e798c895-3ef5-4e56-8822-311ff0f1db0e_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/e798c895-3ef5-4e56-8822-311ff0f1db0e_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/e798c895-3ef5-4e56-8822-311ff0f1db0e_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2022/8/e798c895-3ef5-4e56-8822-311ff0f1db0e_thumb1440.jpg 1440w"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633723);"></picture></div>
			</div>
			<div class="w-full rounded cursor-pointer col-span-2 row-span-2" 
			data-caption="" 
			data-credit="Foto: JAN NOORLANDT"
			data-gallery="media-gallery"
			onclick="article.openImagePopup('https://storage.pubble.nl/350eaab2/content/2022/8/5b19a3e5-0d94-4137-800f-c322e544f415_thumb1140.jpg', this);"> 
				<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/5b19a3e5-0d94-4137-800f-c322e544f415_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/5b19a3e5-0d94-4137-800f-c322e544f415_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/5b19a3e5-0d94-4137-800f-c322e544f415_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2022/8/5b19a3e5-0d94-4137-800f-c322e544f415_thumb1440.webp 1440w" type="image/webp"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px"><img class="img-absolute " alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/5b19a3e5-0d94-4137-800f-c322e544f415_thumb840.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/5b19a3e5-0d94-4137-800f-c322e544f415_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/5b19a3e5-0d94-4137-800f-c322e544f415_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/5b19a3e5-0d94-4137-800f-c322e544f415_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2022/8/5b19a3e5-0d94-4137-800f-c322e544f415_thumb1440.jpg 1440w"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633724);"></picture></div>
			</div>
			<div class="w-full rounded cursor-pointer " 
			data-caption="" 
			data-credit="Foto: JAN NOORLANDT"
			data-gallery="media-gallery"
			onclick="article.openImagePopup('https://storage.pubble.nl/350eaab2/content/2022/8/dfffde6e-4147-4c72-9955-d18ee40f0899_thumb1140.jpg', this);"> 
				<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/dfffde6e-4147-4c72-9955-d18ee40f0899_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/dfffde6e-4147-4c72-9955-d18ee40f0899_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/dfffde6e-4147-4c72-9955-d18ee40f0899_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2022/8/dfffde6e-4147-4c72-9955-d18ee40f0899_thumb1440.webp 1440w" type="image/webp"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px"><img class="img-absolute " alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/dfffde6e-4147-4c72-9955-d18ee40f0899_thumb840.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/dfffde6e-4147-4c72-9955-d18ee40f0899_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/dfffde6e-4147-4c72-9955-d18ee40f0899_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/dfffde6e-4147-4c72-9955-d18ee40f0899_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2022/8/dfffde6e-4147-4c72-9955-d18ee40f0899_thumb1440.jpg 1440w"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633725);"></picture></div>
			</div>
			<div class="w-full rounded cursor-pointer " 
			data-caption="" 
			data-credit="Foto: JAN NOORLANDT"
			data-gallery="media-gallery"
			onclick="article.openImagePopup('https://storage.pubble.nl/350eaab2/content/2022/8/8c5b4656-1b88-43d4-abf9-0dee0592abed_thumb1140.jpg', this);"> 
				<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/8c5b4656-1b88-43d4-abf9-0dee0592abed_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/8c5b4656-1b88-43d4-abf9-0dee0592abed_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/8c5b4656-1b88-43d4-abf9-0dee0592abed_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2022/8/8c5b4656-1b88-43d4-abf9-0dee0592abed_thumb1440.webp 1440w" type="image/webp"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px"><img class="img-absolute " alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/8c5b4656-1b88-43d4-abf9-0dee0592abed_thumb840.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/8c5b4656-1b88-43d4-abf9-0dee0592abed_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/8c5b4656-1b88-43d4-abf9-0dee0592abed_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/8c5b4656-1b88-43d4-abf9-0dee0592abed_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2022/8/8c5b4656-1b88-43d4-abf9-0dee0592abed_thumb1440.jpg 1440w"  sizes="(min-width: 1215px) 639px, (min-width: 900px) 639px, 399px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633726);"></picture></div>
			</div>
	</div>
</div>
</article> 
                        </div>
                        <div class=" ">


<script type="text/javascript">
    const mailEditorSettings = {
        activeForm : '',
        showForm: false,
        formTitle: '',
        mailResponse: { message: '', isSuccessful: false },
        openForm: function (form){
            if (this.activeForm === form){
            this.activeForm = '';
            this.showForm = false;
            }else{
                this.mailResponse.message = '';
                this.activeForm = form;     
                this.showForm = true;
                this.formTitle = document.getElementsByClassName('active-form-' + form)[0].textContent
            }
        },
        sendForm: async  function(){
          let form = document.getElementById('mailEditorForm');
       
           if (form.checkValidity() === false){
                form.reportValidity();   
                return;
           }
          
           pubbleUtility.showLoading(document.getElementById('mail-editor-submit'));

           var data = new FormData();
           var fileInput = document.querySelector('input[type="file"]');
            if (fileInput){
                for (const file of fileInput.files) {
                  data.append('files',file)
                }
            }
            
            data.append('Emailaddress', document.getElementsByName('Emailaddress')[0].value);
            data.append('Name', document.getElementsByName('Name')[0].value);
            data.append('Message', document.getElementsByName('Message')[0].value);
            data.append('FormType', this.activeForm); 
            data.append('__RequestVerificationToken', document.getElementsByName('__RequestVerificationToken')[0].value);                     
            data.append('RequestName_Aes', document.getElementsByName('RequestName_Aes')[0].value); 
            data.append('hp_comment', document.getElementsByName('hp_comment')[0].value); 

            this.mailResponse = await (await fetch('/mail/editor', {
              method: 'POST',
              body: data
            })).json();
        }
    }
    window.mailEditorSettings = mailEditorSettings;
</script>

<form id="mailEditorForm" x-data="{
    settings: mailEditorSettings
 }">
    <div class="max-w-7xl mx-auto px-4 py-5 sm:flex space-y-0 sm:space-x-10 sm:px-6 lg:px-8">
            <div class="flow-root">
                <span @click="settings.openForm('photo')" class="article-maileditor__button cursor-pointer p-3 flex items-center rounded-md text-base font-medium text-secondary hover:bg-gray-100 transition ease-in-out duration-150">
                    <svg xmlns="http://www.w3.org/2000/svg" class="flex-shrink-0 h-5 w-5" viewBox="0 0 20 20" fill="currentColor">
                        <path fill-rule="evenodd" d="M4 5a2 2 0 00-2 2v8a2 2 0 002 2h12a2 2 0 002-2V7a2 2 0 00-2-2h-1.586a1 1 0 01-.707-.293l-1.121-1.121A2 2 0 0011.172 3H8.828a2 2 0 00-1.414.586L6.293 4.707A1 1 0 015.586 5H4zm6 9a3 3 0 100-6 3 3 0 000 6z" clip-rule="evenodd"/>
                    </svg>
                    <span class="ml-3 active-form-photo">Stuur jouw foto</span>

                    <svg x-bind:class="settings.activeForm == 'photo' ? 'rotate-180' : ''" xmlns="http://www.w3.org/2000/svg" class="h-5 w-5 transition opacity-75" viewBox="0 0 20 20" fill="currentColor">
                        <path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"/>
                    </svg>
                </span>
            </div>
        
            <div class="flow-root">
                <span @click="settings.openForm('tip')" class="article-maileditor__button cursor-pointer p-3 flex items-center rounded-md text-base font-medium text-secondary hover:bg-gray-100 transition ease-in-out duration-150">
                    <svg xmlns="http://www.w3.org/2000/svg" class="flex-shrink-0  h-5 w-5" viewBox="0 0 20 20" fill="currentColor">
                        <path d="M2.003 5.884L10 9.882l7.997-3.998A2 2 0 0016 4H4a2 2 0 00-1.997 1.884z"/>
                        <path d="M18 8.118l-8 4-8-4V14a2 2 0 002 2h12a2 2 0 002-2V8.118z"/>
                    </svg>
                    <span class="ml-3 active-form-tip">Mail de redactie</span>

                    <svg x-bind:class="settings.activeForm == 'tip' ? 'rotate-180' : ''" xmlns="http://www.w3.org/2000/svg" class="h-5 w-5 transition opacity-75" viewBox="0 0 20 20" fill="currentColor">
                        <path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"/>
                    </svg>
                </span>
            </div>
        
            <div class="flow-root">
                <span @click="settings.openForm('correction')" class="article-maileditor__button cursor-pointer p-3 flex items-center rounded-md text-base font-medium text-secondary hover:bg-gray-100 transition ease-in-out duration-150">
                    <svg xmlns="http://www.w3.org/2000/svg" class="flex-shrink-0 h h-5 w-5" viewBox="0 0 20 20" fill="currentColor">
                        <path d="M13.586 3.586a2 2 0 112.828 2.828l-.793.793-2.828-2.828.793-.793zM11.379 5.793L3 14.172V17h2.828l8.38-8.379-2.83-2.828z"/>
                    </svg>
                    <span class="ml-3 active-form-correction">Meld een correctie</span>
                    <svg x-bind:class="settings.activeForm == 'correction' ? 'rotate-180' : ''" xmlns="http://www.w3.org/2000/svg" class="h-5 w-5 transition opacity-75" viewBox="0 0 20 20" fill="currentColor">
                        <path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"/>
                    </svg>
                </span>
            </div>
    </div>

    <div x-cloak class="max-w-7xl mx-auto px-2 sm:px-6 lg:px-8  mt-2 mb-2" x-show="settings.showForm">
        <div class="grid grid-cols-12 max-w-md mx-auto gap-8 py-6 px-6 bg-primary bg-opacity-10">
            
            <div x-cloak x-show="settings.mailResponse.message != ''"  x-text="settings.mailResponse.message" class="col-span-12 py-0 w-full">
            </div>
            
            <div x-show="settings.mailResponse.message == ''" class="col-span-12 py-0 w-full">
                <p class="font-bold font-lg mb-2" x-text="settings.formTitle"></p>
                <div class="mb-2 flex">
                    <input required type="text" placeholder="Naam" name="Name" class="max-w-lg py-2 px-3 shadow-sm block w-full focus:ring-indigo-500 focus:border-indigo-500 sm:text-sm border border-gray-300 rounded-md">
                </div>
                <div class="mb-2 flex">
                    <input required  type="email" placeholder="E-mailadres" name="Emailaddress" class="max-w-lg py-2 px-3 shadow-sm block w-full focus:ring-indigo-500 focus:border-indigo-500 sm:text-sm border border-gray-300 rounded-md">
                </div>
                <div class="flex">
                    <textarea required rows="5" name="Message" placeholder="Bericht"  class="max-w-lg py-2 px-3  shadow-sm block w-full focus:ring-indigo-500 focus:border-indigo-500 sm:text-sm border border-gray-300 rounded-md"></textarea>
                    <honeypot-field name="comment" class="hidden"></honeypot-field>
                </div>

                <div x-show="settings.activeForm == 'photo'" class="flex mt-2 w-full">
                    <input accept="image/png, image/jpeg" class="form-control bg-white py-2 px-3 shadow-sm block w-full focus:ring-indigo-500 focus:border-indigo-500 sm:text-sm border border-gray-300 rounded-md" type="file" multiple>
                </div>
                
                <div class="mt-4 px-0">
                    <timetrap seconds="3" class="hidden"></timetrap>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8C8J0uJR1hZFscIL6XNv57NnmFM4dvqCNuLeBWOdgdivH8CBK5Gb6stO2B7xD_jf4n7w-4VQL_ytC9wi8PppAcidSz3oiHeV68Xyi5CrtgGUD7n2MPreYupr_5ki9x_gqn3Ptfep4-cmxbGOqVFq6qQ" />
                    <button @click="settings.sendForm()" type="button" id="mail-editor-submit" class="bg-primary bg-black border border-transparent rounded-md shadow-sm py-2 px-4 inline-flex justify-center text-sm font-medium text-white hover:bg-primary focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-sky-500"
                            x-text="settings.formTitle">
                    </button>
                </div>
            </div>
        </div>
    </div>
</form>
                        </div>
                        <div class="w-full mt-4 mb-4 ">

<div>

    
    <div class="pbph "
         w="620"
         h="0"
         pos="41"
         max="3"
         advobject=""
         sids=""
         
         
         containerheight="700"></div> 
</div>
                        </div>
                        <div class="w-full mt-4 mb-2 ">


<div>



		<a href="/heusdenenaltena/sport/319389/volle-score-in-venlo" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633670);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Volle score in Venlo
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						Sport
					</span>

					<span class="font-light text-gray-400 text-sm">
						18 uur geleden
					</span>



					<p class="font-normal text-sm py-3 hidden md:block">
						WERKENDAM • Het beachvolleybalteam Raïsa Schoon/Katja Stam, momenteel de nummer twee van de wereld, speelt voornamelijk internationale toernooien.
					</p>
			</div>
		</a>
		<a href="/heusdenenaltena/112/319328/verwaarloosde-hond-in-beslag-genomen" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633480);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Verwaarloosde hond in beslag genomen
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						112
					</span>

					<span class="font-light text-gray-400 text-sm">
						gisteren
					</span>



					<p class="font-normal text-sm py-3 hidden md:block">
						ALTENA • Op een adres in de gemeente Altena heeft de politie samen met een inspecteur van de Landelijke Inspectiedienst Dierenbescherming (LID) vrijdag een verwaarloosde hond in..
					</p>
			</div>
		</a>
		<a href="/heusdenenaltena/sport/319376/almkerkse-volleybalster-femke-zegwaard-gaat-voor-de-top" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633650);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Almkerkse volleybalster Femke Zegwaard gaat voor de top
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						Sport
					</span>

					<span class="font-light text-gray-400 text-sm">
						1 aug, 18:24
					</span>



					<p class="font-normal text-sm py-3 hidden md:block">
						ALMKERK • Als je amper zestien jaar bent, al heel wat nationale selecties hebt doorlopen en recentelijk deel hebt genomen aan het Europees Kampioenschap Volleybal Meisjes O17,..
					</p>
			</div>
		</a>


		<div>
			<button type="button"
				class="border-gray-200 css-meer-laden hover:text-opacity-60 w-full border  border-r border-b  py-3 px-2 rounded text-secondary font-semibold"
				onclick="loadMore.GetHtml(this, 'ArticleRow', '2GgEF8JT2ePmjx9pQmrpiX0MZ+ZLPi3IKtYbjV6fkOL4hZkSCtfpjrtVjhDNdwEtq3cbO8Ol0rNkBkOU18nW+BAPzitMMADiCNO721Qo9JNFUrqxHKlWplqAPoc4JHNA11mHFhGzlRAg75CNJ6IxaaXSEDm7K0ong1Wf0wz1EQTbLrhyC5cS2CI0NG4IC9pzJgoJ2FkA3Tm9VCZrXIhKSpY6znx+Itia6eP5kbWdDhcoccea7jAX24I32Qym+34E4CMQEkEsAY2gcSJI6AHDuAo9Z1PwMLES0b90dzdQQMopCQTK4R45i3bjMj2kQNt/XYQFf55x3NRBANQPOdqi/QdsHjWOKK984edf928hrEbbmEQFpYZUopRPPtr5Zrj9O7KXQHILQRF74ub3dS7vAvkOJz45wP2dvTi8tk0RB3oYq+1JCtlG0EGCmyy6Co8YI0qELcFb/uwRxWBKrGbJde/gAXiG2tNjkQ9kb/TQ0k9prmS6H0uYbqTLLr9iOLM/hr0QqbRIpp8+GUbStV7UMI7hbJcI3O4ska0U0ybMosNXsGb7xHudoiNKvKSXqMooOs9q9kTrA/ltgLS5B8mzHKHElC/hsK6LLhLpf33VwXVGE0lK8X4xDyFpgrIUhn/O/q7f4t9hvQxKLZCDmGTJI/YSKTgbF5Qx3yyujAgzxYATLBqubX8U6zKx/+Ger4cCOfA0a9ZaoOmRlxlFBRH+kOt/d2dXIlbAD6NYqmVE7rgXFbEYhXlS7068IL/kaSKBp7JLD9wlswb1ZbL1bOD00Lvg9VXuX92X3W4hz6/4lcXRNWzJMPU5iTCDj950hYTDtaavYcjkeQmMhOTrlIFvExhWDz4QmLPH8ljr4ZVxqrFsGdi5y/60CzBA6uNinZYQlFzT+lCYGjAgKuPZNMNtoTFa0es69WivwO5l0rLFzZIMXTECNz/qBTdGV0yEngvQF0gA4pTu1/1fbWPW+WzXyt7t+djuan2r+Aew9QbbeAzqAzAh3XQvjJNnUICFUd9nOUGq1XWJF1iAg+m+5sE2YcDH+gHttf+xQ2Zd9XykoxdmdxfwrPNuwKrK5w1qgV7RMMTN3PEp8EIaEgoVx4c8p+Jb0MZpG0qe44qSWapMvXSZiDS/utyzkjDr+/g/tK1oehus9slBqpdaE10MLhQ8Zy+Ev/IJ4NrWqtx3Lxahba6k0RYgcqT6UvJOTkfbc1w+F/YvHy2WMaG02PJznN2k5jzRpEFq6VcAuZx19pyIygkvMPnnyCBYbNP7opa5Sfuh3sBycmahDWLhPz5dSEZ8o798bBjcAYAmHlG/lc7wXFi2z+NNv8hHTd7rqn7CZ0MhE1uKeHZlNFoFwZ+2pktD3edRIuzwwUEcf3AqH9cZSGJcJGMN+dFv2ig8vjmrIDMiVwIpmFx934eE5MIkxPnIFNXHPdrHKXHKzs6Vza0DGtXf4RygjaL5dr5+JZtfQwkoFDHLv9YaMCm+lpFn5F0uwBDYPA5KhjPnpTw3DLe53cw=');">
				Meer laden
			</button>
		</div>
</div>
                        </div>
                </div>
                <div class="content-start col-span-full md:col-span-4 mt-4 mb-4">
                        <div class="bg-gray-100 py-2 mb-4 ">

<div class="bg-gray-100 py-2 mb-4">


		<div class="grid place-items-center">
			<a href="/reader/50527" class=" mt-2 mb-2 block css-buttons text-gray-300 border-gray-200 border hover:shadow-lg hover:text-gray-100 text-sm font-medium duration-700">
				<img alt="De laatste editie" loading="lazy" border="0" width="180" class="" src="https://storage.pubble.cloud/350eaab2/paper/b63e833d/files/thumb/1.jpg?version=27071127" style="height: auto; opacity: 1;">
			</a>
		</div>

		<div class="grid place-items-center mx-2 mb-2">
			<a href="/heusdenenaltena/archive">
				<button width="180" type="button" class="w-52 css-buttons mt-2 w-52 mx-2  hover:bg-opacity-60 text-white py-2 px-2 rounded bg-primary font-semibold" alt="Lees de krant online">Lees de krant online</button>
			</a>
		</div>

		<div class="grid place-items-center mx-2 mb-4">
			<a href="/nieuwsbrief/aanmelden">
				<button width="180" type="button" class="css-meer-laden font-semibold " alt="Ontvang &#x27;m elke week gratis &gt;">Ontvang &#x27;m elke week gratis &gt;</button>
			</a>
		</div>

</div>



                        </div>
                        <div class=" ">



<div class=" w-full">
    <div class="flex flex-wrap">

            <h4 class="font-bold text-lg with-stripe">Agenda</h4>

        <ul role="list" class="w-full mt-3 mb-5 grid grid-cols-1 gap-5 sm:gap-2 sm:grid-cols-1 lg:grid-cols-1">

                    <a href="/heusdenenaltena/agenda/2022/8/6/veteranencafe-in-gorinchem-319330" class="">
                        <li class="col-span-1 flex shadow-sm rounded-md">
                            <div class="flex-shrink-0 flex items-center justify-center w-16 bg-secondary text-white text-sm font-medium rounded-l-md">
                                    aug 6
                            </div>
                            <div class="flex-1 flex items-center justify-between border-t border-r border-b border-gray-200 bg-white rounded-r-md ">
                                <div class="flex-1 px-4 py-2 text-sm ">
                                    <p class="text-4d4d4d font-semibold hover:text-gray-600">  Veteranencafé in Gorinchem</p>
                                    <p class="text-gray-500"> zaterdag 6 augustus 2022</p>
                                    <span class="font-light">
                                            Algemeen
                                    </span>
                                </div>
                            </div>
                        </li>
                    </a>
                    <a href="/heusdenenaltena/agenda/2022/8/6/kienen-in-dussen-319311" class="">
                        <li class="col-span-1 flex shadow-sm rounded-md">
                            <div class="flex-shrink-0 flex items-center justify-center w-16 bg-secondary text-white text-sm font-medium rounded-l-md">
                                    aug 6
                            </div>
                            <div class="flex-1 flex items-center justify-between border-t border-r border-b border-gray-200 bg-white rounded-r-md ">
                                <div class="flex-1 px-4 py-2 text-sm ">
                                    <p class="text-4d4d4d font-semibold hover:text-gray-600">  Kienen in Dussen</p>
                                    <p class="text-gray-500"> zaterdag 6 augustus 2022</p>
                                    <span class="font-light">
                                            Algemeen
                                    </span>
                                </div>
                            </div>
                        </li>
                    </a>
                    <a href="/heusdenenaltena/agenda/2022/8/7/tentsamenkomst-alive-319297" class="">
                        <li class="col-span-1 flex shadow-sm rounded-md">
                            <div class="flex-shrink-0 flex items-center justify-center w-16 bg-secondary text-white text-sm font-medium rounded-l-md">
                                    aug 7
                            </div>
                            <div class="flex-1 flex items-center justify-between border-t border-r border-b border-gray-200 bg-white rounded-r-md ">
                                <div class="flex-1 px-4 py-2 text-sm ">
                                    <p class="text-4d4d4d font-semibold hover:text-gray-600">  Tentsamenkomst Alive</p>
                                    <p class="text-gray-500"> zondag 7 augustus 2022</p>
                                    <span class="font-light">
                                            Algemeen
                                    </span>
                                </div>
                            </div>
                        </li>
                    </a>
                    <a href="/heusdenenaltena/agenda/2022/8/10/mega-opruiming-tweedehands-boeken-319144" class="">
                        <li class="col-span-1 flex shadow-sm rounded-md">
                            <div class="flex-shrink-0 flex items-center justify-center w-16 bg-secondary text-white text-sm font-medium rounded-l-md">
                                    aug 10
                            </div>
                            <div class="flex-1 flex items-center justify-between border-t border-r border-b border-gray-200 bg-white rounded-r-md ">
                                <div class="flex-1 px-4 py-2 text-sm ">
                                    <p class="text-4d4d4d font-semibold hover:text-gray-600">  Mega-opruiming tweedehands boeken</p>
                                    <p class="text-gray-500"> woensdag 10 augustus 2022</p>
                                    <span class="font-light">
                                            Algemeen
                                    </span>
                                </div>
                            </div>
                        </li>
                    </a>
        </ul>

		<a href="heusdenenaltena/agenda" class="border-gray-200 css-meer-laden hover:text-opacity-60 w-full border  border-r border-b  py-3 px-2 rounded text-secondary font-semibold mb-5 text-center"> Bekijk agenda</>
		</a>

    </div>
</div>
                        </div>
                        <div class=" ">
 

<h4 class="font-bold text-lg with-stripe">Meest gelezen</h4>   



<div>



		<a href="/heusdenenaltena/319392/traumahelikopter-landt-voor-incident-op-bedrijventerrein-in-werkendam" class="border-b block relative flex flex-wrap m-2 ml-0">


			
                <div class="w-1/12 pt-2 pl-0">
                   <span class="text-primary font-semibold whitespace-nowrap">
						2-8
					</span>

                </div>



			<div class="p-2 w-11/12 pl-4">
				<span class="font-bold pb-1 block">
					Traumahelikopter landt voor incident op bedrijventerrein in Werkendam
				</span>





			</div>
		</a>
		<a href="/heusdenenaltena/319130/zeer-grote-brand-treft-bedrijfsverzamelgebouw-in-beesd-nl-alert-ook-in-altena-update-met-videos-" class="border-b block relative flex flex-wrap m-2 ml-0">


			
                <div class="w-1/12 pt-2 pl-0">
                   <span class="text-primary font-semibold whitespace-nowrap">
						28-7
					</span>

                </div>



			<div class="p-2 w-11/12 pl-4">
				<span class="font-bold pb-1 block">
					Zeer grote brand treft bedrijfsverzamelgebouw in Beesd; NL-Alert ook in Altena 
				</span>

						<span class="font-semibold rounded p-1 bg-primary text-white mr-2 text-sm">
							UPDATE met video’s
						</span>




			</div>
		</a>
		<a href="/heusdenenaltena/319236/showkorps-wilhelmina-uit-sleeuwijk-wint-gouden-medaille-tijdens-wereld-muziek-concours" class="border-b block relative flex flex-wrap m-2 ml-0">


			
                <div class="w-1/12 pt-2 pl-0">
                   <span class="text-primary font-semibold whitespace-nowrap">
						31-7
					</span>

                </div>



			<div class="p-2 w-11/12 pl-4">
				<span class="font-bold pb-1 block">
					Showkorps Wilhelmina uit Sleeuwijk wint gouden medaille tijdens Wereld Muziek Concours
				</span>





			</div>
		</a>
		<a href="/heusdenenaltena/319215/speciaal-bier-wielerronde-hardloopronde-en-feestelijke-verlichting-tijdens-giessense-mert" class="border-b block relative flex flex-wrap m-2 ml-0">


			
                <div class="w-1/12 pt-2 pl-0">
                   <span class="text-primary font-semibold whitespace-nowrap">
						31-7
					</span>

                </div>



			<div class="p-2 w-11/12 pl-4">
				<span class="font-bold pb-1 block">
					Speciaal bier, wielerronde, hardloopronde én feestelijke verlichting tijdens Giessense Mèrt
				</span>





			</div>
		</a>


</div>
                        </div>
                        <div class=" ">

<div class="mb-6 mt-6">
	<h4 class="font-bold text-lg with-stripe -"><span>Download onze apps</span></h4>
<div class="flex mt-2 mb-2">
	<img class="mr-4" src="//pubblestorage.blob.core.windows.net/350eaab2/content/2017/5/0e544c5f-e856-9930-78e5-a3a242dc94f2.jpg" alt="Afbeelding">
	<div class=" font-semibold">
	<a href="https://apps.apple.com/us/app/het-kontakt/id562258899" class="mb-4 css-meer-laden">Het Kontakt in App Store</a>
	<br>
<a href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&amp;hl=nl" class="mb-4 css-meer-laden">Het Kontakt in de Play Store</a>
	<div class="text-primary mt-5 font-semibold" "="">
	<a href="https://itunes.apple.com/us/app/regio-voetbal.nl/id473514353?mt=8" class="css-meer-laden">Regio-Voetbal in de App Store</a>
	<br><a href="https://play.google.com/store/apps/details?id=air.RegioVoetbal&amp;hl=nl" class="css-meer-laden">Regio-Voetbal in de Play Store</a>
</div>
</div>
</div></div>
                        </div>
                </div>
        </div>
    </div>
    <div>
        <div class="max-w-7xl mt-8 mx-auto px-2 sm:px-6 lg:px-8 ">
                <div class="">
                        <div class=" ">

				
		<h4 class="font-bold text-lg with-stripe">Laatste 112</h4>

<div class="grid gap-3 grid-cols-2 md:grid-cols-4 ">
		<a href="/heusdenenaltena/112/319392/traumahelikopter-landt-voor-incident-op-bedrijventerrein-in-werkendam" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633674);"></picture></div>
				</div>

			<div class="pt-2">



					<span class="font-light text-gray-400 text-sm">
						17 uur geleden
					</span>
				 
				<span class="font-bold  pb-3 block">
					Traumahelikopter landt voor incident op bedrijventerrein in Werkendam
				</span>



			</div>
		</a>
		<a href="/heusdenenaltena/112/319328/verwaarloosde-hond-in-beslag-genomen" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633480);"></picture></div>
				</div>

			<div class="pt-2">



					<span class="font-light text-gray-400 text-sm">
						gisteren
					</span>
				 
				<span class="font-bold  pb-3 block">
					Verwaarloosde hond in beslag genomen
				</span>



			</div>
		</a>
		<a href="/heusdenenaltena/112/319130/zeer-grote-brand-treft-bedrijfsverzamelgebouw-in-beesd-nl-alert-ook-in-altena-update-met-videos-" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/7/ddcc4616-cbee-4ec9-8b08-659fbb5b73ed_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/7/ddcc4616-cbee-4ec9-8b08-659fbb5b73ed_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/7/ddcc4616-cbee-4ec9-8b08-659fbb5b73ed_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/7/ddcc4616-cbee-4ec9-8b08-659fbb5b73ed_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/7/ddcc4616-cbee-4ec9-8b08-659fbb5b73ed_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/7/ddcc4616-cbee-4ec9-8b08-659fbb5b73ed_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/7/ddcc4616-cbee-4ec9-8b08-659fbb5b73ed_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/7/ddcc4616-cbee-4ec9-8b08-659fbb5b73ed_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/7/ddcc4616-cbee-4ec9-8b08-659fbb5b73ed_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 632954);"></picture></div>
				</div>

			<div class="pt-2">



					<span class="font-light text-gray-400 text-sm">
						28 jul, 22:14
					</span>
				 
				<span class="font-bold  pb-3 block">
					Zeer grote brand treft bedrijfsverzamelgebouw in Beesd; NL-Alert ook in Altena 
				</span>



			</div>
		</a>
		<a href="/heusdenenaltena/112/318935/twee-oudere-fietsers-zwaargewond-na-aanrijding-op-bergsche-maasdijk" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/7/2d6250d2-ac87-4f94-8d74-308b458f483f_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/7/2d6250d2-ac87-4f94-8d74-308b458f483f_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/7/2d6250d2-ac87-4f94-8d74-308b458f483f_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/7/2d6250d2-ac87-4f94-8d74-308b458f483f_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/7/2d6250d2-ac87-4f94-8d74-308b458f483f_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/7/2d6250d2-ac87-4f94-8d74-308b458f483f_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/7/2d6250d2-ac87-4f94-8d74-308b458f483f_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/7/2d6250d2-ac87-4f94-8d74-308b458f483f_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/7/2d6250d2-ac87-4f94-8d74-308b458f483f_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 632307);"></picture></div>
				</div>

			<div class="pt-2">



					<span class="font-light text-gray-400 text-sm">
						25 jul, 18:02
					</span>
				 
				<span class="font-bold  pb-3 block">
					Twee oudere fietsers zwaargewond na aanrijding op Bergsche Maasdijk
				</span>



			</div>
		</a>
</div>



                        </div>
                        <div class=" ">

				
		<h4 class="font-bold text-lg with-stripe">Laatste sport</h4>

<div class="grid gap-3 grid-cols-2 md:grid-cols-4 ">
		<a href="/heusdenenaltena/sport/319389/volle-score-in-venlo" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633670);"></picture></div>
				</div>

			<div class="pt-2">



					<span class="font-light text-gray-400 text-sm">
						18 uur geleden
					</span>
				 
				<span class="font-bold  pb-3 block">
					Volle score in Venlo
				</span>



			</div>
		</a>
		<a href="/heusdenenaltena/sport/319376/almkerkse-volleybalster-femke-zegwaard-gaat-voor-de-top" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633650);"></picture></div>
				</div>

			<div class="pt-2">



					<span class="font-light text-gray-400 text-sm">
						1 aug, 18:24
					</span>
				 
				<span class="font-bold  pb-3 block">
					Almkerkse volleybalster Femke Zegwaard gaat voor de top
				</span>



			</div>
		</a>
		<a href="/heusdenenaltena/sport/319235/marianne-vos-wint-groene-trui-in-tour-de-france-femmes" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2021/3/d92b2271-d7a1-4b2b-a2b5-d8826eca8327_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2021/3/d92b2271-d7a1-4b2b-a2b5-d8826eca8327_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2021/3/d92b2271-d7a1-4b2b-a2b5-d8826eca8327_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2021/3/d92b2271-d7a1-4b2b-a2b5-d8826eca8327_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2021/3/d92b2271-d7a1-4b2b-a2b5-d8826eca8327_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2021/3/d92b2271-d7a1-4b2b-a2b5-d8826eca8327_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2021/3/d92b2271-d7a1-4b2b-a2b5-d8826eca8327_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2021/3/d92b2271-d7a1-4b2b-a2b5-d8826eca8327_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2021/3/d92b2271-d7a1-4b2b-a2b5-d8826eca8327_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633303);"></picture></div>
				</div>

			<div class="pt-2">



					<span class="font-light text-gray-400 text-sm">
						31 jul, 19:58
					</span>
				 
				<span class="font-bold  pb-3 block">
					Marianne Vos wint groene trui in Tour de France Femmes
				</span>



			</div>
		</a>
		<a href="/heusdenenaltena/sport/319193/marianne-vos-flikt-het-weer-wielrenster-wint-zesde-rit-en-verstevigt-koppositie-in-tour" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2021/3/629f21e6-7448-4a36-8a50-7fee51e49a5b_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2021/3/629f21e6-7448-4a36-8a50-7fee51e49a5b_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2021/3/629f21e6-7448-4a36-8a50-7fee51e49a5b_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2021/3/629f21e6-7448-4a36-8a50-7fee51e49a5b_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2021/3/629f21e6-7448-4a36-8a50-7fee51e49a5b_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2021/3/629f21e6-7448-4a36-8a50-7fee51e49a5b_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2021/3/629f21e6-7448-4a36-8a50-7fee51e49a5b_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2021/3/629f21e6-7448-4a36-8a50-7fee51e49a5b_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2021/3/629f21e6-7448-4a36-8a50-7fee51e49a5b_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633083);"></picture></div>
				</div>

			<div class="pt-2">



					<span class="font-light text-gray-400 text-sm">
						29 jul, 16:39
					</span>
				 
				<span class="font-bold  pb-3 block">
					Marianne Vos flikt het weer: wielrenster wint zesde rit en verstevigt koppositie in Tour
				</span>



			</div>
		</a>
</div>



                        </div>
                </div>
        </div>
    </div>
    <div class="bg-gray-100">
        <div class="max-w-7xl mt-8 mx-auto px-2 sm:px-6 lg:px-8 grid grid-cols-12 gap-6">
                <div class="content-start col-span-full  lg:col-span-8 mt-4 mb-4">
                        <div class=" ">

				
		<h4 class="font-bold text-lg with-stripe">Fotoseries</h4>

<div class="grid gap-3  ">
		<a href="/heusdenenaltena/319415/zomerfeest-almkerk-van-start-met-timmerdorp-fotoreportage-" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633714);"></picture></div>
				</div>

			<div class="pt-2">



				 
				<span class="font-bold  pb-3 block">
					Zomerfeest Almkerk van start met timmerdorp 
				</span>



			</div>
		</a>
</div>



                        </div>
                </div>
                <div class="content-start col-span-full  lg:col-span-4 mt-4 mb-4">
                        <div class="w-full mt-8 mb-2 ">


<div>



		<a href="/heusdenenaltena/319403/volgend-weekend-festiwal-en-wijnfestival-lekker-gorcum" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/cb7d12e5-5799-4ad0-8c7e-baf9281064b6_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/cb7d12e5-5799-4ad0-8c7e-baf9281064b6_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/cb7d12e5-5799-4ad0-8c7e-baf9281064b6_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/cb7d12e5-5799-4ad0-8c7e-baf9281064b6_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/cb7d12e5-5799-4ad0-8c7e-baf9281064b6_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/cb7d12e5-5799-4ad0-8c7e-baf9281064b6_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/cb7d12e5-5799-4ad0-8c7e-baf9281064b6_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633690);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Volgend weekend FestiWal en Wijnfestival Lekker Gorcum
				</span>





			</div>
		</a>
		<a href="/heusdenenaltena/112/319392/traumahelikopter-landt-voor-incident-op-bedrijventerrein-in-werkendam" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633674);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Traumahelikopter landt voor incident op bedrijventerrein in Werkendam
				</span>





			</div>
		</a>
		<a href="/heusdenenaltena/sport/319389/volle-score-in-venlo" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/88de15e3-e1f6-4467-bfea-9e90e67d85fe_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633670);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Volle score in Venlo
				</span>





			</div>
		</a>
		<a href="/heusdenenaltena/112/319328/verwaarloosde-hond-in-beslag-genomen" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/c4710ddb-5d04-449c-89eb-09467e915bd2_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633480);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Verwaarloosde hond in beslag genomen
				</span>





			</div>
		</a>
		<a href="/heusdenenaltena/sport/319376/almkerkse-volleybalster-femke-zegwaard-gaat-voor-de-top" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/1692ea5d-0314-406b-8ace-7af9b748f220_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 633650);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Almkerkse volleybalster Femke Zegwaard gaat voor de top
				</span>





			</div>
		</a>


</div>
                        </div>
                </div>
                <div class="content-start col-span-full mt-4 mb-4">
                </div>
        </div>
    </div>
    <div>
        <div class="">
                <div class="">
                </div>
        </div>
    </div>



    </main>







<footer class="css-bg-footer pt-0">

<div class="bg-secondary"> 
	<div class="max-w-7xl mx-auto py-4 px-2 sm:px-6 lg:px-8 "> 
			<h2 class="font-bold text-base text-white mb-2 md:text-2xl">Volg ons</h2> 
                    <ul role="list" class="flex items-center space-x-1 mt-5 mb-5">   

                 
                                <li>
                                    <div class="ml-0 mx-2 css-hd-socials bg-white hover:bg-opacity-60 text-secondary rounded-full items-center justify-center flex p-2 shadow-md">
                                        <a href="//facebook.com/nieuws.altena" target="_blank" class="flex items-center justify-center w-5 h-5 text-secondary hover:text-gray-100" title="facebook">
                                            <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
                                        </a>
                                    </div>
                                </li>


				<li>
					<div class="mx-2 bg-white hover:bg-opacity-60 text-secondary rounded-full items-center justify-center flex p-2 shadow-md">
						<a href="https://twitter.com/KontaktAltena" target="_blank" class="flex items-center justify-center w-5 h-5 text-secondary hover:text-gray-100" title="twitter">
							<svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
						</a>
					</div>
				</li>
                    
                                <li>
                                    <div class="mx-2 bg-white hover:bg-opacity-60 text-secondary rounded-full items-center justify-center flex p-2 shadow-md">
                                        <a href="https://www.linkedin.com/company/kontaktmediapartners" target="_blank" class="flex items-center justify-center w-5 h-5 text-secondary hover:text-gray-100" title="linkedin">
                                            <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg>
                                        </a>
                                    </div>
                                </li>

               
                                <li>
                                    <div class="mx-2 bg-white hover:bg-opacity-60 text-secondary rounded-full items-center justify-center flex p-2 shadow-md">

                                    <a href="http://www.youtube.com/channel/hetkontakt" target="_blank" class="flex items-center justify-center w-5 h-5 text-secondary hover:text-gray-100" title="youtube">
							<svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg>
						</a>
                                    </div>
                   </li>
         



                </ul>
		</div>
</div>
 <div class="bg-primary">
<div class="max-w-7xl py-8 mx-auto px-2 sm:px-6 lg:px-8 "> 
        <div class="grid grid-cols-12 gap-4">

<div class="md:col-span-2 col-span-6">
<p class="text-white font-bold text-base">Alle edities</p>
<ul  class="text-white  text-sm mt-5 space-y-2">
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/regio/alblasserwaard">Alblasserwaard</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/regio/heusdenenaltena">Altena</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/regio/klaroen">Klaroen</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/regio/vijfheerenlanden">Vijfheerenlanden</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/regio/krimpenerwaard">Krimpenerwaard</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.goudsepost.nl">Goudse Post</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.molenkruier.nl">De Molenkruier</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/regio/westbetuwe">West Betuwe</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/regio/tiel">Tiel</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
        </ul>

</div>


<div class="md:col-span-2 col-span-6">
<p class="text-white font-bold text-base">Adverteren</p>

<ul class="text-white text-sm mt-5 space-y-2">
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="heusdenenaltena/adverterenkrant">In de krant</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="heusdenenaltena/adverterenwebsite">Op de website</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="heusdenenaltena/familieberichten">Familiebericht opgeven</a></li>           
        </ul>

        

</div>

<div class="md:col-span-2 col-span-6">
<p class="text-white font-bold text-base">Redactie</p>

<ul class="text-white  text-sm mt-5 space-y-2">
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="heusdenenaltena/nieuws/insturen">Tip de redactie</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu"  href="heusdenenaltena/nieuws/insturen">Reageer op het nieuws</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu"  href="heusdenenaltena/archivef">Lees de krant online</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="heusdenenaltena/archive">Ontvang de krant</a></li>
        </ul>

</div>


<div class="md:col-span-3 col-span-6 ">
<p class="text-white font-bold text-base">Nieuws</p>

<ul class="text-white hover:mouseovers_menu text-sm mt-5 space-y-2">
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="heusdenenaltena/algemeen">Algemeen</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="heusdenenaltena/sport">Sport</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="heusdenenaltena/112">112</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="heusdenenaltena/zoek">Archief</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="heusdenenaltena/overlijdensberichten">Familieberichten</a></li>
        </ul>

</div>

<div class="md:col-span-3 col-span-12">
<img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" alt="Afbeelding">
<p class="text-white font-bold text-base mt-2 mb-5">Contactgegevens</p>
<p  class="text-white text-sm mb-2  space-y-2">
            Het Kontakt Edities bv<br>
            Zuidzijde 131 | 2977 XE Goudriaan<br>
            Postbus 1 | 2977 ZG Goudriaan<br>
            Tel 0183 - 58 32 00<br>
        </p>

        <ul class="text-white hover:mouseovers_menu text-sm mt-5 space-y-2">
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="heusdenenaltena/colofon">Colofon</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="heusdenenaltena/Proclaimer">Proclaimer</a></li>
            <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="heusdenenaltena/klacht">Bezorgklacht melden</a></li>
        </ul>

         <p>
        <img src="https://storage.pubble.nl/assets/images/hk_media_partners_logo.png" alt="Afbeelding" class="mt-4 md:mt-16 h-12">
        </p>
</div>



</div>

</div>
</div>

	<div class="pt-2">
		<div class="flex pb-5 px-3 m-auto pt-5
            border-gray-500 bg-white text-gray-400 text-sm
            flex-col md:flex-row max-w-7xl px-2">
			<div class="mt-2">
				  Deze website gebruikt Cookies. <a class="css-meer-laden" href="/privacy">Privacy</a> |
				Gemaakt met behulp van <a style="font-weight: bold;" href="https://www.pubble.nl/" target="_blank" rel="noopener"><img style="width: 60px; height: auto; opacity: 1;" loading="lazy" class="inline" src="https://storage.pubble.nl/assets/images/Pubble-logo.svg" data-src="https://storage.pubble.nl/assets/images/Pubble-logo.svg" alt=""></a>
			</div>
		</div>
	</div>
</footer>
    




    <script type="text/javascript" src="/components/js/pubble.script.min.js"></script>
    <script type="text/javascript" src="/components/js/pubble/pubble.PubbleContent.js?v=20220513"></script>
    <script type="text/javascript" src="/_content/pubble.website.lurelibrary/js/pubble/pubble.lures.js"></script>

    
         

        <script type="text/javascript"></script>  

<!-- RD00155D571380 -->
</body>
</html>