<!DOCTYPE html>
<html lang="nl">
<head>
<style type="text/css">
.column {
  float: left;
  width: 37%;
}

/* Clear floats after the columns */
.row:after {
  content: "";
  display: table;
  clear: both;
}

body {
    color: #4D4D4D;
}

@media (min-width: 768px) {
  .md\:py-5 {
    padding-top: 1.25rem/* 20px */;
    padding-bottom: 1.25rem/* 20px */;
  }
}

#user-menu-button {
 margin-bottom: 1rem;
}


@media (min-width: 768px) {
  .md\:\!py-5 {
    padding-top: 1.25rem/* 20px */ !important;
    padding-bottom: 1.25rem/* 20px */ !important;
  }
}

@media (min-width: 768px)
{	
.search-icon {
	color: #FFFFFF  !important;
}
.home-solid {
    background-image: url(https://storage.pubble.nl/b20003ff/content/web/home-solid-wit.svg);
  width: 20px;
    height: 20px;
  background-repeat: no-repeat;
margin-top: 2px;
    margin-right: 2rem;
 }

}


@media only screen and (max-width: 767px) {
    
.prose-sm { 
    font-size: 1.1em  !important;
}

    .home-solid {
    background-image: url( https://storage.pubble.nl/b20003ff/content/web/home-solid.svg);
    width: 20px;
    height: 20px;
  background-repeat: no-repeat;
margin-top: 10px;
 margin-left: 40px;
 }
 }

@media (min-width: 768px)
.md\:prose {
    color: #4D4D4D !important;
    max-width: 65ch;
}

@media (min-width: 768px) {
  .md\:space-x-8 > :not([hidden]) ~ :not([hidden]) {
    --tw-space-x-reverse: 0;
    margin-right: calc(2rem * var(--tw-space-x-reverse));
    margin-left: calc(2rem * calc(1 - var(--tw-space-x-reverse)));
  }

  .md\:pt-4 {
    padding-top: 1rem/* 16px */;
  }


}


@media screen and (min-width: 768px) and (max-width: 1024px) {
.css-hd-u-socials {
margin-top: 0.4rem !important;
}

}


@media (min-width: 1024px) {
.w-285px {
    width: 285px !important;

.css-hd-u-socials {
margin-top: 1.5rem;
}
}


.-mr-4 {
  margin-right: -1rem/* -16px */;
}

.-ml-8 {
  margin-left: -2rem/* -32px */;
}

.hover\:mouseovers_menu:hover {
  --tw-text-opacity: 1;
  color:#3399CC;
}

.css-header-rechts .hover\:mouseovers_menu:hover {
  --tw-text-opacity: 1;
 color:#01215a; !important;
}

.css-hd-socials {
    margin-left: 0.1rem;
    margin-right: 0.1rem;
}

.css-hd-socials:hover {
 background-color:#3399CC !important;
}

#searchTerm {
     color:# rgba(var(--color-primary),var(--tw-bg-opacity)) !important;
}

#searchTerm {
border-color: #01215a;

}

#searchTerm:hover {
border-color: #3399CC;

}

.font-bold {
    font-weight: 800 !important;
}

.font-medium {
    font-weight: 800 !important;
}

.font-normal {
    font-weight: 400 !important; 
}

.css-meer-laden {
color: #3399CC;

}

.text-gray-4D4D4D {
    color: #4D4D4D !important;
}
.css-meer-laden:hover {
color: #01215A;
}

.css-buttons:hover  {
 background-color:#3399CC !important;
}

.text-4d4d4d {
color:#4d4d4d;
}

.most .text-gray-400  {
color: #3399CC;
}

.-mt-10 {
  margin-top: -2.5rem/* -40px */;
}

@media (min-width: 768px) {
  .md\:mt-0 {
    margin-top: 0px;
  }
}

@media (min-width: 768px) {
.md\:bg-secondary {
    --tw-bg-opacity: 1;
    background-color: rgba(var(--color-secondary),var(--tw-bg-opacity));
}

}

.prose :where(a):not(:where([class~=not-prose] *)) {
    color: #4D4D4D;
    text-decoration: underline;
    font-weight: 500;
}

@media (min-width: 768px) {
  .md\:px-4 {
    padding-left: 1rem/* 16px */;
    padding-right: 1rem/* 16px */;
  }
  
   .md\:py-5 {
    padding-top: 1.25rem/* 20px */;
    padding-bottom: 1.25rem/* 20px */;
  }

}

.css-hamburgermenu-p
{
   stroke-width: 4;
   color: #3399CC;

}

.font-bold-2 {
    font-weight: 700;
}

.button[x-state:off="Menu closed"]
{
   stroke-width: 4 !important;
}

.menu-item__sub:hover {
  --tw-bg-opacity: 1;
  background-color: #F3F4F6 !important;
}

.article-share__list {
    margin-top: 0rem !important;
    margin-block-start: 0rem !important;
}

.article-share__button {
width: 2.0rem;
height: 2.0rem;
}

.article-maileditor__button {
color: #3399CC;
}

.menu-item__sub p {
  font-weight: 700  !important;
 color: #4D4D4D;
}

.css-hd-socials {
    margin-left: 0.1rem !important;
    margin-right: 0.1rem !important;
}

.article-share__button {
    margin-left: 0.1rem !important;
    margin-right: 0.1rem !important;
}

.mr-8 {
  margin-right: 2rem/* 32px */;
}


@media (min-width: 1024px) {
  .lg\:overflow-y-hidden {
    overflow-y: hidden;
  }
}


@media (min-width: 1024px) {
  .lg\:overflow-x-hidden {
    overflow-x: hidden;
  }
}

@media (min-width: 1024px) {
  .lg\:text-white {
    --tw-text-opacity: 1;
    color: rgb(255 255 255 / var(--tw-text-opacity));
  }
}

@media (min-width: 1024px) {
  .lg\:text-base {
    font-size: 1rem/* 16px */;
    line-height: 1.5rem/* 24px */;
  }
}

.h-28 {
  height: 7rem;
}

.bg-e5e7eb {
    background-color: #e5e7eb;
}

</style><script type="text/javascript">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</script>    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <title>Jongerenwerk Altena organiseert vier lasergame activiteiten | Al het nieuws uit Altena</title>
    

    <style type="text/css">
        :root {
            --color-primary: 1, 33, 90;
            --color-secondary: 51, 153, 204;
            --color-premium: 0, 0, 0;
            --color-black: 0, 0, 0;
            --color-white: 255, 255, 255;
            --color-gray: 128, 128, 128;
        }
        @media (prefers-color-scheme: dark) {
            .dark\:bg-dark{background-color:#121212 }
        }
    </style>

<meta name="description" content="ALTENA &#x2022; Jongerenwerk Altena organiseert in de wintermaanden vier lasergame activiteiten in Hank, Werkendam, Eethen en Dussen voor de jongeren uit Altena. "/>

    <link rel="apple-touch-icon" sizes="180x180" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-icon.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-1182x2208.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-1242x2148.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-1496x2048.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-1536x2008.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-320x460.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-640x1096.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-640x920.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-748x1024.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-750x1294.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-768x1004.png?v=3Wel">
    <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/favicon-32x32.png?v=3Wel">
    <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/favicon-16x16.png?v=3Wel">
    <link rel="mask-icon" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/safari-pinned-tab.svg?v=3Wel" color="#136497">
    <link rel="shortcut icon" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/favicon.ico?v=3Wel">
    <meta name="apple-mobile-web-app-capable" content="yes">


<script type="text/javascript">
    var exports = {};
    var pubbleEnv = {
        pubbleContentApiKey: 'M+mgvXdNHuJh+IcYJe38Yw==',
        domain: 'hetkontakt.nl',
        language: 'nl',
        userId: typeof ConsentGiven !== "function" || ConsentGiven('marketing') ? '0' : null,
        subscriptions: null,
        pushEnabled: false,
        regionPages: true,
        isAuthenticated: false,
        hasPrivileges: false,
        region: 'altena'
    }; 
    var lureArticle = {
        articleAccessLevel:  'Open',
        userAccessLevel:  'Visitor',
        articlesLeft: -1,
        articleId: 331123,
        hasAccess : true,
        articleHeadline: 'Jongerenwerk Altena organiseert vier lasergame activiteiten',
        articleType: 'InternetArticle',
        articleContentType: 'Nieuws',
        articleIsLiveBlog: false
    }
    
    dataLayer = [{
        'articleId': 331123,
        'userId': typeof ConsentGiven !== "function" || ConsentGiven('marketing') ? '0' : 'n.a.',
        'pageType': 'article',
        'region':'altena'
    }];
</script>

    <meta name="smartbanner:title" content="Het Kontakt">
    <meta name="smartbanner:author" content="Het Kontakt Edities bv">
    <meta name="smartbanner:price" content="DOWNLOAD">
    <meta name="smartbanner:price-suffix-apple" content=" - In de App Store">
    <meta name="smartbanner:price-suffix-google" content=" - In Google Play">
    <meta name="smartbanner:icon-apple" content="https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/6e/34/2c/6e342c41-5686-5069-0d0a-2c2a0dad54bb/AppIcon-0-0-1x_U007emarketing-0-0-0-7-0-0-sRGB-0-0-0-GLES2_U002c0-512MB-85-220-0-0.png/246x0w.webp">
    <meta name="smartbanner:icon-google" content="https://play-lh.googleusercontent.com/QcgmVU6m6cNub-a8U1JD0J7kPiQ3m4XK_gBuegESXS9zP7kEu2Ux8MBmdTNVwyjlNVQ=w240-h480-rw">
    <meta name="smartbanner:button" content="Bekijk">
    <meta name="smartbanner:button-url-apple" content="https://apps.apple.com/app/apple-store/id562258899?pt=664244&amp;ct=HK%20Promotie%20Banner%20Header&amp;mt=8 ">
    <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&amp;referrer=utm_source%3Dhetkontakt.nl%26utm_medium%3DPromotie%2BBanner%2BHeader%26utm_content%3Dinterstitial%2Bad%26utm_campaign%3Dapp%2Bpromotieplan">
    <meta name="smartbanner:enabled-platforms" content="ios,android">
    <meta name="smartbanner:close-label" content="Sluiten">
    <link href="https://pubblestorage.blob.core.windows.net/assets/web/app/smartbanner.min.css" type="text/css" rel="stylesheet"/>
    <script type="text/javascript" src="https://pubblestorage.blob.core.windows.net/assets/web/app/smartbanner.min.js" async="async"></script>

    
    
    
    <link rel="canonical" href="https://www.hetkontakt.nl/altena/331123/jongerenwerk-altena-organiseert-vier-lasergame-activiteiten"/>
    <meta property="og:title" content="Jongerenwerk Altena organiseert vier lasergame activiteiten" />
    <meta property="og:url" content="https://www.hetkontakt.nl/altena/331123/jongerenwerk-altena-organiseert-vier-lasergame-activiteiten"/>
    <meta name="syndication-source" content="https://www.hetkontakt.nl/altena/331123/jongerenwerk-altena-organiseert-vier-lasergame-activiteiten"/>
    <meta name="original-source" content="https://www.hetkontakt.nl/altena/331123/jongerenwerk-altena-organiseert-vier-lasergame-activiteiten"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="ALTENA &#x2022; Jongerenwerk Altena organiseert in de wintermaanden vier lasergame activiteiten in Hank, Werkendam, Eethen en Dussen voor de jongeren uit Altena. ">

        <meta name="twitter:image" content="https://storage.pubble.nl/350eaab2/content/2021/7/9a56f760-2861-40ab-8fd5-6571915f4b49_thumb1024.jpg"/>
        <meta property="og:image" content="https://storage.pubble.nl/350eaab2/content/2021/7/9a56f760-2861-40ab-8fd5-6571915f4b49_thumb1024.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="og:image:width" content="3674"/>
        <meta property="og:image:height" content="2163"/>
        <meta name="twitter:card" content="summary_large_image"/>

    <script type="application/ld+json">
 {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.hetkontakt.nl/altena/331123/jongerenwerk-altena-organiseert-vier-lasergame-activiteiten"},"headline":"Jongerenwerk Altena organiseert vier lasergame activiteiten","image":"https://storage.pubble.nl/350eaab2/content/2021/7/9a56f760-2861-40ab-8fd5-6571915f4b49_thumb1024.jpg","datePublished":"2022-12-01T17:37:00.0000000","dateModified":"2022-12-01T17:41:28.0000000","articleMainSection":"algemeen","articleSection":"Algemeen","author":[],"publisher":{"name":"Het Kontakt - Altena","@type":"Organization","logo":{"@type":"ImageObject","url":"https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-icon.png?v=@3Wel"}},"keywords":"Werkendam,Dussen,Altena,Wilgenhoek,Eethen,Hank,Shah Sheikkariem,Altena,Vlechtwerk,Jongerenwerk Altena,ALTENA \u2022 Jongerenwerk Altena","description":"ALTENA \u2022 Jongerenwerk Altena organiseert in de wintermaanden vier lasergame activiteiten in Hank, Werkendam, Eethen en Dussen voor de jongeren uit Altena. Lasergamen is vooral tijdens de donkere dagen leuk, omdat het dan binnen kan. Jongerenwerk Altena organiseert de activiteit op verschillende plaatsen in de gemeente, zodat zoveel mogelijk jongeren de kans krijgen om mee te doen..","isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".paywall"}}
</script>


    <link rel="dns-prefetch" href="//storage.pubble.cloud">
    <link rel="dns-prefetch" href="//storage.pubble.nl">

    <link rel="stylesheet" href="//storage.pubble.cloud/assets/static/css/tailwind.styles.min.css?v=221112"/> 
    
    <script defer src="https://storage.pubble.nl/assets/web/alpine.cdn.min.js"></script>
    <style>[x-cloak]{display: none !important;}.bg-ffac07{--tw-bg-opacity:1;background-color:#ffac07}.\\21text-white{--tw-text-opacity:1 !important;color:rgb(255 255 255/var(--tw-text-opacity)) !important}.bg-e5e7eb{background-color:#e5e7eb}.underline{text-decoration-line:underline}@media(min-width:1024px){.lg\:overflow-y-hidden{overflow-y:hidden}}@media(min-width:1024px){.lg\:overflow-x-hidden{overflow-x:hidden}}@media(min-width:1024px){.lg\:flex{display:flex}}@media(min-width:1024px){.lg\:block{display:block}}@media(min-width:1024px){.lg\:hidden{display:none}}@media(min-width:1024px){.lg\:items-stretch{align-items:stretch}}@media(min-width:1024px){.lg\:justify-start{justify-content:flex-start}}@media(min-width:1024px){.lg\:shadow-none{--tw-shadow:0 0 #0000;--tw-shadow-colored:0 0 #0000;box-shadow:var(--tw-ring-offset-shadow,0 0 #0000),var(--tw-ring-shadow,0 0 #0000),var(--tw-shadow)}}@media(min-width:1024px){.lg\:bg-none{background-image:none}}@media(min-width:1024px){.lg\:h-auto{height:auto}}@media(min-width:1024px){.lg\:w-full{width:100%}}@media(min-width:1024px){.css-hd-u-socials{margin-top:1.5rem}}@media(min-width:1024px){.css-hd-u-socials{margin-top:1.5rem}}@media(min-width:768px){.css-hd-u-socials{margin-top:.7rem}}@media(min-width:1024px){.lg\:text-white{--tw-text-opacity:1;color:rgb(255 255 255/var(--tw-text-opacity))}}@media(min-width:1024px){.lg\:flex{display:flex}}    </style>
<script src="https://cdn.optoutadvertising.com/script/ootag.v2.min.js"></script><script>var ootag = ootag || {}; ootag.queue = ootag.queue || [];ootag.queue.push(function () { ootag.initializeOo({ consentTimeOutMs: 5000, onlyNoConsent: 1, publisher: 41, });});</script><style type="text/css">
@import url('https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800|Alegreya:400,700&display=swap');

body {
font-family: "Open Sans",Helvetica,Arial,sans-serif;
  font-display: swap;

}
</style><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-128277-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128277-2');
</script>

<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-4F9MZ0L9MR"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-4F9MZ0L9MR');
</script>

<script type="text/javascript">
if(!isNaN(dataLayer[0].userId) && dataLayer[0].userId != '0' && localStorage.getItem('auth.userId') == null){

    gtag("event", "login", {
     //  method: "Google"
    });

    localStorage.setItem('auth.userId',dataLayer[0].userId);

}
</script><script async="" src="https://tags.refinery89.com/v2/hetkontakt.js"></script></head>
<body class="">



<div id="pageTopLeaderboard"></div>




<header class="sticky md:relative top-0 w-full z-20 bg-white-500 transition-all pt-0 --"> 
    <nav x-data="{ open: false }" class="bg-white  shadow lg:shadow-none	lg:bg-none">
        <div class="">
            <div class="max-w-7xl mx-auto px-0 md:px-6 lg:px-8">
                <div class="relative flex justify-between min-h-16">
                    <div class="absolute px-2 inset-y-0 left-0 flex items-center lg:hidden">
                        <button type="button" class="inline-flex items-center justify-center p-2 rounded-md text-gray-400 hover:text-gray-500 hover:bg-gray-100 focus:outline-none focus:ring-2 focus:ring-inset focus:ring-indigo-500" aria-controls="mobile-menu" @click="open = !open; document.body.classList.toggle('overflow-hidden');" aria-expanded="false" x-bind:aria-expanded="open.toString()">
                            <svg x-state:on="Menu open" x-state:off="Menu closed" class="h-6 w-6 block css-hamburgermenu" :class="{ 'hidden': open, 'block': !(open) }" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true">
                                <path stroke-linecap="round" class="css-hamburgermenu-p" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"></path>
                            </svg>
                            <svg x-state:on="Menu open" x-state:off="Menu closed" class="h-6 w-6 hidden css-hamburgermenu" :class="{ 'block': open, 'hidden': !(open) }" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true">
                                <path stroke-linecap="round" class="css-hamburgermenu-p" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path>
                            </svg>
                        </button>
                    </div>
                    <div class="flex-1 flex items-center justify-center lg:items-stretch lg:justify-start">
                        <div class="flex-shrink-0 h-16 lg:h-auto flex items-center">
                            <a href="/altena" class="w-full w-48 lg:w-full">
                                <svg class="w-full max-h-full w-285px" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 408.19 155.91"><defs><style>.cls-1,.cls-6{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{clip-path:url(#clip-path-2);}.cls-4{fill:#0e447c;}.cls-5{fill:#888787;}.cls-6{stroke:#585757;}</style><clipPath id="clip-path"><rect class="cls-1" width="408.19" height="155.91"/></clipPath><clipPath id="clip-path-2"><rect class="cls-1" x="4.96" y="4.46" width="403.23" height="79.14"/></clipPath></defs><g class="cls-2"><g class="cls-3"><path class="cls-4" d="M84.23,13,59.54,42.58,84.29,81.29H63.15C62.61,80.41,42.49,47,41.92,46c.68-.91,24.5-32.31,25-33H84.23"/><path class="cls-4" d="M111.88,30.74c-18.06,0-27.6,9.3-27.6,26.91,0,16.18,9.17,24.73,26.54,24.73,18.05,0,27.59-9.31,27.59-26.92,0-16.17-9.18-24.72-26.53-24.72m-.63,42.82c-7.65,0-9.15-6.3-9.15-17.2s1.49-16.8,9.35-16.8c7.65,0,9.14,6.31,9.14,17.2s-1.48,16.8-9.34,16.8"/><path class="cls-4" d="M165,36.77c.17-.24,4.12-6,15.25-6,11.68,0,15.14,6.66,16.17,10.64a44.32,44.32,0,0,1,.82,9.72V81.29H179.64V50.6a23.68,23.68,0,0,0-.45-5.11c-.7-2.39-2.72-5.24-8.37-5.24a14.91,14.91,0,0,0-6.44,1.31l-.51.25V81.29H146.48V31.83h16.77v7.61L165,36.77"/><path class="cls-4" d="M228.2,19.71V31.83h14.49v7.83H228.2V63.42c0,4,0,9.45,7.56,9.45a15.23,15.23,0,0,0,5-1c.43,1.45,1.92,6.55,2.3,7.8a45.86,45.86,0,0,1-13.53,2.18c-10.48,0-15.41-2.23-17.57-7.94-.84-2.22-1.19-5.19-1.19-9.93V39.66h-5.89V32.5l1.1-.31c5.08-1.43,9.64-7.53,10.94-12.36a.67.67,0,0,1,0-.12h11.2"/><path class="cls-4" d="M292.87,39.5c-2.45-6-8.94-8.76-20.4-8.76s-18.4,2.05-20.62,2.81c.46,1.25,2.43,6.64,2.93,8a38.33,38.33,0,0,1,12.87-2.08c3,0,7.3.39,9.22,3.75A9.66,9.66,0,0,1,277.93,48v4l-1-.08s-3.57-.3-6.95-.3c-5.39,0-12.14,0-17.27,3.51-4,2.71-5.79,6.58-5.79,12.18,0,9.12,6.26,14.79,16.35,14.79,9.88,0,13.23-4.66,13.37-4.85l1.75-2.54v6.59h15.93V50.6c0-4.87-.09-8-1.41-11.1M277.93,73.31l-.52.25a12.71,12.71,0,0,1-5.05.7c-5.55,0-8.61-2.8-8.61-7.87,0-1.23.17-4.27,1.7-5.85,2.31-2.55,5.16-2.9,7.65-2.9a39.84,39.84,0,0,1,4,.11l.79.12Z"/><path class="cls-4" d="M321.85,81.29H304.44V13h17.41Zm35.53-49.46c-2.24,2.57-17.58,20.06-17.58,20.06l17.47,29.4h-20c-.53-1-13.6-25.83-13.6-25.83l-.61.13c.23-.29,17.62-23,18.18-23.76Z"/><path class="cls-4" d="M386.43,19.71V31.83h14.48v7.83H386.43V63.42c0,4,0,9.45,7.56,9.45a15.34,15.34,0,0,0,5-1c.42,1.45,1.94,6.55,2.3,7.8a46,46,0,0,1-13.54,2.18c-10.47,0-15.41-2.23-17.56-7.94-.84-2.22-1.2-5.19-1.2-9.93V39.66h-6.21c.05-1.38.24-6.54.29-7.83h.27l.13,0c5.39-1.51,10.48-7.52,11.67-12l0-.12h11.21"/><path class="cls-4" d="M42.17,66H26.71a11.1,11.1,0,0,0-2.33.19c-1.38.38-2.2,1.5-2.2,3.41a6.26,6.26,0,0,0,.57,2.75H42.17v8.85H5V72.36H19.85s-3.1-1.88-3.1-7.22c0-5,2.9-7.07,5.43-7.7A23,23,0,0,1,27,57.06H42.17v9"/><path class="cls-4" d="M26.94,40.16v6.59a23.39,23.39,0,0,1-2.62-.1c-1.91-.24-3.52-.91-3.52-3.17s1.38-3.32,4.58-3.32h1.56m4.29-8.56c-3.42,0-6.91.14-9.29,1.39-3,1.59-5.2,4.28-5.2,10,0,10.92,8.05,12.65,12.88,12.65,8.67,0,12.59-5.09,12.59-13.42,0-6.84-1.49-9.77-1.49-9.77l-4.61,1.59a12.59,12.59,0,0,1,1,5.34c0,6.55-4.63,7.26-5.67,7.26h-.25Z"/><path class="cls-4" d="M42.11,19.53c0,4.57-.9,7.31-4.09,8.46a14.57,14.57,0,0,1-4.92.58H21.84v2.7H17.65l-.24-.82c-.67-2.26-3.58-4.19-5.63-4.71l-.38-.1V19.72h5.81V13.08h4.63v6.64h11c2.24,0,4.1-.15,4.1-3A14.82,14.82,0,0,0,36.08,13h5.08a21.47,21.47,0,0,1,1,6.51"/></g><path class="cls-5" d="M21.14,129.4l-1.9-7h-7.6l-1.8,7H3.54l8.53-25.63h8.72l8.27,25.63Zm-5-18.25a23.28,23.28,0,0,1-.75-3.42s-.26,1.26-.72,3.1l-2,7.66h5.47Z"/><path class="cls-5" d="M31.37,129.4V101h7.38V129.4Z"/><path class="cls-5" d="M51,129.65c-3.81,0-6.12-.79-7.09-3.49a13.2,13.2,0,0,1-.43-4.21v-9.18H41.2v-3.71l.65-.18c2-.54,3.52-2.77,4-4.75l.11-.47h4.86v5h5.54v4.07H50.81v9.72c0,1.4.32,2.77,2.48,2.77a5.17,5.17,0,0,0,2.2-.47l1.11,3.89A16.86,16.86,0,0,1,51,129.65Z"/><path class="cls-5" d="M65.25,120.44v.21c0,1.23.43,4.83,5.93,4.83a10,10,0,0,0,4.4-.87L77,128.5s-2.27,1.22-8,1.22c-7.28,0-11.2-3.27-11.2-10.65,0-4.25,1.4-10.87,10.51-10.87,4.79,0,6.91,1.83,8.24,4.39,1,1.94,1.12,4.75,1.12,7.45v.4Zm5.36-4.39c0-2.7-.25-4.43-2.66-4.43-1.55,0-2.45.65-2.7,2.95-.08.72-.08,2.27-.08,2.27h5.44Z"/><path class="cls-5" d="M93.72,129.4V116.55a10.45,10.45,0,0,0-.18-2c-.32-1.15-1.26-1.84-2.88-1.84a5.37,5.37,0,0,0-2.3.47v16.2H81V108.59h7.16v2.16s1.66-2.59,6.19-2.59c4.29,0,5.94,2.38,6.45,4.5a19.41,19.41,0,0,1,.32,4V129.4Z"/><path class="cls-5" d="M116.11,129.4v-1.8s-1.4,2.12-5.43,2.12-6.59-2.37-6.59-6.37a5.91,5.91,0,0,1,2.38-5.25c2-1.48,5-1.48,6.8-1.48,1.33,0,2.66.11,2.66.11v-1.15a3.77,3.77,0,0,0-.32-1.8c-.51-1-1.73-1.33-3.35-1.33a11.33,11.33,0,0,0-5,1l-1.41-3.93s2.78-1.29,8.28-1.29c5.19,0,7.38,1.62,8.25,3.78a12.4,12.4,0,0,1,.54,4.64V129.4Zm-.18-9.54a4.66,4.66,0,0,0-1.29-.07,3.41,3.41,0,0,0-2.7.94,3.19,3.19,0,0,0-.69,2.26c0,2.34,1.55,2.81,2.92,2.81a4,4,0,0,0,1.76-.22Z"/><line class="cls-6" x1="4.96" y1="146.69" x2="400.94" y2="146.69"/></g></svg>
                            </a>
                        </div>
                    </div>

                        <div class="hidden mt-2 md:block">
                            

<ul role="list" class="css-hd-u-socials flex items-center space-x-1 mt-5 mb-0 justify-end">


        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
                <a href="//facebook.com/nieuws.altena" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="facebook">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512">
                        <path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </a>
            </div>
        </li>


        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
                <a href="https://twitter.com/KontaktAltena" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="twitter">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </div>
        </li>

        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
                <a href="https://www.linkedin.com/company/kontaktmediapartners" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="linkedin">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                        <path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
                    </svg>
                </a>
            </div>
        </li>


        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">

                <a href="http://www.youtube.com/HetKontakt13" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="youtube">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512">
                        <path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path>
                    </svg>
                </a>
            </div>
        </li>


        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">

                <a href="mailto:redactie.altena@kmp.nl" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="mail de redactie">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope-open" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"></path>
                    </svg>
                </a>
            </div>
        </li>
</ul>
                        </div>

                        <div class="absolute inset-y-0 right-0 flex items-center pr-2 md:static md:inset-auto md:ml-6 md:pr-0">
                            
<div class="ml-3 relative" x-data="{ isOpen: false }">
        <div>
            <a href="/login?returnUrl=%2faltena%2f331123%2fjongerenwerk-altena-organiseert-vier-lasergame-activiteiten">
                <button type="button" class="flex hover:text-primary" id="user-menu-button" aria-expanded="false" aria-haspopup="true">
                    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user-plus" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" class="h-6 w-6">
                        <path fill="currentColor" d="M624 208h-64v-64c0-8.8-7.2-16-16-16h-32c-8.8 0-16 7.2-16 16v64h-64c-8.8 0-16 7.2-16 16v32c0 8.8 7.2 16 16 16h64v64c0 8.8 7.2 16 16 16h32c8.8 0 16-7.2 16-16v-64h64c8.8 0 16-7.2 16-16v-32c0-8.8-7.2-16-16-16zm-400 48c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z" class=""></path>
                    </svg>
                </button>
            </a>
        </div>
</div>
                        </div>

                </div>
            </div>

            <div class="bg-primary">

                <div class="max-w-7xl mx-auto px-0 md:px-6 lg:px-8">
                    <nav class="h-16 mb-4 hidden lg:flex relative items-center ">
 
                        
		

		<a href="/altena" class="hidden md:block  home-solid mr-8">
			<button type="button"
			class="lg:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span></span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav lg:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Nieuws </span>
				<svg class="lg:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/altena" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Algemeen
								</p>
							</a>
							<a href="/altena/sport" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Sport
								</p>
							</a>
							<a href="/altena/112" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									112
								</p>
							</a>
							<a href="/altena/search" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Nieuwsarchief
								</p>
							</a>
							<a href="/altena/familieberichten" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Familieberichten
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>
		<a href="/altena/agenda" class="mr-8">
			<button type="button"
			class="lg:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Agenda</span>
			</button>
		</a>
		<a href="/altena/vacatures" class="mr-8">
			<button type="button"
			class="lg:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Vacatures</span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav lg:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Adverteren</span>
				<svg class="lg:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/altena/adverterenkrant" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									In de krant
								</p>
							</a>
							<a href="/altena/adverteren-online" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Op de website
								</p>
							</a>
							<a href="/altena/familieberichten" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Familiebericht opgeven
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>
		<a href="/altena/bezorgklachten" class="mr-8">
			<button type="button"
			class="lg:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Bezorgklacht</span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav lg:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Contact</span>
				<svg class="lg:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/altena/colofon" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Contactgegevens
								</p>
							</a>
							<a href="/altena/nieuws/insturen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Tip de redactie
								</p>
							</a>
							<a href="/altena/bezorgerworden" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Bezorger worden
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>


                        <div class="flex-grow"></div>
		

		<div class="relative sm:border-b-0 border-b md:!py-5 text-white bg-secondary md:py-5 md:px-4 py-0 px-0 border-r-2 border-white css-header-rechts " x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="whitespace-nowrap text-nav lg:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Selecteer regio</span>
				<svg class="lg:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-5 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/alblasserwaard" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Alblasserwaard
								</p>
							</a>
							<a href="/altena" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Altena
								</p>
							</a>
							<a href="/klaroen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Al&#x2019;dam/P&#x2019;drecht (Klaroen)
								</p>
							</a>
							<a href=" https://www.culemborgsecourant.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Culemborgse Courant
								</p>
							</a>
							<a href="https://www.goudsepost.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Goudse Post
								</p>
							</a>
							<a href="/krimpenerwaard" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Krimpenerwaard
								</p>
							</a>
							<a href="https://capelle.ijsselenlekstreek.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									IJssel en Lekstreek
								</p>
							</a>
							<a href="https://www.molenkruier.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									De Molenkruier
								</p>
							</a>
							<a href="/tiel" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Tiel
								</p>
							</a>
							<a href="/vijfheerenlanden" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Vijfheerenlanden
								</p>
							</a>
							<a href="/westbetuwe" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									West Betuwe
								</p>
							</a>
							<a href="https://www.woerdensecourant.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Woerdense Courant
								</p>
							</a>
							<a href="https://www.zenderstreeknieuws.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Zenderstreeknieuws
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>


    <div class="sm:border-b-0 border-b md:!py-5 text-white bg-secondary md:py-5 md:px-4 py-0 px-0 border-r-2 border-white css-header-rechts " x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="whitespace-nowrap text-nav lg:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Selecteer plaats</span>
				<svg class="lg:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute left-0 w-full z-10 -ml-4 mt-5 transform px-2 md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative flex pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">

                            <div class="max-w-md p-6">
                                    <a href="/altena/zoek?q=Aalburg" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Aalburg
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Almkerk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Almkerk
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Andel" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Andel
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Babyloni&#xEB;nbroek" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Babyloni&#xEB;nbroek
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Drongelen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Drongelen
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Dussen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Dussen
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Eethen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Eethen
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Genderen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Genderen
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Giessen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Giessen
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Hank" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Hank
                                        </p>
                                    </a>
                            </div>
                            <div class="max-w-md p-6">
                                    <a href="/altena/zoek?q=Meeuwen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Meeuwen
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Nieuwendijk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Nieuwendijk
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Oudendijk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Oudendijk
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Rijswijk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Rijswijk
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Sleeuwijk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Sleeuwijk
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Uitwijk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Uitwijk
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Uppel" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Uppel
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Veen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Veen
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Waardhuizen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Waardhuizen
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Werkendam" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Werkendam
                                        </p>
                                    </a>
                            </div>
                            <div class="max-w-md p-6">
                                    <a href="/altena/zoek?q=Wijk en Aalburg" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Wijk en Aalburg
                                        </p>
                                    </a>
                                    <a href="/altena/zoek?q=Woudrichem" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Woudrichem
                                        </p>
                                    </a>
                            </div>
					</div>
				</div>
			</div>
		</div>




                        <div x-data="{ searchOpen: false }" class="">
                            <button @click="searchOpen = !searchOpen; setTimeout(function(){ document.getElementById('searchTerm').focus() }, 200);" class=" flex items-center focus:outline-none focus:border-transparent">
                                <svg x-cloak class="search-icon h-5 w-5 text-xl ml-4 text-gray-500" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" c role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                                    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path>
                                </svg>
                                <svg x-show="searchOpen" aria-hidden="true" focusable="false" data-prefix="far" data-icon="times-circle" class="search-icon h-5 w-5 text-xl ml-4 text-gray-500 svg-inline--fa fa-times-circle fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                                    <path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm101.8-262.2L295.6 256l62.2 62.2c4.7 4.7 4.7 12.3 0 17l-22.6 22.6c-4.7 4.7-12.3 4.7-17 0L256 295.6l-62.2 62.2c-4.7 4.7-12.3 4.7-17 0l-22.6-22.6c-4.7-4.7-4.7-12.3 0-17l62.2-62.2-62.2-62.2c-4.7-4.7-4.7-12.3 0-17l22.6-22.6c4.7-4.7 12.3-4.7 17 0l62.2 62.2 62.2-62.2c4.7-4.7 12.3-4.7 17 0l22.6 22.6c4.7 4.7 4.7 12.3 0 17z"></path>
                                </svg>
                            </button>

                            <div x-cloak x-show="searchOpen" class="mt-2 py-5 w-full border border-grey-dark md:w-full right-0 absolute   z-10 bg-gray-50  md:rounded">
                                <span class="text-3xl block lg:text-2xl pl-5  font-medium text-black-600 leading-normal">Zoeken</span>
                                <div class="px-4">
    <form action="/altena/zoek" method="get" class=" px-0 mb-1 py-3 rounded-md flex items-center">
        <input name="q" type="text" id="searchTerm" action="search" class="text-secondary pl-5 outline-none border-grey-dark w-full" placeholder="Vul je zoekwoord in..">
        <button class="flex items-center focus:outline-none focus:border-transparent" type="submit">
            <svg class="h-5 w-5 text-xl ml-4" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg>
        </button>
    </form>
                                </div>
                            </div>
                        </div>
                    </nav>
                </div>
            </div>
 <div class="lg:hidden">
                <div x-show="open"
                     x-transition:enter="transition-opacity ease-linear duration-300"
                     x-transition:enter-start="opacity-0"
                     x-transition:enter-end="opacity-100"
                     x-transition:leave="transition-opacity ease-linear duration-300"
                     x-transition:leave-start="opacity-100"
                     x-transition:leave-end="opacity-0"
                     class="fixed inset-0 bg-gray-600 bg-opacity-75">
                </div>
                <nav class="h-16 mb-4 hidden lg:flex relative items-center "
                     :class="{ 'fixed inset-0 flex z-50': open, 'hidden relative items-center h-16 mb-4': !open }">

                    <div x-show="open"
                         x-transition:enter="transition ease-in-out duration-300 transform"
                         x-transition:enter-start="-translate-x-full"
                         x-transition:enter-end="translate-x-0"
                         x-transition:leave="transition ease-in-out duration-300 transform"
                         x-transition:leave-start="translate-x-0"
                         x-transition:leave-end="-translate-x-full"
                         class="relative flex-1 flex flex-col max-w-xs w-full pb-4 overflow-auto bg-white " @click.away="open = false">

                        <div class="py-5 w-full border border-grey-dark z-10 bg-gray-50">
                            <div class="px-4">
    <form action="/altena/zoek" method="get" class=" px-0 mb-1 py-3 rounded-md flex items-center">
        <input name="q" type="text" id="searchTerm" action="search" class="text-secondary pl-5 outline-none border-grey-dark w-full" placeholder="Vul je zoekwoord in..">
        <button class="flex items-center focus:outline-none focus:border-transparent" type="submit">
            <svg class="h-5 w-5 text-xl ml-4" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg>
        </button>
    </form>
                            </div>
                        </div>
 
                        <div class="pl-7 py-2 border border-grey-dark">
                            
<div class="ml-3 relative" x-data="{ isOpen: false }">
        <div>
            <a href="/login?returnUrl=%2faltena%2f331123%2fjongerenwerk-altena-organiseert-vier-lasergame-activiteiten">
                <button type="button" class="flex hover:text-primary" id="user-menu-button" aria-expanded="false" aria-haspopup="true">
                    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user-plus" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" class="h-6 w-6">
                        <path fill="currentColor" d="M624 208h-64v-64c0-8.8-7.2-16-16-16h-32c-8.8 0-16 7.2-16 16v64h-64c-8.8 0-16 7.2-16 16v32c0 8.8 7.2 16 16 16h64v64c0 8.8 7.2 16 16 16h32c8.8 0 16-7.2 16-16v-64h64c8.8 0 16-7.2 16-16v-32c0-8.8-7.2-16-16-16zm-400 48c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z" class=""></path>
                    </svg>
                </button>
            </a>
        </div>
</div>
                        </div>
 
                        
		

		<a href="/altena" class="hidden md:block  home-solid mr-8">
			<button type="button"
			class="lg:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span></span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav lg:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Nieuws </span>
				<svg class="lg:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/altena" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Algemeen
								</p>
							</a>
							<a href="/altena/sport" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Sport
								</p>
							</a>
							<a href="/altena/112" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									112
								</p>
							</a>
							<a href="/altena/search" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Nieuwsarchief
								</p>
							</a>
							<a href="/altena/familieberichten" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Familieberichten
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>
		<a href="/altena/agenda" class="mr-8">
			<button type="button"
			class="lg:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Agenda</span>
			</button>
		</a>
		<a href="/altena/vacatures" class="mr-8">
			<button type="button"
			class="lg:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Vacatures</span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav lg:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Adverteren</span>
				<svg class="lg:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/altena/adverterenkrant" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									In de krant
								</p>
							</a>
							<a href="/altena/adverteren-online" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Op de website
								</p>
							</a>
							<a href="/altena/familieberichten" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Familiebericht opgeven
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>
		<a href="/altena/bezorgklachten" class="mr-8">
			<button type="button"
			class="lg:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Bezorgklacht</span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav lg:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Contact</span>
				<svg class="lg:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/altena/colofon" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Contactgegevens
								</p>
							</a>
							<a href="/altena/nieuws/insturen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Tip de redactie
								</p>
							</a>
							<a href="/altena/bezorgerworden" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Bezorger worden
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>


                        

		

		<div class="relative sm:border-b-0 border-b md:!py-5 text-white bg-secondary md:py-5 md:px-4 py-0 px-0 border-r-2 border-white css-header-rechts " x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav lg:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Selecteer regio</span>
				<svg class="lg:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/alblasserwaard" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Alblasserwaard
								</p>
							</a>
							<a href="/altena" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Altena
								</p>
							</a>
							<a href="/klaroen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Al&#x2019;dam/P&#x2019;drecht (Klaroen)
								</p>
							</a>
							<a href=" https://www.culemborgsecourant.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Culemborgse Courant
								</p>
							</a>
							<a href="https://www.goudsepost.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Goudse Post
								</p>
							</a>
							<a href="/krimpenerwaard" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Krimpenerwaard
								</p>
							</a>
							<a href="https://capelle.ijsselenlekstreek.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									IJssel en Lekstreek
								</p>
							</a>
							<a href="https://www.molenkruier.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									De Molenkruier
								</p>
							</a>
							<a href="/tiel" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Tiel
								</p>
							</a>
							<a href="/vijfheerenlanden" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Vijfheerenlanden
								</p>
							</a>
							<a href="/westbetuwe" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									West Betuwe
								</p>
							</a>
							<a href="https://www.woerdensecourant.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Woerdense Courant
								</p>
							</a>
							<a href="https://www.zenderstreeknieuws.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Zenderstreeknieuws
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>

                    </div>
                    <div x-show="open"
                         x-transition:enter="ease-in-out duration-300"
                         x-transition:enter-start="opacity-0"
                         x-transition:enter-end="opacity-100"
                         x-transition:leave="ease-in-out duration-300"
                         x-transition:leave-start="opacity-100"
                         x-transition:leave-end="opacity-0"
                         class="absolute top-0 right-0 -mr-12 pt-2">
                        <button type="button" class="ml-1 flex items-center justify-center h-10 w-10 rounded-full focus:outline-none focus:ring-2 focus:ring-inset focus:ring-white" @click="open = false">
                            <span class="sr-only">Sluit zijkant</span>
                            <svg class="h-6 w-6 text-white" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true">
                                <path stroke-linecap="round" stroke-linejoin="round" d="M6 18L18 6M6 6l12 12"></path>
                            </svg>
                        </button>
        </div>
    </nav>
</header>

<main role="main" class="pb-3 mt-0 md:mt-16 pt-1 md:pt-0 md:mt-0">
    


    <div>
        <div class="max-w-7xl  mx-auto px-4 sm:px-6 lg:px-8 grid grid-cols-12 gap-6">
                <div class="content-start col-span-full md:col-span-8 mt-4 mb-4">
                        <div class=" ">



<article class="-mx-2 md:m-4 md:mt-0 md:ml-0 mt-0 ">

            <figure class="w-full mb-4">
                <div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2021/7/9a56f760-2861-40ab-8fd5-6571915f4b49_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2021/7/9a56f760-2861-40ab-8fd5-6571915f4b49_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2021/7/9a56f760-2861-40ab-8fd5-6571915f4b49_thumb1440.webp 1440w,https://storage.pubble.nl/350eaab2/content/2021/7/9a56f760-2861-40ab-8fd5-6571915f4b49_thumb1920.webp 1920w" type="image/webp"  sizes="(min-width: 1215px) 839px, (min-width: 900px) 839px, 599px"><img class="img-absolute w-full m-0-important" alt="&bull; Afbeelding ter illustratie." fetchpriority="high"src="https://storage.pubble.nl/350eaab2/content/2021/7/9a56f760-2861-40ab-8fd5-6571915f4b49_thumb1440.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2021/7/9a56f760-2861-40ab-8fd5-6571915f4b49_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2021/7/9a56f760-2861-40ab-8fd5-6571915f4b49_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2021/7/9a56f760-2861-40ab-8fd5-6571915f4b49_thumb1440.jpg 1440w,https://storage.pubble.nl/350eaab2/content/2021/7/9a56f760-2861-40ab-8fd5-6571915f4b49_thumb1920.jpg 1920w"  sizes="(min-width: 1215px) 839px, (min-width: 900px) 839px, 599px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 662558);"></picture></div>
                <figcaption class="text-sm mx-2 md:mx-0 mt-1">
                        <span class="mr-2 mb-4 text-gray-4D4D4D inline-block">
                            &bull; Afbeelding ter illustratie.
                        </span>
                    <span class="text-gray-400 font-bold">Foto: Archief</span>
                </figcaption>
            </figure>

    <div class="max-w-none md:max-w-2xl px-2 md:px-0 md:mx-0 prose prose-sm md:prose" style="margin: 0 auto;">

        <h1 class="text-3xl mb-4 font-extrabold article-headline" style="">Jongerenwerk Altena organiseert vier lasergame activiteiten</h1>
       
        <time class="font-light text-gray-400 text-base" datetime="2022-12-01T17:37:00.000">
            36 minuten geleden
        </time>


        <span class="p-1 py-1">


                <a href="/search?c=11" class="bg-primary rounded ml-2 mb-8 p-1 text-xs"
               style="text-decoration: none; color:#fff; font-weight:normal;"> Algemeen</a>


             <span class="font-light">
                      75
                        keer gelezen
             </span>
        </span>

<div class="not-prose mt-4">


<div class="-mx-2 md:m-4 md:mt-0 md:ml-0 mt-0  border-t border-gray-200 pt-4 mb-10 max-w-2xl not-prose article-share" style="margin: 0 auto;">

    <ul role="list" class="article-share__list flex items-center space-x-1 mt-4 mb-2">

        <li>
            <div class="article-share__button mr-2 rounded-full items-center justify-center flex p-2 " style="background: #00abf0;">
                <a href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2faltena%2f331123%2fjongerenwerk-altena-organiseert-vier-lasergame-activiteiten&amp;hashtags=KontaktAltena&amp;text=Jongerenwerk&#x2B;Altena&#x2B;organiseert&#x2B;vier&#x2B;lasergame&#x2B;activiteiten" target="_blank" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel dit artikel op Twitter">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2  rounded-full items-center justify-center flex p-2 " style="background: #3b5998;">
                <span onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2faltena%2f331123%2fjongerenwerk-altena-organiseert-vier-lasergame-activiteiten', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');"
                      class="flex cursor-pointer items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel dit artikel op Facebook">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512">
                        <path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </span>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2 rounded-full items-center justify-center flex p-2 " style="background: #007bb6;">
                <a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.hetkontakt.nl/altena/331123/jongerenwerk-altena-organiseert-vier-lasergame-activiteiten&amp;title=Jongerenwerk&#x2B;Altena&#x2B;organiseert&#x2B;vier&#x2B;lasergame&#x2B;activiteiten&amp;source=hetkontakt.nl" target="_blank" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel via linkedin">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                        <path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
                    </svg>
                </a>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2 rounded-full items-center justify-center flex p-2 " style="background: #5cbe4a;">
                <a href-mobile="whatsapp://send?text=Gelezen op Het Kontakt - Altena: https://www.hetkontakt.nl/altena/331123/jongerenwerk-altena-organiseert-vier-lasergame-activiteiten" href="https://api.whatsapp.com/send?text=Gelezen op Het Kontakt - Altena: https://www.hetkontakt.nl/altena/331123/jongerenwerk-altena-organiseert-vier-lasergame-activiteiten" target="_blank" data-text="Gelezen op Het Kontakt - Altena: https://www.hetkontakt.nl/altena/331123/jongerenwerk-altena-organiseert-vier-lasergame-activiteiten" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel via WhatsApp">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                        <path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2 rounded-full items-center justify-center flex p-2 " style="background: #666666;">
                <a href="mailto:?subject=Jongerenwerk&#x2B;Altena&#x2B;organiseert&#x2B;vier&#x2B;lasergame&#x2B;activiteiten&body=Gelezen op hetkontakt.nl https%3a%2f%2fwww.hetkontakt.nl%2faltena%2f331123%2fjongerenwerk-altena-organiseert-vier-lasergame-activiteiten" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Mail dit artikel naar een vriend(in)">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path>
                    </svg>
                </a>
            </div>
        </li>
    </ul>
</div></div>

 <div id="audio-placeholder"></div>
     

        <p class="font-bold article-intro">ALTENA • Jongerenwerk Altena organiseert in de wintermaanden vier lasergame activiteiten in Hank, Werkendam, Eethen en Dussen voor de jongeren uit Altena.&nbsp;</p>

<p>Lasergamen is vooral tijdens de donkere dagen leuk, omdat het dan binnen kan. Jongerenwerk Altena organiseert de activiteit op verschillende plaatsen in de gemeente, zodat zoveel mogelijk jongeren de kans krijgen om mee te doen.</p><p><u>Hieronder een overzicht van de lasergame activiteiten:</u></p><p>Op donderdag 15 december bij basisschool de Wilgenhoek in Hank, van 19.00 tot 20.00 uur, voor groep 4 tot groep 8 en van 20.30 tot 21.30 uur, voor jongeren vanaf 12 tot 21 jaar.</p><p>Op vrijdag 16 december in het Vlechtwerk in Werkendam, van 19.00 tot 20.00 uur, groep 4 tot groep 8 en van 20.30 tot 21.30 uur, voor jongeren vanaf 12 tot 21 jaar.</p><p>Op dinsdag 3 januari in de sporthal in Eethen, van 14.00 tot 15.00 uur, groep 4 tot groep 8 en van 15.30 tot 16.30 uur, voor jongeren vanaf 12 tot 21 jaar.</p><p>En tot slot op donderdag 5 januari in de Dussenaar in Dussen, van 19.00 tot 20.00 uur, groep 4 tot groep 8 en van 20.30 tot 21.30 uur, voor jongeren vanaf 12 tot 21 jaar.&nbsp;</p><p>“Samen leven en ontmoeten vinden we belangrijk binnen gemeente Altena. Voor jong en oud. Dit soort activiteiten voor jongeren - op een laagdrempelige manier georganiseerd door jongerenwerkers - onderschrijf ik dan ook van harte”, zegt wethouder Shah Sheikkariem.</p><p>Deelname is gratis. Wel moet er aangemeld worden, via jongerenwerk@gemeentealtena.nl.</p>        
    </div>


  


</article> 
                        </div>
                        <div class="flex justify-center  ">


<div class="flex justify-center ">
        <a href="https://www.facebook.com/347205698727152_570747131725829" target="_blank">
            <button class="whitespace-nowrap mb-2 justify-center inline-flex items-center px-6 py-3 border border-transparent text-base font-medium rounded-md shadow-sm text-white bg-primary hover:bg-primary-700 focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-indigo-500">
                <svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="comments" role="img" 
                xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="w-5 h-5 mr-2"><path fill="currentColor" d="M532 386.2c27.5-27.1 44-61.1 44-98.2 0-80-76.5-146.1-176.2-157.9C368.3 72.5 294.3 32 208 32 93.1 32 0 103.6 0 192c0 37 16.5 71 44 98.2-15.3 30.7-37.3 54.5-37.7 54.9-6.3 6.7-8.1 16.5-4.4 25 3.6 8.5 12 14 21.2 14 53.5 0 96.7-20.2 125.2-38.8 9.2 2.1 18.7 3.7 28.4 4.9C208.1 407.6 281.8 448 368 448c20.8 0 40.8-2.4 59.8-6.8C456.3 459.7 499.4 480 553 480c9.2 0 17.5-5.5 21.2-14 3.6-8.5 1.9-18.3-4.4-25-.4-.3-22.5-24.1-37.8-54.8zm-392.8-92.3L122.1 305c-14.1 9.1-28.5 16.3-43.1 21.4 2.7-4.7 5.4-9.7 8-14.8l15.5-31.1L77.7 256C64.2 242.6 48 220.7 48 192c0-60.7 73.3-112 160-112s160 51.3 160 112-73.3 112-160 112c-16.5 0-33-1.9-49-5.6l-19.8-4.5zM498.3 352l-24.7 24.4 15.5 31.1c2.6 5.1 5.3 10.1 8 14.8-14.6-5.1-29-12.3-43.1-21.4l-17.1-11.1-19.9 4.6c-16 3.7-32.5 5.6-49 5.6-54 0-102.2-20.1-131.3-49.7C338 339.5 416 272.9 416 192c0-3.4-.4-6.7-.7-10C479.7 196.5 528 238.8 528 288c0 28.7-16.2 50.6-29.7 64z" class=""></path></svg>
                reageer als eerste
            </button>
        </a>
    </div>

                        </div>
                        <div class=" ">


<script type="text/javascript">
    const mailEditorSettings = {
        activeForm : '',
        showForm: false,
        formTitle: '',
        mailResponse: { message: '', isSuccessful: false },
        openForm: function (form){
            if (this.activeForm === form){
            this.activeForm = '';
            this.showForm = false;
            }else{
                this.mailResponse.message = '';
                this.activeForm = form;     
                this.showForm = true;
                this.formTitle = document.getElementsByClassName('active-form-' + form)[0].textContent
            }
        },
        sendForm: async  function(){
          let form = document.getElementById('mailEditorForm');
       
           if (form.checkValidity() === false){
                form.reportValidity();   
                return;
           }
          
           pubbleUtility.showLoading(document.getElementById('mail-editor-submit'));

           var data = new FormData();
           var fileInput = document.querySelector('input[type="file"]');
            if (fileInput){
                for (const file of fileInput.files) {
                  data.append('files',file)
                }
            }
            
            data.append('Emailaddress', document.getElementsByName('Emailaddress')[0].value);
            data.append('Name', document.getElementsByName('Name')[0].value);
            data.append('Message', document.getElementsByName('Message')[0].value);
            data.append('FormType', this.activeForm); 
            data.append('__RequestVerificationToken', document.getElementsByName('__RequestVerificationToken')[0].value);                     
            data.append('RequestName_Aes', document.getElementsByName('RequestName_Aes')[0].value); 
            data.append('hp_comment', document.getElementsByName('hp_comment')[0].value); 

            this.mailResponse = await (await fetch('/mail/editor', {
              method: 'POST',
              body: data
            })).json();
        }
    }
    window.mailEditorSettings = mailEditorSettings;
</script>

<form id="mailEditorForm" x-data="{
    settings: mailEditorSettings
 }">
    <div class="max-w-7xl mx-auto px-4 py-5 sm:flex space-y-0 sm:space-x-10 sm:px-6 lg:px-8">
            <div class="flow-root">
                <span @click="settings.openForm('photo')" class="article-maileditor__button cursor-pointer p-3 flex items-center rounded-md text-base font-medium text-secondary hover:bg-gray-100 transition ease-in-out duration-150">
                    <svg xmlns="http://www.w3.org/2000/svg" class="flex-shrink-0 h-5 w-5" viewBox="0 0 20 20" fill="currentColor">
                        <path fill-rule="evenodd" d="M4 5a2 2 0 00-2 2v8a2 2 0 002 2h12a2 2 0 002-2V7a2 2 0 00-2-2h-1.586a1 1 0 01-.707-.293l-1.121-1.121A2 2 0 0011.172 3H8.828a2 2 0 00-1.414.586L6.293 4.707A1 1 0 015.586 5H4zm6 9a3 3 0 100-6 3 3 0 000 6z" clip-rule="evenodd"/>
                    </svg>
                    <span class="ml-3 active-form-photo">Stuur jouw foto</span>

                    <svg x-bind:class="settings.activeForm == 'photo' ? 'rotate-180' : ''" xmlns="http://www.w3.org/2000/svg" class="h-5 w-5 transition opacity-75" viewBox="0 0 20 20" fill="currentColor">
                        <path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"/>
                    </svg>
                </span>
            </div>
        
            <div class="flow-root">
                <span @click="settings.openForm('tip')" class="article-maileditor__button cursor-pointer p-3 flex items-center rounded-md text-base font-medium text-secondary hover:bg-gray-100 transition ease-in-out duration-150">
                    <svg xmlns="http://www.w3.org/2000/svg" class="flex-shrink-0  h-5 w-5" viewBox="0 0 20 20" fill="currentColor">
                        <path d="M2.003 5.884L10 9.882l7.997-3.998A2 2 0 0016 4H4a2 2 0 00-1.997 1.884z"/>
                        <path d="M18 8.118l-8 4-8-4V14a2 2 0 002 2h12a2 2 0 002-2V8.118z"/>
                    </svg>
                    <span class="ml-3 active-form-tip">Mail de redactie</span>

                    <svg x-bind:class="settings.activeForm == 'tip' ? 'rotate-180' : ''" xmlns="http://www.w3.org/2000/svg" class="h-5 w-5 transition opacity-75" viewBox="0 0 20 20" fill="currentColor">
                        <path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"/>
                    </svg>
                </span>
            </div>
        
            <div class="flow-root">
                <span @click="settings.openForm('correction')" class="article-maileditor__button cursor-pointer p-3 flex items-center rounded-md text-base font-medium text-secondary hover:bg-gray-100 transition ease-in-out duration-150">
                    <svg xmlns="http://www.w3.org/2000/svg" class="flex-shrink-0 h h-5 w-5" viewBox="0 0 20 20" fill="currentColor">
                        <path d="M13.586 3.586a2 2 0 112.828 2.828l-.793.793-2.828-2.828.793-.793zM11.379 5.793L3 14.172V17h2.828l8.38-8.379-2.83-2.828z"/>
                    </svg>
                    <span class="ml-3 active-form-correction">Meld een correctie</span>
                    <svg x-bind:class="settings.activeForm == 'correction' ? 'rotate-180' : ''" xmlns="http://www.w3.org/2000/svg" class="h-5 w-5 transition opacity-75" viewBox="0 0 20 20" fill="currentColor">
                        <path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"/>
                    </svg>
                </span>
            </div>
    </div>

    <div x-cloak class="max-w-7xl mx-auto px-2 sm:px-6 lg:px-8  mt-2 mb-2" x-show="settings.showForm">
        <div class="grid grid-cols-12 max-w-md mx-auto gap-8 py-6 px-6 bg-primary bg-opacity-10">
            
            <div x-cloak x-show="settings.mailResponse.message != ''"  x-text="settings.mailResponse.message" class="col-span-12 py-0 w-full">
            </div>
            
            <div x-show="settings.mailResponse.message == ''" class="col-span-12 py-0 w-full">
                <p class="font-bold font-lg mb-2" x-text="settings.formTitle"></p>
                <div class="mb-2 flex">
                    <input required type="text" placeholder="Naam" name="Name" class="max-w-lg py-2 px-3 shadow-sm block w-full focus:ring-indigo-500 focus:border-indigo-500 sm:text-sm border border-gray-300 rounded-md">
                </div>
                <div class="mb-2 flex">
                    <input required  type="email" placeholder="E-mailadres" name="Emailaddress" class="max-w-lg py-2 px-3 shadow-sm block w-full focus:ring-indigo-500 focus:border-indigo-500 sm:text-sm border border-gray-300 rounded-md">
                </div>
                <div class="flex">
                    <textarea required rows="5" name="Message" placeholder="Bericht"  class="max-w-lg py-2 px-3  shadow-sm block w-full focus:ring-indigo-500 focus:border-indigo-500 sm:text-sm border border-gray-300 rounded-md"></textarea>
                    <input class="hidden" name="hp_comment" id="hp_comment" type="text" />
                </div>

                <div x-show="settings.activeForm == 'photo'" class="flex mt-2 w-full">
                    <input accept="image/png, image/jpeg" class="form-control bg-white py-2 px-3 shadow-sm block w-full focus:ring-indigo-500 focus:border-indigo-500 sm:text-sm border border-gray-300 rounded-md" type="file" multiple>
                </div>
                
                <div class="mt-4 px-0">
                    <div seconds="3" class="hidden"><input id="RequestName_Aes" name="RequestName_Aes" type="text" value="9e9j6W1QyZmjAiruuk6SZ&#x2B;ZQcxiksRhPNGbd&#x2B;La8A78="></input></div>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8O9_aZxnSKdDrN1fqnvTb1fVfFC_95EKR5E9n29-NKOFAkktrpi2xlJCSdRvPUCdOBBvsLPkku2YGY8514ttB-qMHUsyhV7nejJje25ETzHj7P4PJVKvABswbypSebKneFMf2JsQfLzElOfXs867sKs" />
                    <button @click="settings.sendForm()" type="button" id="mail-editor-submit" class="bg-primary bg-black border border-transparent rounded-md shadow-sm py-2 px-4 inline-flex justify-center text-sm font-medium text-white hover:bg-primary focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-sky-500"
                            x-text="settings.formTitle">
                    </button>
                </div>
            </div>
        </div>
    </div>
</form>
                        </div>
                        <div class="w-full mt-4 mb-4 ">

<div>

    
    <div class="pbph "
         w="620"
         h="0"
         pos="41"
         max="3"
         advobject=""
         sids=""
         
         
         containerheight="700"></div> 
</div>
                        </div>
                        <div class="w-full mt-4 mb-2 ">


<div>



		<a href="/altena/331104/joan-hanegraaf-bevorderd-tot-officier-in-de-orde-van-oranje-nassau" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/12/636a3f1c-55ef-476b-b100-f3e6db174a6a_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/12/636a3f1c-55ef-476b-b100-f3e6db174a6a_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/12/636a3f1c-55ef-476b-b100-f3e6db174a6a_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/12/636a3f1c-55ef-476b-b100-f3e6db174a6a_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/12/636a3f1c-55ef-476b-b100-f3e6db174a6a_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/12/636a3f1c-55ef-476b-b100-f3e6db174a6a_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/12/636a3f1c-55ef-476b-b100-f3e6db174a6a_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 662506);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Joan Hanegraaf bevorderd tot Officier in de Orde van Oranje Nassau
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						Algemeen
					</span>

					<span class="font-light text-gray-400 text-sm">
						2 uur geleden
					</span>



					<p class="font-normal text-sm py-3 hidden md:block">
						REGIO • Joan Hanegraaf is woensdagmiddag bevorderd tot Officier in de Orde van Oranje Nassau. Dit gebeurde na afloop van een conferentie in theater de Blauwe Kei in Veghel, die w..
					</p>
			</div>
		</a>
		<a href="/altena/331096/kerkstraat-in-hank-weer-volledig-open-na-zeven-maanden-van-werkzaamheden" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/2/bcb48167-64af-4c14-8e3c-0adecacf89c9_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/2/bcb48167-64af-4c14-8e3c-0adecacf89c9_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/2/bcb48167-64af-4c14-8e3c-0adecacf89c9_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/2/bcb48167-64af-4c14-8e3c-0adecacf89c9_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/2/bcb48167-64af-4c14-8e3c-0adecacf89c9_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/2/bcb48167-64af-4c14-8e3c-0adecacf89c9_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/2/bcb48167-64af-4c14-8e3c-0adecacf89c9_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 662497);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Kerkstraat in Hank weer volledig open na zeven maanden van werkzaamheden
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						Algemeen
					</span>

					<span class="font-light text-gray-400 text-sm">
						3 uur geleden
					</span>



					<p class="font-normal text-sm py-3 hidden md:block">
						HANK • De Kerkstraat in Hank is sinds donderdag 1 december weer helemaal toegankelijk voor verkeer. Sinds mei was de weg steeds in delen afgesloten om te werken aan het verminder..
					</p>
			</div>
		</a>
		<a href="/altena/330987/schaapskooi-altena-opent-nieuw-gebouw-en-houdt-geslaagde-open-dag" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/11/ab214b15-113a-4c77-94c7-36e667e80d23_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/11/ab214b15-113a-4c77-94c7-36e667e80d23_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/11/ab214b15-113a-4c77-94c7-36e667e80d23_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/11/ab214b15-113a-4c77-94c7-36e667e80d23_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/11/ab214b15-113a-4c77-94c7-36e667e80d23_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/11/ab214b15-113a-4c77-94c7-36e667e80d23_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/11/ab214b15-113a-4c77-94c7-36e667e80d23_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 662308);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Schaapskooi Altena opent nieuw gebouw en houdt geslaagde open dag
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						Algemeen
					</span>

					<span class="font-light text-gray-400 text-sm">
						30 nov, 16:01
					</span>



					<p class="font-normal text-sm py-3 hidden md:block">
						RIJSWIJK • De open dag en tevens de officiële opening van het gebouw van gemeente de Schaapskooi Altena in Rijswijk is geslaagd verlopen.
					</p>
			</div>
		</a>


		<div>
			<button type="button"
				class="border-gray-200 css-meer-laden hover:text-opacity-60 w-full border  border-r border-b  py-3 px-2 rounded text-secondary font-semibold"
				onclick="loadMore.GetHtml(this, 'ArticleRow', 'OwpS7kL7jes/kCQwMW+U5+QJr072kRe/9wlt+OV1hyEop10d/GjHc55oZVQ7TJgjUSFuWvLE++IijENAJEbVU3lwZuXiI/yItLCFYi9+dPo4QT8ByXuFZUZS6aPKssvjbTJB4Ulm/l00zcv/kv1mpYjZYrtdCt+QX1NyrOATlgIKHTUJc+pTnekrqO2HvQT1B6xUY0KDpJNabpyWy4JwGSH4j7R3bg5tTt0uaihCV6zClci7zCgUus/bbB7/xzYcBmVq1+n6TvoRDuLvgIucOgL2uW5PvONFJCNPbqf4U9HDMy+a9Fhi1q6qWE19ir7mAkkGY8L6Ab1Qd7NUz1QlNabhFvWyZhqY7C1jekAIu/ftnBgjzNOFe4MHqjDO7kfFGUrrvts9MnfDSNq9F3TMPXTSV2v3RkIq7S13WAB+VrjcP4o9Pv4ljpcM9OdE9u2GRGPbfND1tkxYaaxVjlxnrrKYHKhvnvsAmHQq/SaEORA=');">
				Meer laden
			</button>
		</div>
</div>
                        </div>
                </div>
                <div class="content-start col-span-full md:col-span-4 mt-4 mb-4">
                        <div class=" ">


<div class=" bg-e5e7eb py-2  ">



		<div class="grid place-items-center">
			<a href="/altena/reader/50545" target="_blank" class=" mt-4 mb-2 block css-buttons text-gray-300 border-gray-200 border hover:shadow-lg hover:text-gray-100 text-sm font-medium duration-700">
				<img alt="De laatste editie" loading="lazy" border="0" width="180" class="" src="https://storage.pubble.cloud/350eaab2/paper/35c4f43d/files/thumb/1.jpg?version=01120848" style="height: auto; opacity: 1;">
			</a>
		</div>
		<div class="grid place-items-center mx-2 mb-2">
			<a href="/altena/reader/50545"  target="_blank">
				<button width="180" type="button" class="w-52 css-buttons mt-2 w-52 mx-2  hover:bg-opacity-60 text-white py-2 px-2 rounded bg-primary font-semibold" alt="Lees de krant online">Lees de krant online</button>
			</a>
		</div>



	<div class="grid place-items-center mx-2 mb-4">
			<a href="/altena/archive">
      
				<button width="180" type="button" class="text-primary text-sm underline" alt="of bekijk de vorige edities">of bekijk de vorige edities
              </button>
			</a>
		</div>


</div>

<div class="bg-ffac07 mb-4 py-3">

		<div class="grid  text-white place-items-center mx-2 ">
			<a class="flex justify-center w-full" href="/altena/nieuwsbrief/aanmelden">
            <svg class="pr-2" xmlns="http://www.w3.org/2000/svg" height="20"  viewBox="0 0 512 512"><path fill="currentColor" d="M502.6 278.6l-128 128c-12.51 12.51-32.76 12.49-45.25 0c-12.5-12.5-12.5-32.75 0-45.25L402.8 288H32C14.31 288 0 273.7 0 255.1S14.31 224 32 224h370.8l-73.38-73.38c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0l128 128C515.1 245.9 515.1 266.1 502.6 278.6z"/></svg>
				<button width="180" type="button" class="text-sm" alt="De online krant wekelijks in je mailbox?">De online krant wekelijks in je mailbox?</button>
			</a>
		</div>
</div>




                        </div>
                        <div class=" ">

<div class="mb-6 mt-6">
	<h4 class="font-bold text-lg with-stripe -"><span>Download onze app</span></h4>

<div class="mb-6 mt-6"><div class="row">
  <div class="column"><a aria-label="Downloaden via de App Store" class="z1VUo" href="https://apps.apple.com/app/apple-store/id562258899?pt=664244&amp;ct=Homepage%20badge&amp;mt=8" tabindex="0" target="_blank"><img alt="Downloaden via de App Store" class="Rt8TI " src="//pubblestorage.blob.core.windows.net/350eaab2/embed/2022/8/5f8a02ea-3ebf-4ef5-9c88-c2de1dd2e29f.png " width="136" height="20"></a> </div>
  <div class="column"><a aria-label="Downloaden via Google Play" class="z1VUo" href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&amp;referrer=utm_source%3Dhomepage%26utm_medium%3Dbadge%26utm_campaign%3Dapp%2Bpromotieplan" tabindex="0" target="_blank"><img alt="Downloaden via Google Play" class="Rt8TI " src="//pubblestorage.blob.core.windows.net/350eaab2/embed/2022/8/76bc6780-1900-41e6-98ed-29c5b06f07d7.png" width="136" height="20">
</a></div></div>
</div></div>

                        </div>
                        <div class=" ">

 
<h4 class="font-bold text-lg with-stripe">Meest Gelezen</h4>   


<div>



		<a href="/altena/330773/grote-problemen-voor-altenastaete-en-bewoners-cz-zegt-contract-op" class="border-b block relative flex flex-wrap m-2 ml-0">


			
                <div class="w-1/12 pt-2 pl-0">
                   <span class="text-primary font-semibold whitespace-nowrap">
						28-11
					</span>

                </div>



			<div class="p-2 w-11/12 pl-4">
				<span class="font-bold pb-1 block">
					Grote problemen voor Altenastaete én bewoners: CZ zegt contract op
				</span>





			</div>
		</a>
		<a href="/altena/330984/auto-belandt-onderaan-hoge-maasdijk-in-andel" class="border-b block relative flex flex-wrap m-2 ml-0">


			
                <div class="w-1/12 pt-2 pl-0">
                   <span class="text-primary font-semibold whitespace-nowrap">
						30-11
					</span>

                </div>



			<div class="p-2 w-11/12 pl-4">
				<span class="font-bold pb-1 block">
					Auto belandt onderaan Hoge Maasdijk in Andel
				</span>





			</div>
		</a>
		<a href="/altena/330436/onderhoud-van-vissershang-in-hank-kost-bijna-4-ton-meer-dan-voorzien" class="border-b block relative flex flex-wrap m-2 ml-0">


			
                <div class="w-1/12 pt-2 pl-0">
                   <span class="text-primary font-semibold whitespace-nowrap">
						25-11
					</span>

                </div>



			<div class="p-2 w-11/12 pl-4">
				<span class="font-bold pb-1 block">
					Onderhoud van Vissershang in Hank kost bijna 4 ton meer dan voorzien
				</span>





			</div>
		</a>
		<a href="/altena/330475/massaal-bezwaar-tegen-grootschalige-huisvesting-van-arbeidsmigranten-in-andel" class="border-b block relative flex flex-wrap m-2 ml-0">


			
                <div class="w-1/12 pt-2 pl-0">
                   <span class="text-primary font-semibold whitespace-nowrap">
						26-11
					</span>

                </div>



			<div class="p-2 w-11/12 pl-4">
				<span class="font-bold pb-1 block">
					Massaal bezwaar tegen grootschalige huisvesting van arbeidsmigranten in Andel
				</span>





			</div>
		</a>


</div>

                        </div>
                </div>
        </div>
    </div>
    <div>
        <div class="max-w-7xl mt-8 mx-auto px-2 sm:px-6 lg:px-8 ">
                <div class="">
                        <div class=" ">

				
		<h4 class="font-bold text-lg with-stripe">Laatste 112</h4>

<div class="grid gap-3 grid-cols-2 md:grid-cols-4 ">
		<a href="/altena/112/331114/inbrekers-slaan-toe-bij-ten-minste-zes-woningen-in-werkendam" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2016/6/3839dabc-827e-45b4-8066-f265970f792b_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2016/6/3839dabc-827e-45b4-8066-f265970f792b_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2016/6/3839dabc-827e-45b4-8066-f265970f792b_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2016/6/3839dabc-827e-45b4-8066-f265970f792b_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2016/6/3839dabc-827e-45b4-8066-f265970f792b_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2016/6/3839dabc-827e-45b4-8066-f265970f792b_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2016/6/3839dabc-827e-45b4-8066-f265970f792b_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2016/6/3839dabc-827e-45b4-8066-f265970f792b_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2016/6/3839dabc-827e-45b4-8066-f265970f792b_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 662521);"></picture></div>
				</div>

			<div class="pt-2">




					<span class="font-light text-gray-400 text-sm">
						1 uur geleden
					</span>
				 
				<span class="font-bold  pb-3 block">
					Inbrekers slaan toe bij ten minste zes woningen in Werkendam
				</span>



			</div>
		</a>
		<a href="/altena/112/330562/brand-in-leegstaande-woning-aan-de-hoofdstraat-in-genderen" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/11/8a6f23b7-e7c8-4711-8b6b-b27524191b8b_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/11/8a6f23b7-e7c8-4711-8b6b-b27524191b8b_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/11/8a6f23b7-e7c8-4711-8b6b-b27524191b8b_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/11/8a6f23b7-e7c8-4711-8b6b-b27524191b8b_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/11/8a6f23b7-e7c8-4711-8b6b-b27524191b8b_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/11/8a6f23b7-e7c8-4711-8b6b-b27524191b8b_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/11/8a6f23b7-e7c8-4711-8b6b-b27524191b8b_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/11/8a6f23b7-e7c8-4711-8b6b-b27524191b8b_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/11/8a6f23b7-e7c8-4711-8b6b-b27524191b8b_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 661316);"></picture></div>
				</div>

			<div class="pt-2">




					<span class="font-light text-gray-400 text-sm">
						27 nov, 09:46
					</span>
				 
				<span class="font-bold  pb-3 block">
					Brand in leegstaande woning aan de Hoofdstraat in Genderen
				</span>



			</div>
		</a>
		<a href="/altena/112/330320/auto-belandt-ondersteboven-in-sloot-op-kruissteeg-in-nieuwendijk" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2015/7/7ee6ea70-e357-42fd-97ff-7a187498c37e_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2015/7/7ee6ea70-e357-42fd-97ff-7a187498c37e_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2015/7/7ee6ea70-e357-42fd-97ff-7a187498c37e_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2015/7/7ee6ea70-e357-42fd-97ff-7a187498c37e_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2015/7/7ee6ea70-e357-42fd-97ff-7a187498c37e_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2015/7/7ee6ea70-e357-42fd-97ff-7a187498c37e_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2015/7/7ee6ea70-e357-42fd-97ff-7a187498c37e_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2015/7/7ee6ea70-e357-42fd-97ff-7a187498c37e_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2015/7/7ee6ea70-e357-42fd-97ff-7a187498c37e_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 660779);"></picture></div>
				</div>

			<div class="pt-2">




					<span class="font-light text-gray-400 text-sm">
						24 nov, 23:38
					</span>
				 
				<span class="font-bold  pb-3 block">
					Auto belandt ondersteboven in sloot op Kruissteeg in Nieuwendijk
				</span>



			</div>
		</a>
		<a href="/altena/112/329285/kinderen-op-basisschool-in-nieuwendijk-onwel-door-chemische-lucht" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/11/b932b33b-44bc-4607-b8cc-0ffcd6c0ba90_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/11/b932b33b-44bc-4607-b8cc-0ffcd6c0ba90_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/11/b932b33b-44bc-4607-b8cc-0ffcd6c0ba90_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/11/b932b33b-44bc-4607-b8cc-0ffcd6c0ba90_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/11/b932b33b-44bc-4607-b8cc-0ffcd6c0ba90_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/11/b932b33b-44bc-4607-b8cc-0ffcd6c0ba90_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/11/b932b33b-44bc-4607-b8cc-0ffcd6c0ba90_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/11/b932b33b-44bc-4607-b8cc-0ffcd6c0ba90_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/11/b932b33b-44bc-4607-b8cc-0ffcd6c0ba90_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 658312);"></picture></div>
				</div>

			<div class="pt-2">




					<span class="font-light text-gray-400 text-sm">
						14 nov, 12:29
					</span>
				 
				<span class="font-bold  pb-3 block">
					Kinderen op basisschool in Nieuwendijk onwel door chemische lucht
				</span>



			</div>
		</a>
</div>



                        </div>
                        <div class=" ">

				
		<h4 class="font-bold text-lg with-stripe">Laatste sport</h4>

<div class="grid gap-3 grid-cols-2 md:grid-cols-4 ">
		<a href="/altena/sport/330995/danisha-van-mourik-uit-hank-wint-meerdere-medailles" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/11/cd24209c-5db1-4530-b8c6-1567ea66e796_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/11/cd24209c-5db1-4530-b8c6-1567ea66e796_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/11/cd24209c-5db1-4530-b8c6-1567ea66e796_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/11/cd24209c-5db1-4530-b8c6-1567ea66e796_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/11/cd24209c-5db1-4530-b8c6-1567ea66e796_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/11/cd24209c-5db1-4530-b8c6-1567ea66e796_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/11/cd24209c-5db1-4530-b8c6-1567ea66e796_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/11/cd24209c-5db1-4530-b8c6-1567ea66e796_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/11/cd24209c-5db1-4530-b8c6-1567ea66e796_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 662323);"></picture></div>
				</div>

			<div class="pt-2">




					<span class="font-light text-gray-400 text-sm">
						30 nov, 14:35
					</span>
				 
				<span class="font-bold  pb-3 block">
					Danisha van Mourik uit Hank wint meerdere medailles
				</span>



			</div>
		</a>
		<a href="/altena/sport/330474/achilles-veen-aanvaller-ousmane-traore-als-de-kans-komt-moet-ik-hem-pakken" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/11/e0313929-1c28-43fa-929c-de21c5df7e1e_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/11/e0313929-1c28-43fa-929c-de21c5df7e1e_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/11/e0313929-1c28-43fa-929c-de21c5df7e1e_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/11/e0313929-1c28-43fa-929c-de21c5df7e1e_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/11/e0313929-1c28-43fa-929c-de21c5df7e1e_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/11/e0313929-1c28-43fa-929c-de21c5df7e1e_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/11/e0313929-1c28-43fa-929c-de21c5df7e1e_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/11/e0313929-1c28-43fa-929c-de21c5df7e1e_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/11/e0313929-1c28-43fa-929c-de21c5df7e1e_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 661096);"></picture></div>
				</div>

			<div class="pt-2">




					<span class="font-light text-gray-400 text-sm">
						26 nov, 12:16
					</span>
				 
				<span class="font-bold  pb-3 block">
					Achilles Veen-aanvaller Ousmane Traore: ‘Als de kans komt, moet ik hem pakken’
				</span>



			</div>
		</a>
		<a href="/altena/sport/329918/danisha-van-mourik-uit-hank-debuteert-sterk-in-eerste-divisie-turnen" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/11/a38679d0-1b50-4454-af99-5fe0f9173396_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/11/a38679d0-1b50-4454-af99-5fe0f9173396_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/11/a38679d0-1b50-4454-af99-5fe0f9173396_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/11/a38679d0-1b50-4454-af99-5fe0f9173396_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/11/a38679d0-1b50-4454-af99-5fe0f9173396_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/11/a38679d0-1b50-4454-af99-5fe0f9173396_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/11/a38679d0-1b50-4454-af99-5fe0f9173396_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/11/a38679d0-1b50-4454-af99-5fe0f9173396_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/11/a38679d0-1b50-4454-af99-5fe0f9173396_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 659945);"></picture></div>
				</div>

			<div class="pt-2">




					<span class="font-light text-gray-400 text-sm">
						21 nov, 11:26
					</span>
				 
				<span class="font-bold  pb-3 block">
					Danisha van Mourik uit Hank debuteert sterk in eerste divisie turnen
				</span>



			</div>
		</a>
		<a href="/altena/sport/329475/voltena-is-sneek-in-eigen-huis-met-3-1-de-baas" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/11/0791fa7c-95b3-462b-83b1-353c82b3285e_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/11/0791fa7c-95b3-462b-83b1-353c82b3285e_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/11/0791fa7c-95b3-462b-83b1-353c82b3285e_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/11/0791fa7c-95b3-462b-83b1-353c82b3285e_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/11/0791fa7c-95b3-462b-83b1-353c82b3285e_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/11/0791fa7c-95b3-462b-83b1-353c82b3285e_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/11/0791fa7c-95b3-462b-83b1-353c82b3285e_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/11/0791fa7c-95b3-462b-83b1-353c82b3285e_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/11/0791fa7c-95b3-462b-83b1-353c82b3285e_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 658784);"></picture></div>
				</div>

			<div class="pt-2">




					<span class="font-light text-gray-400 text-sm">
						15 nov, 14:55
					</span>
				 
				<span class="font-bold  pb-3 block">
					Voltena is Sneek in eigen huis met 3-1 de baas
				</span>



			</div>
		</a>
</div>



                        </div>
                </div>
        </div>
    </div>
    <div class="bg-gray-100">
        <div class="max-w-7xl mx-auto px-2 sm:px-6 lg:px-8 grid grid-cols-12 gap-6">
                <div class="content-start col-span-full  lg:col-span-8 mt-4 mb-4">
                        <div class=" ">

				
		<h4 class="font-bold text-lg with-stripe">Fotoseries</h4>

<div class="grid gap-3  ">
		<a href="/altena/sport/326507/megastunt-op-de-zwaaier-kozakken-boys-kegelt-vitesse-vanaf-de-stip-uit-toto-knvb-beker" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/10/8665a8e2-97b8-429d-8c9a-fc930553ac1c_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/10/8665a8e2-97b8-429d-8c9a-fc930553ac1c_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/10/8665a8e2-97b8-429d-8c9a-fc930553ac1c_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2022/10/8665a8e2-97b8-429d-8c9a-fc930553ac1c_thumb1024.webp 1024w,https://storage.pubble.nl/350eaab2/content/2022/10/8665a8e2-97b8-429d-8c9a-fc930553ac1c_thumb1920.webp 1920w" type="image/webp"  sizes="(min-width: 1215px) 799px, (min-width: 900px) 799px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/10/8665a8e2-97b8-429d-8c9a-fc930553ac1c_thumb1024.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/10/8665a8e2-97b8-429d-8c9a-fc930553ac1c_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/10/8665a8e2-97b8-429d-8c9a-fc930553ac1c_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/10/8665a8e2-97b8-429d-8c9a-fc930553ac1c_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2022/10/8665a8e2-97b8-429d-8c9a-fc930553ac1c_thumb1024.jpg 1024w,https://storage.pubble.nl/350eaab2/content/2022/10/8665a8e2-97b8-429d-8c9a-fc930553ac1c_thumb1920.jpg 1920w"  sizes="(min-width: 1215px) 799px, (min-width: 900px) 799px, 499px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 652078);"></picture></div>
				</div>

			<div class="pt-2">




				 
				<span class="font-bold  pb-3 block">
					Megastunt op De Zwaaier: Kozakken Boys kegelt Vitesse vanaf de stip uit TOTO KNVB Beker
				</span>



			</div>
		</a>
</div>



                        </div>
                </div>
                <div class="content-start col-span-full  lg:col-span-4 mt-4 mb-4">
                        <div class="w-full mt-8 mb-2 ">


<div>



		<a href="/altena/321626/fotoverslag-streekdagen-meeuwen" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/9/04bd20de-2f1e-43b0-afbb-be619d9d8e3c_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/9/04bd20de-2f1e-43b0-afbb-be619d9d8e3c_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/9/04bd20de-2f1e-43b0-afbb-be619d9d8e3c_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/9/04bd20de-2f1e-43b0-afbb-be619d9d8e3c_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/9/04bd20de-2f1e-43b0-afbb-be619d9d8e3c_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/9/04bd20de-2f1e-43b0-afbb-be619d9d8e3c_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/9/04bd20de-2f1e-43b0-afbb-be619d9d8e3c_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 639716);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Fotoverslag Streekdagen Meeuwen
				</span>





			</div>
		</a>
		<a href="/altena/319415/zomerfeest-almkerk-van-start-met-timmerdorp-fotoreportage-" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/63629baf-2c9c-4600-b8a4-eaef62823fd8_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 633714);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Zomerfeest Almkerk van start met timmerdorp 
				</span>

						<span class="font-semibold rounded p-1 bg-primary text-white mr-2 text-sm">
							fotoreportage
						</span>




			</div>
		</a>
		<a href="/altena/112/319392/traumahelikopter-landt-voor-incident-op-bedrijventerrein-in-werkendam" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/1434239c-86f2-4254-a29b-8f132f5fa750_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 633674);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Traumahelikopter landt voor incident op bedrijventerrein in Werkendam
				</span>





			</div>
		</a>
		<a href="/altena/112/318935/twee-oudere-fietsers-zwaargewond-na-aanrijding-op-bergsche-maasdijk" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/7/2d6250d2-ac87-4f94-8d74-308b458f483f_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/7/2d6250d2-ac87-4f94-8d74-308b458f483f_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/7/2d6250d2-ac87-4f94-8d74-308b458f483f_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/7/2d6250d2-ac87-4f94-8d74-308b458f483f_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/7/2d6250d2-ac87-4f94-8d74-308b458f483f_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/7/2d6250d2-ac87-4f94-8d74-308b458f483f_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/7/2d6250d2-ac87-4f94-8d74-308b458f483f_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 632307);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Twee oudere fietsers zwaargewond na aanrijding op Bergsche Maasdijk
				</span>





			</div>
		</a>
		<a href="/altena/112/318593/tractor-uitgebrand-in-uitwijk-rookpluimen-tot-in-de-verre-omtrek-zichtbaar" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/7/996d68f3-c3ba-4552-b888-b6d5989fb71d_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/7/996d68f3-c3ba-4552-b888-b6d5989fb71d_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/7/996d68f3-c3ba-4552-b888-b6d5989fb71d_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/7/996d68f3-c3ba-4552-b888-b6d5989fb71d_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/7/996d68f3-c3ba-4552-b888-b6d5989fb71d_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/7/996d68f3-c3ba-4552-b888-b6d5989fb71d_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/7/996d68f3-c3ba-4552-b888-b6d5989fb71d_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror=null;pubbleUtility.flagMissing(this, 631388);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Tractor uitgebrand in Uitwijk, rookpluimen tot in de verre omtrek zichtbaar
				</span>





			</div>
		</a>


</div>
                        </div>
                </div>
                <div class="content-start col-span-full mt-4 mb-4">
                </div>
        </div>
    </div>
    <div>
        <div class="max-w-7xl mx-auto px-2 sm:px-6 lg:px-8 ">
                <div class="">
                </div>
        </div>
    </div>



</main>






<footer class="css-bg-footer pt-0">

    <div class="bg-secondary">
        <div class="max-w-7xl mx-auto py-4 px-2 sm:px-6 lg:px-8 ">


            <div class="md:flex">

             <div class="w-full">
            <h2 class="font-bold text-base text-white mb-2 md:text-2xl">Volg ons</h2>
            <ul role="list" class="flex items-center space-x-1 mt-5 mb-5">


                    <li>
                        <div class="ml-0 mx-2 css-hd-socials bg-white hover:bg-opacity-60 text-secondary rounded-full items-center justify-center flex p-2 shadow-md">
                            <a href="//facebook.com/nieuws.altena" target="_blank" class="flex items-center justify-center w-5 h-5 text-secondary hover:text-gray-100" title="facebook">
                                <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
                            </a>
                        </div>
                    </li>


                    <li>
                        <div class="mx-2 bg-white hover:bg-opacity-60 text-secondary rounded-full items-center justify-center flex p-2 shadow-md">
                            <a href="https://twitter.com/KontaktAltena" target="_blank" class="flex items-center justify-center w-5 h-5 text-secondary hover:text-gray-100" title="twitter">
                                <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
                            </a>
                        </div>
                    </li>

                    <li>
                        <div class="mx-2 bg-white hover:bg-opacity-60 text-secondary rounded-full items-center justify-center flex p-2 shadow-md">
                            <a href="https://www.linkedin.com/company/kontaktmediapartners" target="_blank" class="flex items-center justify-center w-5 h-5 text-secondary hover:text-gray-100" title="linkedin">
                                <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg>
                            </a>
                        </div>
                    </li>


                    <li>
                        <div class="mx-2 bg-white hover:bg-opacity-60 text-secondary rounded-full items-center justify-center flex p-2 shadow-md">

                            <a href="http://www.youtube.com/HetKontakt13" target="_blank" class="flex items-center justify-center w-5 h-5 text-secondary hover:text-gray-100" title="youtube">
                                <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg>
                            </a>
                        </div>
                    </li>


                    <li>
                        <div class="mx-2 bg-white hover:bg-opacity-60 text-secondary rounded-full items-center justify-center flex p-2 shadow-md">

                            <a href="mailto:redactie.altena@kmp.nl" target="_blank" class="flex items-center justify-center w-5 h-5 text-secondary hover:text-gray-100" title="mail de redactie">
                                <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope-open" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"></path></svg>
                            </a>
                        </div>
                    </li>
            </ul>
              </div>
           
                <div class="w-full md:flex justify-end">
                  <div><h2 class="font-bold mb-4 text-base text-white mb-2 md:text-2xl">Download onze app</h2><div><div class="row"><div class="column"><a aria-label="Downloaden via de App Store" class="z1VUo" href="https://apps.apple.com/app/apple-store/id562258899?pt=664244&amp;ct=Homepage%20badge&amp;mt=8" tabindex="0" target="_blank"><img alt="Downloaden via de App Store" class="Rt8TI fr-fil fr-dib" src="//pubblestorage.blob.core.windows.net/350eaab2/embed/2022/8/5f8a02ea-3ebf-4ef5-9c88-c2de1dd2e29f.png " width="136" height="20"></a>&nbsp;</div><div class="column"><a aria-label="Downloaden via Google Play" class="z1VUo" href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&amp;referrer=utm_source%3Dhomepage%26utm_medium%3Dbadge%26utm_campaign%3Dapp%2Bpromotieplan" tabindex="0" target="_blank"><img alt="Downloaden via Google Play" class="Rt8TI fr-fil fr-dib" src="//pubblestorage.blob.core.windows.net/350eaab2/embed/2022/8/76bc6780-1900-41e6-98ed-29c5b06f07d7.png" width="136" height="20"></a></div></div></div></div>
                </div>

            </div>
        </div>
    </div>
    <div class="bg-primary">
        <div class="max-w-7xl py-8 mx-auto px-2 sm:px-6 lg:px-8 ">
            <div class="grid grid-cols-12 gap-4">

                <div class="md:col-span-2 col-span-6">
                    <p class="text-white font-bold text-base">Alle edities</p>
                    <ul class="text-white  text-sm mt-5 space-y-2">
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/alblasserwaard">Alblasserwaard</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/heusdenenaltena">Altena</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/klaroen">Klaroen</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/vijfheerenlanden">Vijfheerenlanden</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/krimpenerwaard">Krimpenerwaard</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.goudsepost.nl">Goudse Post</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.molenkruier.nl">De Molenkruier</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/westbetuwe">West Betuwe</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/tiel">Tiel</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
                    </ul>

                </div>


                <div class="md:col-span-2 col-span-6">
                    <p class="text-white font-bold text-base">Adverteren</p>

                    <ul class="text-white text-sm mt-5 space-y-2">

                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/altena/adverterenkrant">In de krant</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/altena/adverterenwebsite">Op de website</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/altena/familieberichten">Familiebericht opgeven</a></li>
                    </ul>



                </div>

                <div class="md:col-span-2 col-span-6">
                    <p class="text-white font-bold text-base">Redactie</p>

                    <ul class="text-white  text-sm mt-5 space-y-2">
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/altena/nieuws/insturen">Tip de redactie</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/altena/nieuws/insturen">Reageer op het nieuws</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/altena/reader/">Lees de krant online</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/altena/nieuwsbrief/aanmelden">Ontvang de online krant</a></li>
                    </ul>

                </div>


                <div class="md:col-span-3 col-span-6 ">
                    <p class="text-white font-bold text-base">Nieuws</p>

                    <ul class="text-white hover:mouseovers_menu text-sm mt-5 space-y-2">
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/altena/algemeen">Algemeen</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/altena/sport">Sport</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/altena/112">112</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/altena/zoek">Archief</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/altena/overlijdensberichten">Familieberichten</a></li>
                    </ul>

                </div>

                <div class="md:col-span-3 col-span-12">
                    <img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" alt="Afbeelding">
                    <p class="text-white font-bold text-base mt-2 mb-5">Contactgegevens</p>
                    <p class="text-white text-sm mb-2  space-y-2">
                        Het Kontakt Edities bv<br>
                        Zuidzijde 131 | 2977 XE Goudriaan<br>
                        Postbus 1 | 2977 ZG Goudriaan<br>
                        Tel 0183 - 58 32 00<br>
                    </p>

                    <ul class="text-white hover:mouseovers_menu text-sm mt-5 space-y-2">
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/altena/colofon">Colofon</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/altena/disclaimer">Disclaimer</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/altena/bezorgklachten">Bezorgklacht melden</a></li>
                    </ul>
                    <p>
                        <a href="https://kmp.nl/" target="_blank">
                            <img src="https://storage.pubble.nl/assets/images/hk_media_partners_logo.png" alt="Afbeelding" class="mt-4 md:mt-16 h-12">
                        </a>
                    </p>

                </div>



            </div>

        </div>
    </div>

    <div class="pt-2">
        <div class="flex pb-5 px-3 m-auto pt-5
            border-gray-500 bg-white text-gray-400 text-sm
            flex-col md:flex-row max-w-7xl px-2">
            <div class="mt-2">
                  Deze website gebruikt cookies. <a class="css-meer-laden" href="/privacy">Bekijk ons privacystatement.</a> |
                Gemaakt met behulp van <a style="font-weight: bold;" href="https://www.pubble.nl/" target="_blank" rel="noopener"><img style="width: 60px; height: auto; opacity: 1;" loading="lazy" class="inline" src="https://storage.pubble.nl/assets/images/Pubble-logo.svg" data-src="https://storage.pubble.nl/assets/images/Pubble-logo.svg" alt=""></a>
            </div>
        </div>
    </div>
</footer>





    <script type="text/javascript" src="//storage.pubble.cloud/assets/static/js/pubble.script.min.js?version=221124"></script>
    <script type="text/javascript" src="//storage.pubble.cloud/assets/static/js/pubble/pubble.PubbleContent.js?v=221112"></script>
<script type="text/javascript" src="/_content/pubble.website.lurelibrary/js/pubble/pubble.lures.js?v=20220915"></script>




    <script type="text/javascript"></script>

<!-- RD0003FF4A3AD8 -->
</body>
</html>