
<!DOCTYPE html>
<html lang="nl"><head>        
<style type="text/css">
.column {
  float: left;
  width: 37%;
}

/* Clear floats after the columns */
.row:after {
  content: "";
  display: table;
  clear: both;
}

body {
    color: #4D4D4D;
}

@media (min-width: 768px) {
  .md\:py-5 {
    padding-top: 1.25rem/* 20px */;
    padding-bottom: 1.25rem/* 20px */;
  }
}

#user-menu-button {
 margin-bottom: 1rem;
}


@media (min-width: 768px) {
  .md\:\!py-5 {
    padding-top: 1.25rem/* 20px */ !important;
    padding-bottom: 1.25rem/* 20px */ !important;
  }
}

@media (min-width: 768px)
{	
.search-icon {
	color: #FFFFFF  !important;
}
.home-solid {
    background-image: url(https://storage.pubble.nl/b20003ff/content/web/home-solid-wit.svg);
  width: 20px;
    height: 20px;
  background-repeat: no-repeat;
margin-top: 2px;
    margin-right: 2rem;
 }

}


@media only screen and (max-width: 767px) {
    
.prose-sm { 
    font-size: 1.1em  !important;
}

    .home-solid {
    background-image: url( https://storage.pubble.nl/b20003ff/content/web/home-solid.svg);
    width: 20px;
    height: 20px;
  background-repeat: no-repeat;
margin-top: 10px;
 margin-left: 40px;
 }
 }

@media (min-width: 768px)
.md\:prose {
    color: #4D4D4D !important;
    max-width: 65ch;
}

@media (min-width: 768px) {
  .md\:space-x-8 > :not([hidden]) ~ :not([hidden]) {
    --tw-space-x-reverse: 0;
    margin-right: calc(2rem * var(--tw-space-x-reverse));
    margin-left: calc(2rem * calc(1 - var(--tw-space-x-reverse)));
  }

 .w-285px {
    width: 285px !important;
}

.css-hd-u-socials {
margin-top: 1.5rem;
}

  .md\:pt-4 {
    padding-top: 1rem/* 16px */;
  }


}

.-mr-4 {
  margin-right: -1rem/* -16px */;
}

.-ml-8 {
  margin-left: -2rem/* -32px */;
}

.hover\:mouseovers_menu:hover {
  --tw-text-opacity: 1;
  color:#3399CC;
}

.css-header-rechts .hover\:mouseovers_menu:hover {
  --tw-text-opacity: 1;
 color:#01215a; !important;
}

.css-hd-socials {
    margin-left: 0.1rem;
    margin-right: 0.1rem;
}

.css-hd-socials:hover {
 background-color:#3399CC !important;
}

#searchTerm {
     color:# rgba(var(--color-primary),var(--tw-bg-opacity)) !important;
}

#searchTerm {
border-color: #01215a;

}

#searchTerm:hover {
border-color: #3399CC;

}

.font-bold {
    font-weight: 800 !important;
}

.font-medium {
    font-weight: 800 !important;
}

.font-normal {
    font-weight: 400 !important; 
}

.css-meer-laden {
color: #3399CC;

}

.text-gray-4D4D4D {
    color: #4D4D4D !important;
}
.css-meer-laden:hover {
color: #01215A;
}

.css-buttons:hover  {
 background-color:#3399CC !important;
}

.text-4d4d4d {
color:#4d4d4d;
}

.most .text-gray-400  {
color: #3399CC;
}

.-mt-10 {
  margin-top: -2.5rem/* -40px */;
}

@media (min-width: 768px) {
  .md\:mt-0 {
    margin-top: 0px;
  }
}

@media (min-width: 768px) {
.md\:bg-secondary {
    --tw-bg-opacity: 1;
    background-color: rgba(var(--color-secondary),var(--tw-bg-opacity));
}

}

.prose :where(a):not(:where([class~=not-prose] *)) {
    color: #4D4D4D;
    text-decoration: underline;
    font-weight: 500;
}

@media (min-width: 768px) {
  .md\:px-4 {
    padding-left: 1rem/* 16px */;
    padding-right: 1rem/* 16px */;
  }
  
   .md\:py-5 {
    padding-top: 1.25rem/* 20px */;
    padding-bottom: 1.25rem/* 20px */;
  }

}

.css-hamburgermenu-p
{
   stroke-width: 4;
   color: #3399CC;

}

.font-bold-2 {
    font-weight: 700;
}

.button[x-state:off="Menu closed"]
{
   stroke-width: 4 !important;
}

.menu-item__sub:hover {
  --tw-bg-opacity: 1;
  background-color: #F3F4F6 !important;
}

.article-share__list {
    margin-top: 0rem !important;
    margin-block-start: 0rem !important;
}

.article-share__button {
width: 2.0rem;
height: 2.0rem;
}

.article-maileditor__button {
color: #3399CC;
}

.menu-item__sub p {
  font-weight: 700  !important;
 color: #4D4D4D;
}

.css-hd-socials {
    margin-left: 0.1rem !important;
    margin-right: 0.1rem !important;
}

.article-share__button {
    margin-left: 0.1rem !important;
    margin-right: 0.1rem !important;
}

.mr-8 {
  margin-right: 2rem/* 32px */;
}

</style>    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>Nieuwe treinstellen voor de Merwedelingelijn: &#x2018;Beste optie&#x2019; | Al het nieuws uit Alblasserwaard</title>
    

    <style type="text/css">
        :root {
            --color-primary: 1, 33, 90;
            --color-secondary: 51, 153, 204;
            --color-premium: 0, 0, 0;
            --color-black: 0, 0, 0;
            --color-white: 255, 255, 255;
            --color-gray: 128, 128, 128;
        }
        @media (prefers-color-scheme: dark) {
            .dark\:bg-dark{background-color:#121212 }
        }
    </style>

<meta name="description" content="REGIO &#x2022; De treinen van de Merwedelingelijn worden binnen enkele jaren vervangen door nieuwe, verbeterde treinen. Dat meldde gedeputeerde Zevenbergen woensdag 21 september tijdens de commissievergadering Bereikbaarheid en Energie van de provincie Zuid-Holland."/>

    <link rel="apple-touch-icon" sizes="180x180" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-icon.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-1182x2208.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-1242x2148.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-1496x2048.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-1536x2008.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-320x460.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-640x1096.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-640x920.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-748x1024.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-750x1294.png?v=3Wel">
    <link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-startup-image-768x1004.png?v=3Wel">
    <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/favicon-32x32.png?v=3Wel">
    <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/favicon-16x16.png?v=3Wel">
    <link rel="mask-icon" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/safari-pinned-tab.svg?v=3Wel" color="#136497">
    <link rel="shortcut icon" href="https://storage.pubble.nl/assets/favicons/www/hetkontakt/favicon.ico?v=3Wel">
    <meta name="apple-mobile-web-app-capable" content="yes">



<script type="text/javascript">
    var pubbleEnv = {
        pubbleContentApiKey: 's58N1hc5m1MoRiUqfZFcdg==',
        domain: 'hetkontakt.nl',
        language: 'nl',
        pushEnabled: false,
        regionPages: true,
        articleId: 323461,
        articleType: 'InternetArticle',
        isAuthenticated: false,
        hasPrivileges: false,
        region: 'alblasserwaard'
    };
    dataLayer = [{
        'articleId': 323461,
        'userId': typeof ConsentGiven !== "function" || ConsentGiven('marketing') ? '0' : 'n.a.',
        'pageType': 'article',
        'region':'alblasserwaard'
    }];
</script>

<script type="text/javascript">
    var exports = {};
    var lureArticle = {
        articleAccessLevel:  'Open',
        userAccessLevel:  'Visitor',
        articlesLeft: -1,
        articleId: 323461,
        hasAccess : true,
        articleHeadline: 'Nieuwe treinstellen voor de Merwedelingelijn: &#x2018;Beste optie&#x2019;'
    }
</script>

    <meta name="smartbanner:title" content="Het Kontakt">
    <meta name="smartbanner:author" content="Het Kontakt Edities bv">
    <meta name="smartbanner:price" content="DOWNLOAD">
    <meta name="smartbanner:price-suffix-apple" content=" - In de App Store">
    <meta name="smartbanner:price-suffix-google" content=" - In Google Play">
    <meta name="smartbanner:icon-apple" content="https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/6e/34/2c/6e342c41-5686-5069-0d0a-2c2a0dad54bb/AppIcon-0-0-1x_U007emarketing-0-0-0-7-0-0-sRGB-0-0-0-GLES2_U002c0-512MB-85-220-0-0.png/246x0w.webp">
    <meta name="smartbanner:icon-google" content="https://play-lh.googleusercontent.com/QcgmVU6m6cNub-a8U1JD0J7kPiQ3m4XK_gBuegESXS9zP7kEu2Ux8MBmdTNVwyjlNVQ=w240-h480-rw">
    <meta name="smartbanner:button" content="Bekijk">
    <meta name="smartbanner:button-url-apple" content="https://apps.apple.com/app/apple-store/id562258899?pt=664244&amp;ct=HK%20Promotie%20Banner%20Header&amp;mt=8 ">
    <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&amp;referrer=utm_source%3Dhetkontakt.nl%26utm_medium%3DPromotie%2BBanner%2BHeader%26utm_content%3Dinterstitial%2Bad%26utm_campaign%3Dapp%2Bpromotieplan">
    <meta name="smartbanner:enabled-platforms" content="ios,android">
    <meta name="smartbanner:close-label" content="Sluiten">
    <link href="https://pubblestorage.blob.core.windows.net/assets/web/app/smartbanner.min.css" type="text/css" rel="stylesheet"/>
    <script type="text/javascript" src="https://pubblestorage.blob.core.windows.net/assets/web/app/smartbanner.min.js" async="async"></script>

    
    
    
    <link rel="canonical" href="https://www.hetkontakt.nl/alblasserwaard/323461/nieuwe-treinstellen-voor-de-merwedelingelijn-beste-optie"/>
    <meta property="og:title" content="Nieuwe treinstellen voor de Merwedelingelijn: &#x2018;Beste optie&#x2019;" />
    <meta property="og:url" content="https://www.hetkontakt.nl/alblasserwaard/323461/nieuwe-treinstellen-voor-de-merwedelingelijn-beste-optie"/>
    <meta name="syndication-source" content="https://www.hetkontakt.nl/alblasserwaard/323461/nieuwe-treinstellen-voor-de-merwedelingelijn-beste-optie"/>
    <meta name="original-source" content="https://www.hetkontakt.nl/alblasserwaard/323461/nieuwe-treinstellen-voor-de-merwedelingelijn-beste-optie"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="REGIO &#x2022; De treinen van de Merwedelingelijn worden binnen enkele jaren vervangen door nieuwe, verbeterde treinen. Dat meldde gedeputeerde Zevenbergen woensdag 21 september tijdens de commissievergadering Bereikbaarheid en Energie van de provincie Zuid-Holland.">

        <meta name="twitter:image" content="https://storage.pubble.nl/350eaab2/content/2021/4/a513eeb5-2efd-4e6e-85d0-3cbb2b6c3f13_thumb1024.jpg"/>
        <meta property="og:image" content="https://storage.pubble.nl/350eaab2/content/2021/4/a513eeb5-2efd-4e6e-85d0-3cbb2b6c3f13_thumb1024.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="og:image:width" content="1175"/>
        <meta property="og:image:height" content="691"/>
        <meta name="twitter:card" content="summary_large_image"/>

    <script type="application/ld+json">
 {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.hetkontakt.nl/alblasserwaard/323461/nieuwe-treinstellen-voor-de-merwedelingelijn-beste-optie"},"headline":"Nieuwe treinstellen voor de Merwedelingelijn: \u2018Beste optie\u2019","image":"https://storage.pubble.nl/350eaab2/content/2021/4/a513eeb5-2efd-4e6e-85d0-3cbb2b6c3f13_thumb1024.jpg","datePublished":"2022-09-22T15:43:00.0000000","dateModified":"2022-09-22T15:45:37.0000000","articleMainSection":"algemeen","articleSection":"Algemeen","author":{"@type":"Person","name":""},"publisher":{"name":"Het Kontakt - Alblasserwaard","@type":"Organization","logo":{"@type":"ImageObject","url":"https://storage.pubble.nl/assets/favicons/www/hetkontakt/apple-touch-icon.png?v=@3Wel"}},"keywords":"Provincie,Rijk,Zuid-Holland,Energie,Dordrecht,CDA,Station Geldermalsen,Spoorlijn Elst - Dordrecht,Zevenbergen,Michel Roger","description":"REGIO \u2022 De treinen van de Merwedelingelijn worden binnen enkele jaren vervangen door nieuwe, verbeterde treinen. Dat meldde gedeputeerde Zevenbergen woensdag 21 september tijdens de commissievergadering Bereikbaarheid en Energie van de provincie Zuid-Holland..","isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".paywall"}}
</script>


    <link rel="stylesheet" href="/components/css/tailwind.styles.min.css" />
    <link rel="stylesheet" href="/components/css/entercrm.styles.css" /> 
    <script defer src="https://storage.pubble.nl/assets/web/alpine.cdn.min.js"></script>
    <style>[x-cloak]{display: none !important;}.bg-ffac07{--tw-bg-opacity:1;background-color:#ffac07}.\\21text-white{--tw-text-opacity:1 !important;color:rgb(255 255 255/var(--tw-text-opacity)) !important}.bg-e5e7eb{background-color:#e5e7eb}.underline{text-decoration-line:underline}</style>
<style type="text/css">
@import url('https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800|Alegreya:400,700&display=swap');

body {
font-family: "Open Sans",Helvetica,Arial,sans-serif;
  font-display: swap;

}
</style><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-128277-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128277-2');
</script>

<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-4F9MZ0L9MR"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-4F9MZ0L9MR');
</script><script async="" src="https://tags.refinery89.com/v2/hetkontakt.js"></script></head>
<body class="">

    


    <div id="pageTopLeaderboard"></div>




<header class="sticky md:relative top-0 w-full z-20 bg-white-500 transition-all pt-0 --"> 
    <nav x-data="{ open: false }" class="bg-white  shadow md:shadow-none	md:bg-none">
        <div class="">
            <div class="max-w-7xl mx-auto px-0 md:px-6 lg:px-8">
                <div class="relative flex justify-between min-h-16">
                    <div class="absolute px-2 inset-y-0 left-0 flex items-center md:hidden">
                        <button type="button" class="inline-flex items-center justify-center p-2 rounded-md text-gray-400 hover:text-gray-500 hover:bg-gray-100 focus:outline-none focus:ring-2 focus:ring-inset focus:ring-indigo-500" aria-controls="mobile-menu" @click="open = !open; document.body.classList.toggle('overflow-hidden');" aria-expanded="false" x-bind:aria-expanded="open.toString()">
                            <svg x-state:on="Menu open" x-state:off="Menu closed" class="h-6 w-6 block css-hamburgermenu" :class="{ 'hidden': open, 'block': !(open) }" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true">
                                <path stroke-linecap="round" class="css-hamburgermenu-p" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"></path>
                            </svg>
                            <svg x-state:on="Menu open" x-state:off="Menu closed" class="h-6 w-6 hidden css-hamburgermenu" :class="{ 'block': open, 'hidden': !(open) }" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true">
                                <path stroke-linecap="round" class="css-hamburgermenu-p" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path>
                            </svg>
                        </button>
                    </div>
                    <div class="flex-1 flex items-center justify-center md:items-stretch md:justify-start">
                        <div class="flex-shrink-0 h-16 md:h-auto flex items-center">
                            <a href="/alblasserwaard" class="w-full w-48 md:w-full">
                                <svg class="w-full max-h-full w-285px" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 408.19 155.91"><defs><style>.cls-1,.cls-6{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{clip-path:url(#clip-path-2);}.cls-4{fill:#0e447c;}.cls-5{fill:#888787;}.cls-6{stroke:#585757;}</style><clipPath id="clip-path"><rect class="cls-1" width="408.19" height="155.91"/></clipPath><clipPath id="clip-path-2"><rect class="cls-1" x="4.96" y="4.46" width="403.23" height="79.14"/></clipPath></defs><g class="cls-2"><g class="cls-3"><path class="cls-4" d="M84.23,13,59.54,42.58,84.29,81.29H63.15C62.61,80.41,42.49,47,41.92,46c.68-.91,24.5-32.31,25-33H84.23"/><path class="cls-4" d="M111.88,30.74c-18.06,0-27.6,9.3-27.6,26.91,0,16.18,9.17,24.73,26.54,24.73,18.05,0,27.59-9.31,27.59-26.92,0-16.17-9.18-24.72-26.53-24.72m-.63,42.82c-7.65,0-9.15-6.3-9.15-17.2s1.49-16.8,9.35-16.8c7.65,0,9.14,6.31,9.14,17.2s-1.48,16.8-9.34,16.8"/><path class="cls-4" d="M165,36.77c.17-.24,4.12-6,15.25-6,11.68,0,15.14,6.66,16.17,10.64a44.32,44.32,0,0,1,.82,9.72V81.29H179.64V50.6a23.68,23.68,0,0,0-.45-5.11c-.7-2.39-2.72-5.24-8.37-5.24a14.91,14.91,0,0,0-6.44,1.31l-.51.25V81.29H146.48V31.83h16.77v7.61L165,36.77"/><path class="cls-4" d="M228.2,19.71V31.83h14.49v7.83H228.2V63.42c0,4,0,9.45,7.56,9.45a15.23,15.23,0,0,0,5-1c.43,1.45,1.92,6.55,2.3,7.8a45.86,45.86,0,0,1-13.53,2.18c-10.48,0-15.41-2.23-17.57-7.94-.84-2.22-1.19-5.19-1.19-9.93V39.66h-5.89V32.5l1.1-.31c5.08-1.43,9.64-7.53,10.94-12.36a.67.67,0,0,1,0-.12h11.2"/><path class="cls-4" d="M292.87,39.5c-2.45-6-8.94-8.76-20.4-8.76s-18.4,2.05-20.62,2.81c.46,1.25,2.43,6.64,2.93,8a38.33,38.33,0,0,1,12.87-2.08c3,0,7.3.39,9.22,3.75A9.66,9.66,0,0,1,277.93,48v4l-1-.08s-3.57-.3-6.95-.3c-5.39,0-12.14,0-17.27,3.51-4,2.71-5.79,6.58-5.79,12.18,0,9.12,6.26,14.79,16.35,14.79,9.88,0,13.23-4.66,13.37-4.85l1.75-2.54v6.59h15.93V50.6c0-4.87-.09-8-1.41-11.1M277.93,73.31l-.52.25a12.71,12.71,0,0,1-5.05.7c-5.55,0-8.61-2.8-8.61-7.87,0-1.23.17-4.27,1.7-5.85,2.31-2.55,5.16-2.9,7.65-2.9a39.84,39.84,0,0,1,4,.11l.79.12Z"/><path class="cls-4" d="M321.85,81.29H304.44V13h17.41Zm35.53-49.46c-2.24,2.57-17.58,20.06-17.58,20.06l17.47,29.4h-20c-.53-1-13.6-25.83-13.6-25.83l-.61.13c.23-.29,17.62-23,18.18-23.76Z"/><path class="cls-4" d="M386.43,19.71V31.83h14.48v7.83H386.43V63.42c0,4,0,9.45,7.56,9.45a15.34,15.34,0,0,0,5-1c.42,1.45,1.94,6.55,2.3,7.8a46,46,0,0,1-13.54,2.18c-10.47,0-15.41-2.23-17.56-7.94-.84-2.22-1.2-5.19-1.2-9.93V39.66h-6.21c.05-1.38.24-6.54.29-7.83h.27l.13,0c5.39-1.51,10.48-7.52,11.67-12l0-.12h11.21"/><path class="cls-4" d="M42.17,66H26.71a11.1,11.1,0,0,0-2.33.19c-1.38.38-2.2,1.5-2.2,3.41a6.26,6.26,0,0,0,.57,2.75H42.17v8.85H5V72.36H19.85s-3.1-1.88-3.1-7.22c0-5,2.9-7.07,5.43-7.7A23,23,0,0,1,27,57.06H42.17v9"/><path class="cls-4" d="M26.94,40.16v6.59a23.39,23.39,0,0,1-2.62-.1c-1.91-.24-3.52-.91-3.52-3.17s1.38-3.32,4.58-3.32h1.56m4.29-8.56c-3.42,0-6.91.14-9.29,1.39-3,1.59-5.2,4.28-5.2,10,0,10.92,8.05,12.65,12.88,12.65,8.67,0,12.59-5.09,12.59-13.42,0-6.84-1.49-9.77-1.49-9.77l-4.61,1.59a12.59,12.59,0,0,1,1,5.34c0,6.55-4.63,7.26-5.67,7.26h-.25Z"/><path class="cls-4" d="M42.11,19.53c0,4.57-.9,7.31-4.09,8.46a14.57,14.57,0,0,1-4.92.58H21.84v2.7H17.65l-.24-.82c-.67-2.26-3.58-4.19-5.63-4.71l-.38-.1V19.72h5.81V13.08h4.63v6.64h11c2.24,0,4.1-.15,4.1-3A14.82,14.82,0,0,0,36.08,13h5.08a21.47,21.47,0,0,1,1,6.51"/></g><path class="cls-5" d="M21.15,129.4l-1.91-7h-7.6l-1.8,7H3.54l8.53-25.63h8.72l8.27,25.63Zm-5-18.25a23.28,23.28,0,0,1-.75-3.42s-.26,1.26-.72,3.1l-2,7.66h5.47Z"/><path class="cls-5" d="M31.37,129.4V101h7.38V129.4Z"/><path class="cls-5" d="M52.43,129.72a30.63,30.63,0,0,1-9.22-1.44V101h7.38v9.53s1.55-2.41,5.65-2.41,8.07,2.49,8.07,10.37C64.31,124.47,61.1,129.72,52.43,129.72Zm.18-17a4.46,4.46,0,0,0-2,.4v12.49a5.82,5.82,0,0,0,1.34.1c4.24,0,4.78-3.7,4.78-6.76C56.71,115.65,55.85,112.77,52.61,112.77Z"/><path class="cls-5" d="M67.73,129.4V101h7.38V129.4Z"/><path class="cls-5" d="M90.37,129.4v-1.8s-1.4,2.12-5.43,2.12-6.59-2.37-6.59-6.37a5.91,5.91,0,0,1,2.38-5.25c2-1.48,5-1.48,6.8-1.48,1.33,0,2.66.11,2.66.11v-1.15a3.77,3.77,0,0,0-.32-1.8c-.5-1-1.73-1.33-3.35-1.33a11.33,11.33,0,0,0-5,1l-1.41-3.93s2.78-1.29,8.28-1.29c5.19,0,7.38,1.62,8.25,3.78a12.4,12.4,0,0,1,.54,4.64V129.4Zm-.18-9.54a4.56,4.56,0,0,0-1.29-.07,3.41,3.41,0,0,0-2.7.94,3.19,3.19,0,0,0-.69,2.26c0,2.34,1.55,2.81,2.92,2.81a4,4,0,0,0,1.76-.22Z"/><path class="cls-5" d="M107.55,129.72c-5.33,0-7.74-1.26-7.74-1.26l1.51-4.06a10.74,10.74,0,0,0,5.29,1.18c1.94,0,2.77-.61,2.77-1.62s-.54-1.26-1.69-1.83L105,120.8c-3-1.44-4.42-3.13-4.42-6.19,0-4.07,2.77-6.41,8-6.41a19.37,19.37,0,0,1,7.1,1.11l-1.52,4a11.11,11.11,0,0,0-4.5-1c-1.8,0-2.62.47-2.62,1.48s.68,1.29,2.12,2l2.59,1.22c2.74,1.3,4.36,2.84,4.36,6.09C116.08,127.2,113.12,129.72,107.55,129.72Z"/><path class="cls-5" d="M125.11,129.72c-5.32,0-7.74-1.26-7.74-1.26l1.52-4.06a10.7,10.7,0,0,0,5.29,1.18c1.94,0,2.77-.61,2.77-1.62s-.54-1.26-1.69-1.83l-2.74-1.33c-3-1.44-4.43-3.13-4.43-6.19,0-4.07,2.78-6.41,8-6.41a19.28,19.28,0,0,1,7.09,1.11l-1.51,4a11.17,11.17,0,0,0-4.5-1c-1.8,0-2.63.47-2.63,1.48s.69,1.29,2.13,2l2.59,1.22c2.73,1.3,4.35,2.84,4.35,6.09C133.64,127.2,130.69,129.72,125.11,129.72Z"/><path class="cls-5" d="M142.9,120.44v.21c0,1.23.43,4.83,5.94,4.83a10,10,0,0,0,4.39-.87l1.4,3.89s-2.27,1.22-7.95,1.22c-7.27,0-11.2-3.27-11.2-10.65,0-4.25,1.41-10.87,10.51-10.87,4.79,0,6.91,1.83,8.25,4.39,1,1.94,1.11,4.75,1.11,7.45v.4Zm5.36-4.39c0-2.7-.25-4.43-2.66-4.43-1.55,0-2.45.65-2.7,2.95-.07.72-.07,2.27-.07,2.27h5.43Z"/><path class="cls-5" d="M172.16,114.35a6.33,6.33,0,0,0-3.42-1A4.76,4.76,0,0,0,166,114V129.4h-7.38V108.59h7.16v3.06a5.18,5.18,0,0,1,5-3.34,6.29,6.29,0,0,1,2.55.39Z"/><path class="cls-5" d="M201.79,129.4h-8.06l-2.59-12.71a19.41,19.41,0,0,1-.47-3.16,22.65,22.65,0,0,1-.51,3.13l-2.59,12.74h-8.28l-6-20.81h7.42l2.59,12.06a24.54,24.54,0,0,1,.69,4.14,35,35,0,0,1,.72-4.14l2.48-12.06h8.1l2.52,12c.65,3.09.75,4,.75,4a33.78,33.78,0,0,1,.69-4l2.48-12h6.37Z"/><path class="cls-5" d="M221.09,129.4v-1.8s-1.41,2.12-5.44,2.12-6.58-2.37-6.58-6.37c0-2.41.75-4.1,2.37-5.25,2.05-1.48,5-1.48,6.8-1.48,1.34,0,2.67.11,2.67.11v-1.15a3.65,3.65,0,0,0-.33-1.8c-.5-1-1.72-1.33-3.34-1.33a11.35,11.35,0,0,0-5,1l-1.4-3.93s2.77-1.29,8.28-1.29c5.18,0,7.38,1.62,8.24,3.78a12.2,12.2,0,0,1,.54,4.64V129.4Zm-.18-9.54a4.73,4.73,0,0,0-1.3-.07,3.41,3.41,0,0,0-2.7.94,3.24,3.24,0,0,0-.68,2.26c0,2.34,1.55,2.81,2.91,2.81a4.05,4.05,0,0,0,1.77-.22Z"/><path class="cls-5" d="M242.9,129.4v-1.8s-1.4,2.12-5.43,2.12-6.59-2.37-6.59-6.37a5.91,5.91,0,0,1,2.38-5.25c2.05-1.48,5-1.48,6.8-1.48,1.33,0,2.66.11,2.66.11v-1.15a3.77,3.77,0,0,0-.32-1.8c-.5-1-1.73-1.33-3.35-1.33a11.33,11.33,0,0,0-5,1l-1.41-3.93s2.78-1.29,8.28-1.29c5.19,0,7.38,1.62,8.25,3.78a12.4,12.4,0,0,1,.54,4.64V129.4Zm-.18-9.54a4.66,4.66,0,0,0-1.29-.07,3.41,3.41,0,0,0-2.7.94A3.19,3.19,0,0,0,238,123c0,2.34,1.55,2.81,2.92,2.81a4,4,0,0,0,1.76-.22Z"/><path class="cls-5" d="M267.45,114.35a6.33,6.33,0,0,0-3.42-1,4.76,4.76,0,0,0-2.73.65V129.4h-7.38V108.59h7.16v3.06a5.18,5.18,0,0,1,5-3.34,6.29,6.29,0,0,1,2.55.39Z"/><path class="cls-5" d="M283.51,129.4v-2.09s-1.37,2.41-5.61,2.41c-5.51,0-8.32-3.74-8.32-10.43,0-7,3.89-11.09,9.5-11.09,3.06,0,4.21.93,4.21.93V101h7.38V129.4Zm-.22-17.1a3.78,3.78,0,0,0-1.33-.18c-4.24,0-4.78,3.71-4.78,6.77,0,3.35.86,6.23,4.1,6.23a4.44,4.44,0,0,0,2-.4Z"/><line class="cls-6" x1="4.96" y1="146.69" x2="400.94" y2="146.69"/></g></svg>
                            </a>
                        </div>
                    </div>

                        <div class="hidden mt-2 md:block">
                            

<ul role="list" class="css-hd-u-socials flex items-center space-x-1 mt-5 mb-0 justify-end">


        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
                <a href="//facebook.com/alblasserwaard.nieuws" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="facebook">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512">
                        <path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </a>
            </div>
        </li>


        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
                <a href="https://twitter.com/KontaktAlblas" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="twitter">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </div>
        </li>

        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
                <a href="https://www.linkedin.com/company/kontaktmediapartners" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="linkedin">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                        <path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
                    </svg>
                </a>
            </div>
        </li>


        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">

                <a href="http://www.youtube.com/HetKontakt13" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="youtube">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512">
                        <path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path>
                    </svg>
                </a>
            </div>
        </li>


        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">

                <a href="mailto:redactie.alblasserwaard@kmp.nl" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="mail de redactie">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope-open" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"></path>
                    </svg>
                </a>
            </div>
        </li>
</ul>
                        </div>

                        <div class="absolute inset-y-0 right-0 flex items-center pr-2 md:static md:inset-auto md:ml-6 md:pr-0">
                            
<div class="ml-3 relative" x-data="{ isOpen: false }">
        <div>
            <a href="/login?returnUrl=%2falblasserwaard%2f323461%2fnieuwe-treinstellen-voor-de-merwedelingelijn-beste-optie">
                <button type="button" class="flex hover:text-primary" id="user-menu-button" aria-expanded="false" aria-haspopup="true">
                    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user-plus" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" class="h-6 w-6">
                        <path fill="currentColor" d="M624 208h-64v-64c0-8.8-7.2-16-16-16h-32c-8.8 0-16 7.2-16 16v64h-64c-8.8 0-16 7.2-16 16v32c0 8.8 7.2 16 16 16h64v64c0 8.8 7.2 16 16 16h32c8.8 0 16-7.2 16-16v-64h64c8.8 0 16-7.2 16-16v-32c0-8.8-7.2-16-16-16zm-400 48c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z" class=""></path>
                    </svg>
                </button>
            </a>
        </div>
</div>
                        </div>

                </div>
            </div>

            <div class="bg-primary">

                <div class="max-w-7xl mx-auto px-0 md:px-6 lg:px-8">
                    <nav class="h-16 mb-4 hidden md:flex relative items-center ">
 
                        
		

		<a href="/" class="hidden md:block  home-solid mr-8">
			<button type="button"
			class="md:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span></span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Nieuws</span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/alblasserwaard/" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Algemeen
								</p>
							</a>
							<a href="/alblasserwaard/sport" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Sport
								</p>
							</a>
							<a href="/alblasserwaard/112" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									112
								</p>
							</a>
							<a href="/alblasserwaard/search" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Nieuwsarchief
								</p>
							</a>
							<a href="/alblasserwaard/familieberichten" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Familieberichten
								</p>
							</a>
							<a href="/molenlanden" target="_blank" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Molenlanden
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>
		<a href="/alblasserwaard/agenda" class="mr-8">
			<button type="button"
			class="md:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Agenda</span>
			</button>
		</a>
		<a href="/alblasserwaard/vacatures" class="mr-8">
			<button type="button"
			class="md:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Vacatures</span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Adverteren</span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/alblasserwaard/adverterenkrant" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									In de krant
								</p>
							</a>
							<a href="/alblasserwaard/adverterenwebsite" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Op de website
								</p>
							</a>
							<a href="/alblasserwaard/familieberichten" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Familiebericht opgeven
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>
		<a href="/alblasserwaard/bezorgklachten" class="mr-8">
			<button type="button"
			class="md:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Bezorgklacht</span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Contact</span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/alblasserwaard/colofon" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Contactgegevens
								</p>
							</a>
							<a href="/alblasserwaard/nieuws/insturen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Tip de redactie
								</p>
							</a>
							<a href="/alblasserwaard/bezorgerworden" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Bezorger worden
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>


                        <div class="flex-grow"></div>
		

		<div class="relative sm:border-b-0 border-b md:!py-5 text-white bg-secondary md:py-5 md:px-4 py-0 px-0 border-r-2 border-white css-header-rechts " x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="whitespace-nowrap text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Selecteer regio</span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-5 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/alblasserwaard" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Alblasserwaard
								</p>
							</a>
							<a href="/altena" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Altena
								</p>
							</a>
							<a href="/klaroen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Al&#x2019;dam/P&#x2019;drecht (Klaroen)
								</p>
							</a>
							<a href=" https://www.culemborgsecourant.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Culemborgse Courant
								</p>
							</a>
							<a href="https://www.goudsepost.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Goudse Post
								</p>
							</a>
							<a href="/krimpenerwaard" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Krimpenerwaard
								</p>
							</a>
							<a href="https://capelle.ijsselenlekstreek.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									IJssel en Lekstreek
								</p>
							</a>
							<a href="https://www.molenkruier.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									De Molenkruier
								</p>
							</a>
							<a href="/tiel" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Tiel
								</p>
							</a>
							<a href="/vijfheerenlanden" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Vijfheerenlanden
								</p>
							</a>
							<a href="/westbetuwe" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									West Betuwe
								</p>
							</a>
							<a href="https://www.woerdensecourant.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Woerdense Courant
								</p>
							</a>
							<a href="https://www.zenderstreeknieuws.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Zenderstreeknieuws
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>


    <div class="sm:border-b-0 border-b md:!py-5 text-white bg-secondary md:py-5 md:px-4 py-0 px-0 border-r-2 border-white css-header-rechts " x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="whitespace-nowrap text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Selecteer plaats</span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute left-0 w-full z-10 -ml-4 mt-5 transform px-2 md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative flex pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
                            <div class="max-w-md p-6">
                                    <a href="/alblasserwaard/zoek?q=Ameide" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Ameide
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Arkel" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Arkel
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Bleskensgraaf" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Bleskensgraaf
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Brandwijk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Brandwijk
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Giessenburg" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Giessenburg
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Goudriaan" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Goudriaan
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Groot-Ammers" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Groot-Ammers
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Hei- en Boeicop" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Hei- en Boeicop
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Hoogblokland" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Hoogblokland
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Hoornaar" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Hoornaar
                                        </p>
                                    </a>
                            </div>
                            <div class="max-w-md p-6">
                                    <a href="/alblasserwaard/zoek?q=Langerak" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Langerak
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Leerbroek" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Leerbroek
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Lexmond" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Lexmond
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Meerkerk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Meerkerk
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Molenaarsgraaf" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Molenaarsgraaf
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Nieuwland" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Nieuwland
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Nieuwpoort" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Nieuwpoort
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Noordeloos" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Noordeloos
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Ottoland" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Ottoland
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Oud-Alblas" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Oud-Alblas
                                        </p>
                                    </a>
                            </div>
                            <div class="max-w-md p-6">
                                    <a href="/alblasserwaard/zoek?q=Schelluinen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Schelluinen
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Streefkerk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Streefkerk
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Tienhoven" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Tienhoven
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Wijngaarden" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Wijngaarden
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Gorinchem" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Gorinchem
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Hardinxveld-Giessendam" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Hardinxveld-Giessendam
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Sliedrecht" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Sliedrecht
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Giessen-Oudekerk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Giessen-Oudekerk
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Giessenlanden" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Giessenlanden
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Molenwaard" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Molenwaard
                                        </p>
                                    </a>
                            </div>
                            <div class="max-w-md p-6">
                                    <a href="/alblasserwaard/zoek?q=Molenlanden" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Molenlanden
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Kinderdijk" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Kinderdijk
                                        </p>
                                    </a>
                                    <a href="/alblasserwaard/zoek?q=Nieuw-Lekkerland" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
                                        <p class="text-base font-medium text-gray-900">
                                            Nieuw-Lekkerland
                                        </p>
                                    </a>
                            </div>
					</div>
				</div>
			</div>
		</div>




                        <div x-data="{ searchOpen: false }" class="">
                            <button @click="searchOpen = !searchOpen; setTimeout(function(){ document.getElementById('searchTerm').focus() }, 200);" class=" flex items-center focus:outline-none focus:border-transparent">
                                <svg x-cloak class="search-icon h-5 w-5 text-xl ml-4 text-gray-500" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" c role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                                    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path>
                                </svg>
                                <svg x-show="searchOpen" aria-hidden="true" focusable="false" data-prefix="far" data-icon="times-circle" class="search-icon h-5 w-5 text-xl ml-4 text-gray-500 svg-inline--fa fa-times-circle fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                                    <path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm101.8-262.2L295.6 256l62.2 62.2c4.7 4.7 4.7 12.3 0 17l-22.6 22.6c-4.7 4.7-12.3 4.7-17 0L256 295.6l-62.2 62.2c-4.7 4.7-12.3 4.7-17 0l-22.6-22.6c-4.7-4.7-4.7-12.3 0-17l62.2-62.2-62.2-62.2c-4.7-4.7-4.7-12.3 0-17l22.6-22.6c4.7-4.7 12.3-4.7 17 0l62.2 62.2 62.2-62.2c4.7-4.7 12.3-4.7 17 0l22.6 22.6c4.7 4.7 4.7 12.3 0 17z"></path>
                                </svg>
                            </button>

                            <div x-cloak x-show="searchOpen" class="mt-2 py-5 w-full border border-grey-dark md:w-full right-0 absolute   z-10 bg-gray-50  md:rounded">
                                <span class="text-3xl block lg:text-2xl pl-5  font-medium text-black-600 leading-normal">Zoeken</span>
                                <div class="px-4">
    <form action="/alblasserwaard/zoek" method="get" class=" px-0 mb-1 py-3 rounded-md flex items-center">
        <input name="q" type="text" id="searchTerm" action="search" class="text-secondary pl-5 outline-none border-grey-dark w-full" placeholder="Vul je zoekwoord in..">
        <button class="flex items-center focus:outline-none focus:border-transparent" type="submit">
            <svg class="h-5 w-5 text-xl ml-4" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg>
        </button>
    </form>
                                </div>
                            </div>
                        </div>
                    </nav>
                </div>
            </div>
              
 
 <div class="md:hidden">
                <div x-show="open"
                     x-transition:enter="transition-opacity ease-linear duration-300"
                     x-transition:enter-start="opacity-0"
                     x-transition:enter-end="opacity-100"
                     x-transition:leave="transition-opacity ease-linear duration-300"
                     x-transition:leave-start="opacity-100"
                     x-transition:leave-end="opacity-0"
                     class="fixed inset-0 bg-gray-600 bg-opacity-75">
                </div>
                <nav class="h-16 mb-4 hidden md:flex relative items-center "
                     :class="{ 'fixed inset-0 flex z-50': open, 'hidden relative items-center h-16 mb-4': !open }">

                    <div x-show="open"
                         x-transition:enter="transition ease-in-out duration-300 transform"
                         x-transition:enter-start="-translate-x-full"
                         x-transition:enter-end="translate-x-0"
                         x-transition:leave="transition ease-in-out duration-300 transform"
                         x-transition:leave-start="translate-x-0"
                         x-transition:leave-end="-translate-x-full"
                         class="relative flex-1 flex flex-col max-w-xs w-full pb-4 overflow-auto bg-white " @click.away="open = false">

                        <div class="py-5 w-full border border-grey-dark z-10 bg-gray-50">
                            <div class="px-4">
    <form action="/alblasserwaard/zoek" method="get" class=" px-0 mb-1 py-3 rounded-md flex items-center">
        <input name="q" type="text" id="searchTerm" action="search" class="text-secondary pl-5 outline-none border-grey-dark w-full" placeholder="Vul je zoekwoord in..">
        <button class="flex items-center focus:outline-none focus:border-transparent" type="submit">
            <svg class="h-5 w-5 text-xl ml-4" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg>
        </button>
    </form>
                            </div>
                        </div>
 
                        <div class="pl-7 py-2 border border-grey-dark">
                            
<div class="ml-3 relative" x-data="{ isOpen: false }">
        <div>
            <a href="/login?returnUrl=%2falblasserwaard%2f323461%2fnieuwe-treinstellen-voor-de-merwedelingelijn-beste-optie">
                <button type="button" class="flex hover:text-primary" id="user-menu-button" aria-expanded="false" aria-haspopup="true">
                    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user-plus" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" class="h-6 w-6">
                        <path fill="currentColor" d="M624 208h-64v-64c0-8.8-7.2-16-16-16h-32c-8.8 0-16 7.2-16 16v64h-64c-8.8 0-16 7.2-16 16v32c0 8.8 7.2 16 16 16h64v64c0 8.8 7.2 16 16 16h32c8.8 0 16-7.2 16-16v-64h64c8.8 0 16-7.2 16-16v-32c0-8.8-7.2-16-16-16zm-400 48c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z" class=""></path>
                    </svg>
                </button>
            </a>
        </div>
</div>
                        </div>
 
                        
		

		<a href="/" class="hidden md:block  home-solid mr-8">
			<button type="button"
			class="md:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span></span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Nieuws</span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/alblasserwaard/" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Algemeen
								</p>
							</a>
							<a href="/alblasserwaard/sport" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Sport
								</p>
							</a>
							<a href="/alblasserwaard/112" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									112
								</p>
							</a>
							<a href="/alblasserwaard/search" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Nieuwsarchief
								</p>
							</a>
							<a href="/alblasserwaard/familieberichten" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Familieberichten
								</p>
							</a>
							<a href="/molenlanden" target="_blank" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Molenlanden
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>
		<a href="/alblasserwaard/agenda" class="mr-8">
			<button type="button"
			class="md:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Agenda</span>
			</button>
		</a>
		<a href="/alblasserwaard/vacatures" class="mr-8">
			<button type="button"
			class="md:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Vacatures</span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Adverteren</span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/alblasserwaard/adverterenkrant" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									In de krant
								</p>
							</a>
							<a href="/alblasserwaard/adverterenwebsite" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Op de website
								</p>
							</a>
							<a href="/alblasserwaard/familieberichten" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Familiebericht opgeven
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>
		<a href="/alblasserwaard/bezorgklachten" class="mr-8">
			<button type="button"
			class="md:text-white hover:mouseovers_menu font-bold-2 text-base text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>Bezorgklacht</span>
			</button>
		</a>
		<div class="relative sm:border-b-0 border-b mr-8" x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Contact</span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/alblasserwaard/colofon" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Contactgegevens
								</p>
							</a>
							<a href="/alblasserwaard/nieuws/insturen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Tip de redactie
								</p>
							</a>
							<a href="/alblasserwaard/bezorgerworden" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Bezorger worden
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>


                        

		

		<div class="relative sm:border-b-0 border-b md:!py-5 text-white bg-secondary md:py-5 md:px-4 py-0 px-0 border-r-2 border-white css-header-rechts " x-data="{ isOpen: false }">
			<button type="button" @click="isOpen = !isOpen"
			class="text-nav md:text-white hover:mouseovers_menu font-bold-2 text-base group inline-flex items-center "
			:class="{ 'md:border-transparent hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }"
			aria-expanded="false">
				<span>Selecteer regio</span>
				<svg class="md:text-white hover:mouseovers_menu font-bold-2 text-base ml-2 md:ml-0 h-5 w-5 "
			 :class="{ 'absolute left-0': open,'': !open }"
			 xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true">
					<path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd" />
				</svg>
			</button>

			<div class="absolute z-10 -ml-4 mt-3 transform px-2 w-screen max-w-md md:px-0 lg:ml-0 opacity-0"
		 :class="{ 'opacity-100': isOpen, 'opacity-0': !isOpen, 'relative': open, '': !open }" x-cloak
		 x-show="isOpen"
		 @click.away="isOpen = false"
		 x-transition:enter="transition ease-out duration-200"
		 x-transition:enter-start="opacity-0 translate-y-1"
		 x-transition:enter-end="opacity-100 translate-y-0"
		 x-transition:leave="transition ease-in duration-150"
		 x-transition:leave-start="opacity-100 translate-y-0"
		 x-transition:leave-end="opacity-0 translate-y-1">

				<div class=""
			 :class="{ 'rounded-none': open, 'rounded-lg shadow-lg ring-1 ring-black ring-opacity-5 overflow-hidden': !open }">
					<div class="relative grid pl-10 ml-2 md:ml-0 gap-6 bg-white px-5 py-6 md:gap-5 md:p-8 pt-0 md:pt-6">
							<a href="/alblasserwaard" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Alblasserwaard
								</p>
							</a>
							<a href="/altena" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Altena
								</p>
							</a>
							<a href="/klaroen" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Al&#x2019;dam/P&#x2019;drecht (Klaroen)
								</p>
							</a>
							<a href=" https://www.culemborgsecourant.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Culemborgse Courant
								</p>
							</a>
							<a href="https://www.goudsepost.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Goudse Post
								</p>
							</a>
							<a href="/krimpenerwaard" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Krimpenerwaard
								</p>
							</a>
							<a href="https://capelle.ijsselenlekstreek.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									IJssel en Lekstreek
								</p>
							</a>
							<a href="https://www.molenkruier.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									De Molenkruier
								</p>
							</a>
							<a href="/tiel" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Tiel
								</p>
							</a>
							<a href="/vijfheerenlanden" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Vijfheerenlanden
								</p>
							</a>
							<a href="/westbetuwe" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									West Betuwe
								</p>
							</a>
							<a href="https://www.woerdensecourant.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Woerdense Courant
								</p>
							</a>
							<a href="https://www.zenderstreeknieuws.nl" class="menu-item__sub -m-3 p-3 flex items-start rounded-lg hover:bg-gray-50">
								<p class="text-base font-medium text-gray-900">
									Zenderstreeknieuws
								</p>
							</a>
					</div>
				</div>
			</div>
		</div>

                    </div>
                    <div x-show="open"
                         x-transition:enter="ease-in-out duration-300"
                         x-transition:enter-start="opacity-0"
                         x-transition:enter-end="opacity-100"
                         x-transition:leave="ease-in-out duration-300"
                         x-transition:leave-start="opacity-100"
                         x-transition:leave-end="opacity-0"
                         class="absolute top-0 right-0 -mr-12 pt-2">
                        <button type="button" class="ml-1 flex items-center justify-center h-10 w-10 rounded-full focus:outline-none focus:ring-2 focus:ring-inset focus:ring-white" @click="open = false">
                            <span class="sr-only">Sluit zijkant</span>
                            <svg class="h-6 w-6 text-white" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true">
                                <path stroke-linecap="round" stroke-linejoin="round" d="M6 18L18 6M6 6l12 12"></path>
                            </svg>
                        </button>
                    </div> 
                </nav>
            </div>
        </div>
    </nav>
</header>

    <main role="main" class="pb-3 mt-0 md:mt-16 pt-1 md:pt-0 md:mt-0">
        


    <div>
        <div class="max-w-7xl  mx-auto px-4 sm:px-6 lg:px-8 grid grid-cols-12 gap-6">
                <div class="content-start col-span-full md:col-span-8 mt-4 mb-4">
                        <div class=" ">



<article class="-mx-2 md:m-4 md:mt-0 md:ml-0 mt-0 ">

            <figure class="w-full mb-4">
                <div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2021/4/a513eeb5-2efd-4e6e-85d0-3cbb2b6c3f13_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2021/4/a513eeb5-2efd-4e6e-85d0-3cbb2b6c3f13_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2021/4/a513eeb5-2efd-4e6e-85d0-3cbb2b6c3f13_thumb1440.webp 1440w,https://storage.pubble.nl/350eaab2/content/2021/4/a513eeb5-2efd-4e6e-85d0-3cbb2b6c3f13_thumb1920.webp 1920w" type="image/webp"  sizes="(min-width: 1215px) 839px, (min-width: 900px) 839px, 599px"><img class="img-absolute w-full m-0-important" alt="Afbeelding" fetchpriority="high"src="https://storage.pubble.nl/350eaab2/content/2021/4/a513eeb5-2efd-4e6e-85d0-3cbb2b6c3f13_thumb1440.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2021/4/a513eeb5-2efd-4e6e-85d0-3cbb2b6c3f13_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2021/4/a513eeb5-2efd-4e6e-85d0-3cbb2b6c3f13_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2021/4/a513eeb5-2efd-4e6e-85d0-3cbb2b6c3f13_thumb1440.jpg 1440w,https://storage.pubble.nl/350eaab2/content/2021/4/a513eeb5-2efd-4e6e-85d0-3cbb2b6c3f13_thumb1920.jpg 1920w"  sizes="(min-width: 1215px) 839px, (min-width: 900px) 839px, 599px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 644838);"></picture></div>
                <figcaption class="text-sm mx-2 md:mx-0 mt-1">
                    <span class="text-gray-400 font-bold">Foto: Tom van Vark</span>
                </figcaption>
            </figure>

    <div class="max-w-none md:max-w-2xl px-2 md:px-0 md:mx-0 prose prose-sm md:prose" style="margin: 0 auto;">

        <h1 class="text-3xl mb-4 font-extrabold article-headline" style="">Nieuwe treinstellen voor de Merwedelingelijn: ‘Beste optie’</h1>
       
        <time class="font-light text-gray-400 text-base" datetime="2022-09-22T15:43:00.000">
            1 uur geleden
        </time>


        <span class="p-1 py-1">


                <a href="/search?c=11" class="bg-primary rounded ml-2 mb-8 p-1 text-xs"
               style="text-decoration: none; color:#fff; font-weight:normal;"> Algemeen</a>


             <span class="font-light">
                      92
                        keer gelezen
             </span>
        </span>

<div class="not-prose mt-4">


<div class="-mx-2 md:m-4 md:mt-0 md:ml-0 mt-0  border-t border-gray-200 pt-4 mb-10 max-w-2xl not-prose article-share" style="margin: 0 auto;">

    <ul role="list" class="article-share__list flex items-center space-x-1 mt-4 mb-2">


        <li>
            <div class="article-share__button mr-2 rounded-full items-center justify-center flex p-2 " style="background: #00abf0;">
                <a href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.hetkontakt.nl%2falblasserwaard%2f323461%2fnieuwe-treinstellen-voor-de-merwedelingelijn-beste-optie&amp;hashtags=KontaktAlblas&amp;text=Nieuwe&#x2B;treinstellen&#x2B;voor&#x2B;de&#x2B;Merwedelingelijn%3a&#x2B;%e2%80%98Beste&#x2B;optie%e2%80%99" target="_blank" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel dit artikel op Twitter">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2  rounded-full items-center justify-center flex p-2 " style="background: #3b5998;">
                <span onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.hetkontakt.nl%2falblasserwaard%2f323461%2fnieuwe-treinstellen-voor-de-merwedelingelijn-beste-optie', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');"
                      class="flex cursor-pointer items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel dit artikel op Facebook">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512">
                        <path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </span>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2 rounded-full items-center justify-center flex p-2 " style="background: #007bb6;">
                <a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.hetkontakt.nl/alblasserwaard/323461/nieuwe-treinstellen-voor-de-merwedelingelijn-beste-optie&amp;title=Nieuwe&#x2B;treinstellen&#x2B;voor&#x2B;de&#x2B;Merwedelingelijn%3a&#x2B;%e2%80%98Beste&#x2B;optie%e2%80%99&amp;source=hetkontakt.nl" target="_blank" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel via linkedin">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                        <path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
                    </svg>
                </a>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2 rounded-full items-center justify-center flex p-2 " style="background: #5cbe4a;">
                <a href-mobile="whatsapp://send?text=Gelezen op Het Kontakt - Alblasserwaard: https://www.hetkontakt.nl/alblasserwaard/323461/nieuwe-treinstellen-voor-de-merwedelingelijn-beste-optie" href="https://api.whatsapp.com/send?text=Gelezen op Het Kontakt - Alblasserwaard: https://www.hetkontakt.nl/alblasserwaard/323461/nieuwe-treinstellen-voor-de-merwedelingelijn-beste-optie" target="_blank" data-text="Gelezen op Het Kontakt - Alblasserwaard: https://www.hetkontakt.nl/alblasserwaard/323461/nieuwe-treinstellen-voor-de-merwedelingelijn-beste-optie" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel via WhatsApp">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                        <path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2 rounded-full items-center justify-center flex p-2 " style="background: #666666;">
                <a href="mailto:?subject=Nieuwe&#x2B;treinstellen&#x2B;voor&#x2B;de&#x2B;Merwedelingelijn%3a&#x2B;%e2%80%98Beste&#x2B;optie%e2%80%99&body=Gelezen op hetkontakt.nl https%3a%2f%2fwww.hetkontakt.nl%2falblasserwaard%2f323461%2fnieuwe-treinstellen-voor-de-merwedelingelijn-beste-optie" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Mail dit artikel naar een vriend(in)">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path>
                    </svg>
                </a>
            </div>
        </li>
    </ul>
</div></div>

 <div id="audio-placeholder"></div>
     

        <p class="font-bold article-intro">REGIO • De treinen van de Merwedelingelijn worden binnen enkele jaren vervangen door nieuwe, verbeterde treinen. Dat meldde gedeputeerde Zevenbergen woensdag 21 september tijdens de commissievergadering Bereikbaarheid en Energie van de provincie Zuid-Holland.</p>

<p>De huidige treinen van de MerwedeLingelijn, die rijdt tussen Dordrecht en Geldermalsen, zorgen al geruime tijd voor diverse problemen en voldoen niet aan de wensen van de reizigers. Omdat de treinen vanaf 2028 uitgerust moeten zijn met een nieuw beveiligingssysteem, werd lang gediscussieerd binnen de partijen in Zuid-Holland of de treinen gerenoveerd of vervangen moesten worden.</p><p>Uiteindelijk is dus besloten om te vervangen. Na diverse berekeningen bleek de inbouw van het beveiligingssysteem veel ingrijpender dan aanvankelijk gedacht, waardoor de kosten van renovatie heel dicht bij vervanging van de treinen kwam te liggen.</p><p>Gedeputeerde Zevenbergen is met het Rijk overeengekomen dat de nodige aanpassingen aan de infrastructuur door het Rijk worden gefinancierd, wat neerkomt op een bedrag van 9 miljoen euro. De provincie draagt het overige deel bij, wat neerkomt op een bedrag van ongeveer 11 miljoen euro.</p><p>Daarmee krijgt de regio nieuw en beter toegankelijke treinstellen. Met toilet, want dat was een veelgehoorde klacht over de huidige treintoestellen van de Merwedelingelijn.</p><p>De reacties op het nieuws over de nieuwe treinstellen zijn zeer positief. Statenlid Michel Roger (CDA): “Ik ben blij dat de gedeputeerde ook heeft ingezien dat vervanging de beste optie is, aan de slag is gegaan en samen met het Rijk dit voor elkaar heeft gekregen.”</p><p>Het CDA heeft inmiddels de toezegging gekregen om input te kunnen geven aan de eisen voor de nieuwe treinstellen. “Wat mij betreft hebben reizigers hierbij het laatste woord!” De nieuwe treinen moeten in 2027 gaan rijden.</p>        
    </div>


  


</article> 
                        </div>
                        <div class=" ">


<script type="text/javascript">
    const mailEditorSettings = {
        activeForm : '',
        showForm: false,
        formTitle: '',
        mailResponse: { message: '', isSuccessful: false },
        openForm: function (form){
            if (this.activeForm === form){
            this.activeForm = '';
            this.showForm = false;
            }else{
                this.mailResponse.message = '';
                this.activeForm = form;     
                this.showForm = true;
                this.formTitle = document.getElementsByClassName('active-form-' + form)[0].textContent
            }
        },
        sendForm: async  function(){
          let form = document.getElementById('mailEditorForm');
       
           if (form.checkValidity() === false){
                form.reportValidity();   
                return;
           }
          
           pubbleUtility.showLoading(document.getElementById('mail-editor-submit'));

           var data = new FormData();
           var fileInput = document.querySelector('input[type="file"]');
            if (fileInput){
                for (const file of fileInput.files) {
                  data.append('files',file)
                }
            }
            
            data.append('Emailaddress', document.getElementsByName('Emailaddress')[0].value);
            data.append('Name', document.getElementsByName('Name')[0].value);
            data.append('Message', document.getElementsByName('Message')[0].value);
            data.append('FormType', this.activeForm); 
            data.append('__RequestVerificationToken', document.getElementsByName('__RequestVerificationToken')[0].value);                     
            data.append('RequestName_Aes', document.getElementsByName('RequestName_Aes')[0].value); 
            data.append('hp_comment', document.getElementsByName('hp_comment')[0].value); 

            this.mailResponse = await (await fetch('/mail/editor', {
              method: 'POST',
              body: data
            })).json();
        }
    }
    window.mailEditorSettings = mailEditorSettings;
</script>

<form id="mailEditorForm" x-data="{
    settings: mailEditorSettings
 }">
    <div class="max-w-7xl mx-auto px-4 py-5 sm:flex space-y-0 sm:space-x-10 sm:px-6 lg:px-8">
            <div class="flow-root">
                <span @click="settings.openForm('photo')" class="article-maileditor__button cursor-pointer p-3 flex items-center rounded-md text-base font-medium text-secondary hover:bg-gray-100 transition ease-in-out duration-150">
                    <svg xmlns="http://www.w3.org/2000/svg" class="flex-shrink-0 h-5 w-5" viewBox="0 0 20 20" fill="currentColor">
                        <path fill-rule="evenodd" d="M4 5a2 2 0 00-2 2v8a2 2 0 002 2h12a2 2 0 002-2V7a2 2 0 00-2-2h-1.586a1 1 0 01-.707-.293l-1.121-1.121A2 2 0 0011.172 3H8.828a2 2 0 00-1.414.586L6.293 4.707A1 1 0 015.586 5H4zm6 9a3 3 0 100-6 3 3 0 000 6z" clip-rule="evenodd"/>
                    </svg>
                    <span class="ml-3 active-form-photo">Stuur jouw foto</span>

                    <svg x-bind:class="settings.activeForm == 'photo' ? 'rotate-180' : ''" xmlns="http://www.w3.org/2000/svg" class="h-5 w-5 transition opacity-75" viewBox="0 0 20 20" fill="currentColor">
                        <path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"/>
                    </svg>
                </span>
            </div>
        
            <div class="flow-root">
                <span @click="settings.openForm('tip')" class="article-maileditor__button cursor-pointer p-3 flex items-center rounded-md text-base font-medium text-secondary hover:bg-gray-100 transition ease-in-out duration-150">
                    <svg xmlns="http://www.w3.org/2000/svg" class="flex-shrink-0  h-5 w-5" viewBox="0 0 20 20" fill="currentColor">
                        <path d="M2.003 5.884L10 9.882l7.997-3.998A2 2 0 0016 4H4a2 2 0 00-1.997 1.884z"/>
                        <path d="M18 8.118l-8 4-8-4V14a2 2 0 002 2h12a2 2 0 002-2V8.118z"/>
                    </svg>
                    <span class="ml-3 active-form-tip">Mail de redactie</span>

                    <svg x-bind:class="settings.activeForm == 'tip' ? 'rotate-180' : ''" xmlns="http://www.w3.org/2000/svg" class="h-5 w-5 transition opacity-75" viewBox="0 0 20 20" fill="currentColor">
                        <path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"/>
                    </svg>
                </span>
            </div>
        
            <div class="flow-root">
                <span @click="settings.openForm('correction')" class="article-maileditor__button cursor-pointer p-3 flex items-center rounded-md text-base font-medium text-secondary hover:bg-gray-100 transition ease-in-out duration-150">
                    <svg xmlns="http://www.w3.org/2000/svg" class="flex-shrink-0 h h-5 w-5" viewBox="0 0 20 20" fill="currentColor">
                        <path d="M13.586 3.586a2 2 0 112.828 2.828l-.793.793-2.828-2.828.793-.793zM11.379 5.793L3 14.172V17h2.828l8.38-8.379-2.83-2.828z"/>
                    </svg>
                    <span class="ml-3 active-form-correction">Meld een correctie</span>
                    <svg x-bind:class="settings.activeForm == 'correction' ? 'rotate-180' : ''" xmlns="http://www.w3.org/2000/svg" class="h-5 w-5 transition opacity-75" viewBox="0 0 20 20" fill="currentColor">
                        <path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"/>
                    </svg>
                </span>
            </div>
    </div>

    <div x-cloak class="max-w-7xl mx-auto px-2 sm:px-6 lg:px-8  mt-2 mb-2" x-show="settings.showForm">
        <div class="grid grid-cols-12 max-w-md mx-auto gap-8 py-6 px-6 bg-primary bg-opacity-10">
            
            <div x-cloak x-show="settings.mailResponse.message != ''"  x-text="settings.mailResponse.message" class="col-span-12 py-0 w-full">
            </div>
            
            <div x-show="settings.mailResponse.message == ''" class="col-span-12 py-0 w-full">
                <p class="font-bold font-lg mb-2" x-text="settings.formTitle"></p>
                <div class="mb-2 flex">
                    <input required type="text" placeholder="Naam" name="Name" class="max-w-lg py-2 px-3 shadow-sm block w-full focus:ring-indigo-500 focus:border-indigo-500 sm:text-sm border border-gray-300 rounded-md">
                </div>
                <div class="mb-2 flex">
                    <input required  type="email" placeholder="E-mailadres" name="Emailaddress" class="max-w-lg py-2 px-3 shadow-sm block w-full focus:ring-indigo-500 focus:border-indigo-500 sm:text-sm border border-gray-300 rounded-md">
                </div>
                <div class="flex">
                    <textarea required rows="5" name="Message" placeholder="Bericht"  class="max-w-lg py-2 px-3  shadow-sm block w-full focus:ring-indigo-500 focus:border-indigo-500 sm:text-sm border border-gray-300 rounded-md"></textarea>
                    <input class="hidden" name="hp_comment" id="hp_comment" type="text" />
                </div>

                <div x-show="settings.activeForm == 'photo'" class="flex mt-2 w-full">
                    <input accept="image/png, image/jpeg" class="form-control bg-white py-2 px-3 shadow-sm block w-full focus:ring-indigo-500 focus:border-indigo-500 sm:text-sm border border-gray-300 rounded-md" type="file" multiple>
                </div>
                
                <div class="mt-4 px-0">
                    <div seconds="3" class="hidden"><input id="RequestName_Aes" name="RequestName_Aes" type="text" value="2suV35isUH7mYrLo2f3hEfjU5Ms4gwXpiLn6Il3sKGs="></input></div>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8O9_aZxnSKdDrN1fqnvTb1cvK_iKUbOURbQjIOq8apaSzhvJiqHzWXx4lhtu1eDYlPZG84YBXLc3oD0csyUc6_U6WQdtEZQd4XTxDsvnS77a6kW99USyhlQeEPnNgMYmS-VaLfXElblAxQZVWDuOkLo" />
                    <button @click="settings.sendForm()" type="button" id="mail-editor-submit" class="bg-primary bg-black border border-transparent rounded-md shadow-sm py-2 px-4 inline-flex justify-center text-sm font-medium text-white hover:bg-primary focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-sky-500"
                            x-text="settings.formTitle">
                    </button>
                </div>
            </div>
        </div>
    </div>
</form>
                        </div>
                        <div class="w-full mt-4 mb-4 ">

<div>

    
    <div class="pbph "
         w="620"
         h="0"
         pos="41"
         max="3"
         advobject=""
         sids=""
         
         
         containerheight="700"></div> 
</div>
                        </div>
                        <div class="w-full mt-4 mb-2 ">


<div>



		<a href="/alblasserwaard/112/323380/lange-file-op-a27-na-ongeval-bij-lexmond" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/9/e7fa5adb-34f7-465a-ae2e-1d8c629f80af_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/9/e7fa5adb-34f7-465a-ae2e-1d8c629f80af_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/9/e7fa5adb-34f7-465a-ae2e-1d8c629f80af_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/9/e7fa5adb-34f7-465a-ae2e-1d8c629f80af_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/9/e7fa5adb-34f7-465a-ae2e-1d8c629f80af_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/9/e7fa5adb-34f7-465a-ae2e-1d8c629f80af_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/9/e7fa5adb-34f7-465a-ae2e-1d8c629f80af_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 644687);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Lange file op A27 na ongeval bij Lexmond
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						112
					</span>

					<span class="font-light text-gray-400 text-sm">
						gisteren
					</span>



					<p class="font-normal text-sm py-3 hidden md:block">
						LEXMOND • Op de A27 vond ter hoogte van Lexmond woensdagmiddag een ongeval plaats.
					</p>
			</div>
		</a>
		<a href="/alblasserwaard/sport/323373/tientallen-kinderen-komen-af-op-volleybalbus-nevobo-in-hoornaar" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/9/a40439c7-576c-4514-89a7-b14194b54ac8_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/9/a40439c7-576c-4514-89a7-b14194b54ac8_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/9/a40439c7-576c-4514-89a7-b14194b54ac8_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/9/a40439c7-576c-4514-89a7-b14194b54ac8_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/9/a40439c7-576c-4514-89a7-b14194b54ac8_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/9/a40439c7-576c-4514-89a7-b14194b54ac8_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/9/a40439c7-576c-4514-89a7-b14194b54ac8_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 644629);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Tientallen kinderen komen af op Volleybalbus Nevobo in Hoornaar
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						Sport
					</span>

					<span class="font-light text-gray-400 text-sm">
						21 sep, 14:48
					</span>



					<p class="font-normal text-sm py-3 hidden md:block">
						HOORNAAR • In Het Bruisend Hart deden woensdagmiddag zo’n vijftig kinderen mee aan de spellen van de Volleybalbus van de Nederlandse Volleybal Bond (Nevobo).
					</p>
			</div>
		</a>
		<a href="/alblasserwaard/323327/groen-licht-gemeenteraad-zwembaden-groot-ammers-en-nieuw-lekkerland-over-in-lokale-handen" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2017/3/d595b1c5-dee7-45e2-8fd1-47093c0898b1_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2017/3/d595b1c5-dee7-45e2-8fd1-47093c0898b1_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2017/3/d595b1c5-dee7-45e2-8fd1-47093c0898b1_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2017/3/d595b1c5-dee7-45e2-8fd1-47093c0898b1_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2017/3/d595b1c5-dee7-45e2-8fd1-47093c0898b1_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2017/3/d595b1c5-dee7-45e2-8fd1-47093c0898b1_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2017/3/d595b1c5-dee7-45e2-8fd1-47093c0898b1_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 644554);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Groen licht gemeenteraad: zwembaden Groot-Ammers en Nieuw-Lekkerland over in lokale handen
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						Algemeen
					</span>

					<span class="font-light text-gray-400 text-sm">
						21 sep, 11:05
					</span>



					<p class="font-normal text-sm py-3 hidden md:block">
						molenlanden • De Molenlandse gemeenteraad stemde dinsdag unaniem in met de verzelfstandiging van de zwembaden De Dompelaar in Groot-Ammers en Schoonenburg in Nieuw-Lekkerland. 
					</p>
			</div>
		</a>


		<div>
			<button type="button"
				class="border-gray-200 css-meer-laden hover:text-opacity-60 w-full border  border-r border-b  py-3 px-2 rounded text-secondary font-semibold"
				onclick="loadMore.GetHtml(this, 'ArticleRow', '2GgEF8JT2ePmjx9pQmrpiX0MZ+ZLPi3IKtYbjV6fkOL4hZkSCtfpjrtVjhDNdwEtq3cbO8Ol0rNkBkOU18nW+BAPzitMMADiCNO721Qo9JNFUrqxHKlWplqAPoc4JHNA11mHFhGzlRAg75CNJ6IxaaXSEDm7K0ong1Wf0wz1EQTbLrhyC5cS2CI0NG4IC9pzJgoJ2FkA3Tm9VCZrXIhKSpY6znx+Itia6eP5kbWdDhcoccea7jAX24I32Qym+34E4CMQEkEsAY2gcSJI6AHDuAo9Z1PwMLES0b90dzdQQMopCQTK4R45i3bjMj2kQNt/XYQFf55x3NRBANQPOdqi/QdsHjWOKK984edf928hrEbbmEQFpYZUopRPPtr5Zrj9O7KXQHILQRF74ub3dS7vAvkOJz45wP2dvTi8tk0RB3oYq+1JCtlG0EGCmyy6Co8YI0qELcFb/uwRxWBKrGbJde/gAXiG2tNjkQ9kb/TQ0k9prmS6H0uYbqTLLr9iOLM/hr0QqbRIpp8+GUbStV7UMI7hbJcI3O4ska0U0ybMosNXsGb7xHudoiNKvKSXqMooOs9q9kTrA/ltgLS5B8mzHKHElC/hsK6LLhLpf33VwXVGE0lK8X4xDyFpgrIUhn/O/q7f4t9hvQxKLZCDmGTJI/YSKTgbF5Qx3yyujAgzxYBniKeGMUSPsKK/D4I207xM8JPEZp5BP6bDjp3HNMzl/bI31aEnYIqXFb5PBLzFa3Z9S+8UKWxWDQhclTMF9PO+vtycOwPZM27tQ7NZRqoqe+q+S3BZeakNe3Sg/VaxSnMFTRBlCRFYP7NYRhl6QxsjIqAQHSEvSUyygGhtDpmhAwhWjC2HaRpDI9fNsYyyrA/ML41Uc9y4Im1ngxQDR0MiB/33Am/3JKU+ueHFYTs/PykBR5ZL0Jy5AyRI8yCVkFfdfnsu2ttyQF8h5CiG6pmyjq3ovmgMw5MEPUnCixGV3ZS0QwPZwkJRiDlc8eoRyFa8zgRaDrtkMRzDB+WxNNW8S+jx/N1fIiOk+cJikQhMcki1HkOXZvQ3281cEugLbNxNxCqNag2/nL7PCuA3LvslWJSJ4zbYaVm8Z1DQwZyi+9LJRKY0QjuzhIoQVgFyMF6FtY7McfBnBFoZydfcjcmY8qmEd4MI9MSb9L1vuBSTpI7q1SS+J1fA5ZKKBIk9HMhPer61X7G0VrOY6u+xJcg75THJA21eTt2rf9M/PI8PM5OV0d0J3XpFOAEB122dMKACDmG6lVxcPBj6tN33RF7TC/xktYqHic5ojMGW34bxw5r7CPRyuZbXQ+gmunTyACABERb4VLZFIdba10enUyCx7alaRpDvBhFVxRMLQsvFSJbkXgOv+ttW6gS2S8tI9QVJVKDn9q9VGm6RGgF6+rPXkLFZATX7k/XdWW4OIw3fOpaoYRXoeHbimKOsmCaXPbBEMv9HhyHYr9skp/T6BG7I/J/AeJTNS8xmoc2bbUuG+J1xGr5CBC0sZf/XLJEcDUTjvNW9tAQQQIE+J2GiTFGqA+cLpNeAnhMQQ1+PV7Pbcg==');">
				Meer laden
			</button>
		</div>
</div>
                        </div>
                </div>
                <div class="content-start col-span-full md:col-span-4 mt-4 mb-4">
                        <div class=" ">


<div class=" bg-e5e7eb py-2  ">



		<div class="grid place-items-center">
			<a href="/alblasserwaard/reader/50327" target="_blank" class=" mt-4 mb-2 block css-buttons text-gray-300 border-gray-200 border hover:shadow-lg hover:text-gray-100 text-sm font-medium duration-700">
				<img alt="De laatste editie" loading="lazy" border="0" width="180" class="" src="https://storage.pubble.cloud/350eaab2/paper/f337e894/files/thumb/1.jpg?version=28070207" style="height: auto; opacity: 1;">
			</a>
		</div>
		<div class="grid place-items-center mx-2 mb-2">
			<a href="/alblasserwaard/reader/50327"  target="_blank">
				<button width="180" type="button" class="w-52 css-buttons mt-2 w-52 mx-2  hover:bg-opacity-60 text-white py-2 px-2 rounded bg-primary font-semibold" alt="Lees de krant online">Lees de krant online</button>
			</a>
		</div>



	<div class="grid place-items-center mx-2 mb-4">
			<a href="/alblasserwaard/archive">
      
				<button width="180" type="button" class="text-primary text-sm underline" alt="of bekijk de vorige edities">of bekijk de vorige edities
              </button>
			</a>
		</div>


</div>

<div class="bg-ffac07 mb-4 py-3">

		<div class="grid  text-white place-items-center mx-2 ">
			<a class="flex justify-center w-full" href="/alblasserwaard/nieuwsbrief/aanmelden">
            <svg class="pr-2" xmlns="http://www.w3.org/2000/svg" height="20"  viewBox="0 0 512 512"><path fill="currentColor" d="M502.6 278.6l-128 128c-12.51 12.51-32.76 12.49-45.25 0c-12.5-12.5-12.5-32.75 0-45.25L402.8 288H32C14.31 288 0 273.7 0 255.1S14.31 224 32 224h370.8l-73.38-73.38c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0l128 128C515.1 245.9 515.1 266.1 502.6 278.6z"/></svg>
				<button width="180" type="button" class="text-sm" alt="De online krant wekelijks in je mailbox?">De online krant wekelijks in je mailbox?</button>
			</a>
		</div>
</div>




                        </div>
                        <div class=" ">

<div class="mb-6 mt-6">
	<h4 class="font-bold text-lg with-stripe -"><span>Download onze app</span></h4>

<div class="mb-6 mt-6"><div class="row">
  <div class="column"><a aria-label="Downloaden via de App Store" class="z1VUo" href="https://apps.apple.com/app/apple-store/id562258899?pt=664244&amp;ct=Homepage%20badge&amp;mt=8" tabindex="0" target="_blank"><img alt="Downloaden via de App Store" class="Rt8TI " src="//pubblestorage.blob.core.windows.net/350eaab2/embed/2022/8/5f8a02ea-3ebf-4ef5-9c88-c2de1dd2e29f.png " width="136" height="20"></a> </div>
  <div class="column"><a aria-label="Downloaden via Google Play" class="z1VUo" href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&amp;referrer=utm_source%3Dhomepage%26utm_medium%3Dbadge%26utm_campaign%3Dapp%2Bpromotieplan" tabindex="0" target="_blank"><img alt="Downloaden via Google Play" class="Rt8TI " src="//pubblestorage.blob.core.windows.net/350eaab2/embed/2022/8/76bc6780-1900-41e6-98ed-29c5b06f07d7.png" width="136" height="20">
</a></div></div>
</div></div>

                        </div>
                        <div class=" ">



<div class=" w-full">
    <div class="flex flex-wrap">

            <h4 class="font-bold text-lg with-stripe">Agenda</h4>

        <ul role="list" class="w-full mt-3 mb-5 grid grid-cols-1 gap-5 sm:gap-2 sm:grid-cols-1 lg:grid-cols-1">

                    <a href="/alblasserwaard/agenda/2022/9/22/lezing-over-de-spaanse-griep-322028" class="">
                        <li class="col-span-1 flex shadow-sm rounded-md">
                            <div class="flex-shrink-0 flex items-center justify-center w-16 bg-secondary text-white text-sm font-medium rounded-l-md">
                                    sep 22
                            </div>
                            <div class="flex-1 flex items-center justify-between border-t border-r border-b border-gray-200 bg-white rounded-r-md ">
                                <div class="flex-1 px-4 py-2 text-sm ">
                                    <p class="text-4d4d4d font-semibold hover:text-gray-600">  Lezing over ‘De Spaanse Griep’</p>
                                    <p class="text-gray-500"> donderdag 22 september 2022</p>
                                    <span class="font-light">
                                            Algemeen
                                    </span>
                                </div>
                            </div>
                        </li>
                    </a>
                    <a href="/alblasserwaard/agenda/2022/9/23/henry-van-loon-in-theater-de-willem-322080" class="">
                        <li class="col-span-1 flex shadow-sm rounded-md">
                            <div class="flex-shrink-0 flex items-center justify-center w-16 bg-secondary text-white text-sm font-medium rounded-l-md">
                                    sep 23
                            </div>
                            <div class="flex-1 flex items-center justify-between border-t border-r border-b border-gray-200 bg-white rounded-r-md ">
                                <div class="flex-1 px-4 py-2 text-sm ">
                                    <p class="text-4d4d4d font-semibold hover:text-gray-600">  Henry van Loon in Theater de Willem</p>
                                    <p class="text-gray-500"> vrijdag 23 september 2022</p>
                                    <span class="font-light">
                                            Algemeen
                                    </span>
                                </div>
                            </div>
                        </li>
                    </a>
                    <a href="/alblasserwaard/agenda/2022/9/24/rommelmarkt-322386" class="">
                        <li class="col-span-1 flex shadow-sm rounded-md">
                            <div class="flex-shrink-0 flex items-center justify-center w-16 bg-secondary text-white text-sm font-medium rounded-l-md">
                                    sep 24
                            </div>
                            <div class="flex-1 flex items-center justify-between border-t border-r border-b border-gray-200 bg-white rounded-r-md ">
                                <div class="flex-1 px-4 py-2 text-sm ">
                                    <p class="text-4d4d4d font-semibold hover:text-gray-600">  Rommelmarkt</p>
                                    <p class="text-gray-500"> zaterdag 24 september 2022</p>
                                    <span class="font-light">
                                            Evenement
                                    </span>
                                </div>
                            </div>
                        </li>
                    </a>
                    <a href="/alblasserwaard/agenda/2022/9/24/goede-doelenwinkeltje-323120" class="">
                        <li class="col-span-1 flex shadow-sm rounded-md">
                            <div class="flex-shrink-0 flex items-center justify-center w-16 bg-secondary text-white text-sm font-medium rounded-l-md">
                                    sep 24
                            </div>
                            <div class="flex-1 flex items-center justify-between border-t border-r border-b border-gray-200 bg-white rounded-r-md ">
                                <div class="flex-1 px-4 py-2 text-sm ">
                                    <p class="text-4d4d4d font-semibold hover:text-gray-600">  Goede Doelenwinkeltje</p>
                                    <p class="text-gray-500"> zaterdag 24 september 2022</p>
                                    <span class="font-light">
                                            Algemeen
                                    </span>
                                </div>
                            </div>
                        </li>
                    </a>
        </ul>

		<a href="alblasserwaard/agenda" class="border-gray-200 css-meer-laden hover:text-opacity-60 w-full border  border-r border-b  py-3 px-2 rounded text-secondary font-semibold mb-5 text-center"> Bekijk agenda</>
		</a>

    </div>
</div>
                        </div>
                        <div class=" ">

 
<h4 class="font-bold text-lg with-stripe">Meest Gelezen</h4>   


<div>



		<a href="/alblasserwaard/322962/mannen-slaan-om-met-zeilboot-bij-kinderdijk" class="border-b block relative flex flex-wrap m-2 ml-0">


			
                <div class="w-1/12 pt-2 pl-0">
                   <span class="text-primary font-semibold whitespace-nowrap">
						17-9
					</span>

                </div>



			<div class="p-2 w-11/12 pl-4">
				<span class="font-bold pb-1 block">
					Mannen slaan om met zeilboot bij Kinderdijk
				</span>





			</div>
		</a>
		<a href="/alblasserwaard/322991/108e-fokveedag-boerenlandfeest-9000-bezoekers-bons-holstein-koba-245-kampioen-fotoreportage-" class="border-b block relative flex flex-wrap m-2 ml-0">


			
                <div class="w-1/12 pt-2 pl-0">
                   <span class="text-primary font-semibold whitespace-nowrap">
						18-9
					</span>

                </div>



			<div class="p-2 w-11/12 pl-4">
				<span class="font-bold pb-1 block">
					108e Fokveedag Boerenlandfeest: 9000 bezoekers, Bons Holstein Koba 245 kampioen 
				</span>

						<span class="font-semibold rounded p-1 bg-primary text-white mr-2 text-sm">
							FOTOREPORTAGE
						</span>




			</div>
		</a>
		<a href="/alblasserwaard/322603/vrachtwagen-ramt-vangrail-op-a27-bij-lexmond" class="border-b block relative flex flex-wrap m-2 ml-0">


			
                <div class="w-1/12 pt-2 pl-0">
                   <span class="text-primary font-semibold whitespace-nowrap">
						14-9
					</span>

                </div>



			<div class="p-2 w-11/12 pl-4">
				<span class="font-bold pb-1 block">
					Vrachtwagen ramt vangrail op A27 bij Lexmond
				</span>





			</div>
		</a>
		<a href="/alblasserwaard/322923/na-twee-jaar-geen-fokveedag-boerenlandfeest-gaat-het-vandaag-weer-los-in-hoornaar" class="border-b block relative flex flex-wrap m-2 ml-0">


			
                <div class="w-1/12 pt-2 pl-0">
                   <span class="text-primary font-semibold whitespace-nowrap">
						17-9
					</span>

                </div>



			<div class="p-2 w-11/12 pl-4">
				<span class="font-bold pb-1 block">
					Na twee jaar geen Fokveedag Boerenlandfeest gaat het vandaag weer ‘los’ in Hoornaar
				</span>





			</div>
		</a>


</div>

                        </div>
                </div>
        </div>
    </div>
    <div>
        <div class="max-w-7xl mt-8 mx-auto px-2 sm:px-6 lg:px-8 ">
                <div class="">
                        <div class=" ">

				
		<h4 class="font-bold text-lg with-stripe">Laatste 112</h4>

<div class="grid gap-3 grid-cols-2 md:grid-cols-4 ">
		<a href="/alblasserwaard/112/323380/lange-file-op-a27-na-ongeval-bij-lexmond" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/9/e7fa5adb-34f7-465a-ae2e-1d8c629f80af_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/9/e7fa5adb-34f7-465a-ae2e-1d8c629f80af_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/9/e7fa5adb-34f7-465a-ae2e-1d8c629f80af_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/9/e7fa5adb-34f7-465a-ae2e-1d8c629f80af_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/9/e7fa5adb-34f7-465a-ae2e-1d8c629f80af_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/9/e7fa5adb-34f7-465a-ae2e-1d8c629f80af_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/9/e7fa5adb-34f7-465a-ae2e-1d8c629f80af_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/9/e7fa5adb-34f7-465a-ae2e-1d8c629f80af_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/9/e7fa5adb-34f7-465a-ae2e-1d8c629f80af_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 644687);"></picture></div>
				</div>

			<div class="pt-2">




					<span class="font-light text-gray-400 text-sm">
						gisteren
					</span>
				 
				<span class="font-bold  pb-3 block">
					Lange file op A27 na ongeval bij Lexmond
				</span>



			</div>
		</a>
		<a href="/alblasserwaard/112/323166/lange-file-op-a15-na-ongeval-bij-knooppunt-gorinchem" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2020/4/cd813854-f8d8-4d9e-a216-6ae54e349b6e_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2020/4/cd813854-f8d8-4d9e-a216-6ae54e349b6e_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2020/4/cd813854-f8d8-4d9e-a216-6ae54e349b6e_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2020/4/cd813854-f8d8-4d9e-a216-6ae54e349b6e_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2020/4/cd813854-f8d8-4d9e-a216-6ae54e349b6e_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2020/4/cd813854-f8d8-4d9e-a216-6ae54e349b6e_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2020/4/cd813854-f8d8-4d9e-a216-6ae54e349b6e_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2020/4/cd813854-f8d8-4d9e-a216-6ae54e349b6e_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2020/4/cd813854-f8d8-4d9e-a216-6ae54e349b6e_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 644256);"></picture></div>
				</div>

			<div class="pt-2">




					<span class="font-light text-gray-400 text-sm">
						19 sep, 17:32
					</span>
				 
				<span class="font-bold  pb-3 block">
					Lange file op A15 na ongeval bij knooppunt Gorinchem
				</span>



			</div>
		</a>
		<a href="/alblasserwaard/112/322998/autos-botsen-op-elkaar-op-zijdeweg-tussen-oud-alblas-en-nieuw-lekkerland" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/9/aa32c456-df84-4c5b-9c06-f847fd627e6b_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/9/aa32c456-df84-4c5b-9c06-f847fd627e6b_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/9/aa32c456-df84-4c5b-9c06-f847fd627e6b_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/9/aa32c456-df84-4c5b-9c06-f847fd627e6b_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/9/aa32c456-df84-4c5b-9c06-f847fd627e6b_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/9/aa32c456-df84-4c5b-9c06-f847fd627e6b_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/9/aa32c456-df84-4c5b-9c06-f847fd627e6b_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/9/aa32c456-df84-4c5b-9c06-f847fd627e6b_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/9/aa32c456-df84-4c5b-9c06-f847fd627e6b_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 643499);"></picture></div>
				</div>

			<div class="pt-2">




					<span class="font-light text-gray-400 text-sm">
						18 sep, 13:23
					</span>
				 
				<span class="font-bold  pb-3 block">
					Auto’s botsen op elkaar op Zijdeweg tussen Oud-Alblas en Nieuw-Lekkerland
				</span>



			</div>
		</a>
		<a href="/alblasserwaard/112/322962/mannen-slaan-om-met-zeilboot-bij-kinderdijk" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/9/af2e3eea-e291-4e84-ae82-e0beecb370df_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/9/af2e3eea-e291-4e84-ae82-e0beecb370df_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/9/af2e3eea-e291-4e84-ae82-e0beecb370df_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/9/af2e3eea-e291-4e84-ae82-e0beecb370df_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/9/af2e3eea-e291-4e84-ae82-e0beecb370df_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/9/af2e3eea-e291-4e84-ae82-e0beecb370df_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/9/af2e3eea-e291-4e84-ae82-e0beecb370df_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/9/af2e3eea-e291-4e84-ae82-e0beecb370df_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/9/af2e3eea-e291-4e84-ae82-e0beecb370df_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 643385);"></picture></div>
				</div>

			<div class="pt-2">




					<span class="font-light text-gray-400 text-sm">
						17 sep, 16:37
					</span>
				 
				<span class="font-bold  pb-3 block">
					Mannen slaan om met zeilboot bij Kinderdijk
				</span>



			</div>
		</a>
</div>



                        </div>
                        <div class=" ">

				
		<h4 class="font-bold text-lg with-stripe">Laatste sport</h4>

<div class="grid gap-3 grid-cols-2 md:grid-cols-4 ">
		<a href="/alblasserwaard/sport/323373/tientallen-kinderen-komen-af-op-volleybalbus-nevobo-in-hoornaar" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/9/a40439c7-576c-4514-89a7-b14194b54ac8_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/9/a40439c7-576c-4514-89a7-b14194b54ac8_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/9/a40439c7-576c-4514-89a7-b14194b54ac8_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/9/a40439c7-576c-4514-89a7-b14194b54ac8_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/9/a40439c7-576c-4514-89a7-b14194b54ac8_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/9/a40439c7-576c-4514-89a7-b14194b54ac8_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/9/a40439c7-576c-4514-89a7-b14194b54ac8_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/9/a40439c7-576c-4514-89a7-b14194b54ac8_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/9/a40439c7-576c-4514-89a7-b14194b54ac8_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 644629);"></picture></div>
				</div>

			<div class="pt-2">




					<span class="font-light text-gray-400 text-sm">
						21 sep, 14:48
					</span>
				 
				<span class="font-bold  pb-3 block">
					Tientallen kinderen komen af op Volleybalbus Nevobo in Hoornaar
				</span>



			</div>
		</a>
		<a href="/alblasserwaard/sport/323181/etappezege-jarri-stravers-in-honduras" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/8/3c5145b5-6601-4e2a-a8d1-d4a19c6b7fe2_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/8/3c5145b5-6601-4e2a-a8d1-d4a19c6b7fe2_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/8/3c5145b5-6601-4e2a-a8d1-d4a19c6b7fe2_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/8/3c5145b5-6601-4e2a-a8d1-d4a19c6b7fe2_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/8/3c5145b5-6601-4e2a-a8d1-d4a19c6b7fe2_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/8/3c5145b5-6601-4e2a-a8d1-d4a19c6b7fe2_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/8/3c5145b5-6601-4e2a-a8d1-d4a19c6b7fe2_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/8/3c5145b5-6601-4e2a-a8d1-d4a19c6b7fe2_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/8/3c5145b5-6601-4e2a-a8d1-d4a19c6b7fe2_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 644293);"></picture></div>
				</div>

			<div class="pt-2">




					<span class="font-light text-gray-400 text-sm">
						20 sep, 08:30
					</span>
				 
				<span class="font-bold  pb-3 block">
					Etappezege Jarri Stravers in Honduras
				</span>



			</div>
		</a>
		<a href="/alblasserwaard/sport/323088/schaken-bij-giessen-en-linge" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2019/7/966bae3a-3d85-49a6-8f52-753066363a2f_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2019/7/966bae3a-3d85-49a6-8f52-753066363a2f_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2019/7/966bae3a-3d85-49a6-8f52-753066363a2f_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2019/7/966bae3a-3d85-49a6-8f52-753066363a2f_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2019/7/966bae3a-3d85-49a6-8f52-753066363a2f_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2019/7/966bae3a-3d85-49a6-8f52-753066363a2f_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2019/7/966bae3a-3d85-49a6-8f52-753066363a2f_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2019/7/966bae3a-3d85-49a6-8f52-753066363a2f_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2019/7/966bae3a-3d85-49a6-8f52-753066363a2f_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 644001);"></picture></div>
				</div>

			<div class="pt-2">




					<span class="font-light text-gray-400 text-sm">
						19 sep, 10:43
					</span>
				 
				<span class="font-bold  pb-3 block">
					Schaken bij Giessen en Linge
				</span>



			</div>
		</a>
		<a href="/alblasserwaard/sport/323078/sterk-debuut-klipperstars-in-tweede-divisie" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/3/9cd005fd-5869-4f55-b7eb-22bec73283a4_thumb297.webp 297w,https://storage.pubble.nl/350eaab2/content/2022/3/9cd005fd-5869-4f55-b7eb-22bec73283a4_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/3/9cd005fd-5869-4f55-b7eb-22bec73283a4_thumb728.webp 728w,https://storage.pubble.nl/350eaab2/content/2022/3/9cd005fd-5869-4f55-b7eb-22bec73283a4_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/3/9cd005fd-5869-4f55-b7eb-22bec73283a4_thumb728.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/3/9cd005fd-5869-4f55-b7eb-22bec73283a4_thumb297.jpg 297w,https://storage.pubble.nl/350eaab2/content/2022/3/9cd005fd-5869-4f55-b7eb-22bec73283a4_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/3/9cd005fd-5869-4f55-b7eb-22bec73283a4_thumb728.jpg 728w,https://storage.pubble.nl/350eaab2/content/2022/3/9cd005fd-5869-4f55-b7eb-22bec73283a4_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 643960);"></picture></div>
				</div>

			<div class="pt-2">




					<span class="font-light text-gray-400 text-sm">
						19 sep, 10:21
					</span>
				 
				<span class="font-bold  pb-3 block">
					Sterk debuut Klipperstars in tweede divisie
				</span>



			</div>
		</a>
</div>



                        </div>
                </div>
        </div>
    </div>
    <div class="bg-gray-100">
        <div class="max-w-7xl mx-auto px-2 sm:px-6 lg:px-8 grid grid-cols-12 gap-6">
                <div class="content-start col-span-full  lg:col-span-8 mt-4 mb-4">
                        <div class=" ">

				
		<h4 class="font-bold text-lg with-stripe">Fotoseries</h4>

<div class="grid gap-3  ">
		<a href="/alblasserwaard/322991/108e-fokveedag-boerenlandfeest-9000-bezoekers-bons-holstein-koba-245-kampioen-fotoreportage-" class="block relative">
				<div class="w-full">
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/9/e772051c-f473-433b-8225-1ddf2f69d89e_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/9/e772051c-f473-433b-8225-1ddf2f69d89e_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/9/e772051c-f473-433b-8225-1ddf2f69d89e_thumb840.webp 840w,https://storage.pubble.nl/350eaab2/content/2022/9/e772051c-f473-433b-8225-1ddf2f69d89e_thumb1024.webp 1024w,https://storage.pubble.nl/350eaab2/content/2022/9/e772051c-f473-433b-8225-1ddf2f69d89e_thumb1920.webp 1920w" type="image/webp"  sizes="(min-width: 1215px) 799px, (min-width: 900px) 799px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/9/e772051c-f473-433b-8225-1ddf2f69d89e_thumb1024.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/9/e772051c-f473-433b-8225-1ddf2f69d89e_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/9/e772051c-f473-433b-8225-1ddf2f69d89e_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/9/e772051c-f473-433b-8225-1ddf2f69d89e_thumb840.jpg 840w,https://storage.pubble.nl/350eaab2/content/2022/9/e772051c-f473-433b-8225-1ddf2f69d89e_thumb1024.jpg 1024w,https://storage.pubble.nl/350eaab2/content/2022/9/e772051c-f473-433b-8225-1ddf2f69d89e_thumb1920.jpg 1920w"  sizes="(min-width: 1215px) 799px, (min-width: 900px) 799px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 643479);"></picture></div>
				</div>

			<div class="pt-2">

                    <span class="absolute z-10 top-2 right-2  z-30">
                            <span class="p-2 pt-1 pb-1 text-sm bg-black rounded-xl text-white block">FOTOREPORTAGE</span>
                    </span>



				 
				<span class="font-bold  pb-3 block">
					108e Fokveedag Boerenlandfeest: 9000 bezoekers, Bons Holstein Koba 245 kampioen 
				</span>



			</div>
		</a>
</div>



                        </div>
                </div>
                <div class="content-start col-span-full  lg:col-span-4 mt-4 mb-4">
                        <div class="w-full mt-8 mb-2 ">


<div>



		<a href="/alblasserwaard/322923/na-twee-jaar-geen-fokveedag-boerenlandfeest-gaat-het-vandaag-weer-los-in-hoornaar" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/9/fff2cc1b-1ea3-4fa9-b63f-fe805b0fc377_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/9/fff2cc1b-1ea3-4fa9-b63f-fe805b0fc377_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/9/fff2cc1b-1ea3-4fa9-b63f-fe805b0fc377_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/9/fff2cc1b-1ea3-4fa9-b63f-fe805b0fc377_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/9/fff2cc1b-1ea3-4fa9-b63f-fe805b0fc377_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/9/fff2cc1b-1ea3-4fa9-b63f-fe805b0fc377_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/9/fff2cc1b-1ea3-4fa9-b63f-fe805b0fc377_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 643285);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Na twee jaar geen Fokveedag Boerenlandfeest gaat het vandaag weer ‘los’ in Hoornaar
				</span>





			</div>
		</a>
		<a href="/alblasserwaard/sport/322361/club-van-100-schenkt-tribune-aan-asv-arkel" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/9/4254eebc-2a1c-42e1-b61c-2be2c42d3ed4_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/9/4254eebc-2a1c-42e1-b61c-2be2c42d3ed4_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/9/4254eebc-2a1c-42e1-b61c-2be2c42d3ed4_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/9/4254eebc-2a1c-42e1-b61c-2be2c42d3ed4_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/9/4254eebc-2a1c-42e1-b61c-2be2c42d3ed4_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/9/4254eebc-2a1c-42e1-b61c-2be2c42d3ed4_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/9/4254eebc-2a1c-42e1-b61c-2be2c42d3ed4_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 641636);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Club van 100 schenkt tribune aan ASV Arkel
				</span>





			</div>
		</a>
		<a href="/alblasserwaard/322332/fotoreportage-vestingfeest-in-nieuwpoort-en-schoonhoven" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/9/b0da4c0a-90bf-4c86-991e-47232d6f6005_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/9/b0da4c0a-90bf-4c86-991e-47232d6f6005_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/9/b0da4c0a-90bf-4c86-991e-47232d6f6005_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/9/b0da4c0a-90bf-4c86-991e-47232d6f6005_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/9/b0da4c0a-90bf-4c86-991e-47232d6f6005_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/9/b0da4c0a-90bf-4c86-991e-47232d6f6005_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/9/b0da4c0a-90bf-4c86-991e-47232d6f6005_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 641300);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Fotoreportage Vestingfeest in Nieuwpoort en Schoonhoven
				</span>





			</div>
		</a>
		<a href="/alblasserwaard/sport/321790/jubileumeditie-loop-naar-de-pomp-trekt-250-deelnemers" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/9/7a4ee351-bd69-4b5e-ad6e-54dcd3fd5b8e_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/9/7a4ee351-bd69-4b5e-ad6e-54dcd3fd5b8e_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/9/7a4ee351-bd69-4b5e-ad6e-54dcd3fd5b8e_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/9/7a4ee351-bd69-4b5e-ad6e-54dcd3fd5b8e_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/9/7a4ee351-bd69-4b5e-ad6e-54dcd3fd5b8e_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/9/7a4ee351-bd69-4b5e-ad6e-54dcd3fd5b8e_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/9/7a4ee351-bd69-4b5e-ad6e-54dcd3fd5b8e_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 640181);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Jubileumeditie Loop naar de Pomp trekt 250 deelnemers
				</span>





			</div>
		</a>
		<a href="/alblasserwaard/321613/rommelmarkt-in-wijngaarden-brengt-11-200-euro-op" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/350eaab2/content/2022/9/b3a19adc-ae5c-44bf-adb8-41836c18d209_thumb251.webp 251w,https://storage.pubble.nl/350eaab2/content/2022/9/b3a19adc-ae5c-44bf-adb8-41836c18d209_thumb420.webp 420w,https://storage.pubble.nl/350eaab2/content/2022/9/b3a19adc-ae5c-44bf-adb8-41836c18d209_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/350eaab2/content/2022/9/b3a19adc-ae5c-44bf-adb8-41836c18d209_thumb420.jpg" srcset="https://storage.pubble.nl/350eaab2/content/2022/9/b3a19adc-ae5c-44bf-adb8-41836c18d209_thumb251.jpg 251w,https://storage.pubble.nl/350eaab2/content/2022/9/b3a19adc-ae5c-44bf-adb8-41836c18d209_thumb420.jpg 420w,https://storage.pubble.nl/350eaab2/content/2022/9/b3a19adc-ae5c-44bf-adb8-41836c18d209_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 639655);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Rommelmarkt in Wijngaarden brengt 11.200 euro op
				</span>





			</div>
		</a>


</div>
                        </div>
                </div>
                <div class="content-start col-span-full mt-4 mb-4">
                </div>
        </div>
    </div>
    <div>
        <div class="max-w-7xl mx-auto px-2 sm:px-6 lg:px-8 ">
                <div class="">
                </div>
        </div>
    </div>



    </main>






<footer class="css-bg-footer pt-0">

    <div class="bg-secondary">
        <div class="max-w-7xl mx-auto py-4 px-2 sm:px-6 lg:px-8 ">


            <div class="md:flex">

             <div class="w-full">
            <h2 class="font-bold text-base text-white mb-2 md:text-2xl">Volg ons</h2>
            <ul role="list" class="flex items-center space-x-1 mt-5 mb-5">


                    <li>
                        <div class="ml-0 mx-2 css-hd-socials bg-white hover:bg-opacity-60 text-secondary rounded-full items-center justify-center flex p-2 shadow-md">
                            <a href="//facebook.com/alblasserwaard.nieuws" target="_blank" class="flex items-center justify-center w-5 h-5 text-secondary hover:text-gray-100" title="facebook">
                                <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
                            </a>
                        </div>
                    </li>


                    <li>
                        <div class="mx-2 bg-white hover:bg-opacity-60 text-secondary rounded-full items-center justify-center flex p-2 shadow-md">
                            <a href="https://twitter.com/KontaktAlblas" target="_blank" class="flex items-center justify-center w-5 h-5 text-secondary hover:text-gray-100" title="twitter">
                                <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
                            </a>
                        </div>
                    </li>

                    <li>
                        <div class="mx-2 bg-white hover:bg-opacity-60 text-secondary rounded-full items-center justify-center flex p-2 shadow-md">
                            <a href="https://www.linkedin.com/company/kontaktmediapartners" target="_blank" class="flex items-center justify-center w-5 h-5 text-secondary hover:text-gray-100" title="linkedin">
                                <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg>
                            </a>
                        </div>
                    </li>


                    <li>
                        <div class="mx-2 bg-white hover:bg-opacity-60 text-secondary rounded-full items-center justify-center flex p-2 shadow-md">

                            <a href="http://www.youtube.com/HetKontakt13" target="_blank" class="flex items-center justify-center w-5 h-5 text-secondary hover:text-gray-100" title="youtube">
                                <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg>
                            </a>
                        </div>
                    </li>


                    <li>
                        <div class="mx-2 bg-white hover:bg-opacity-60 text-secondary rounded-full items-center justify-center flex p-2 shadow-md">

                            <a href="mailto:redactie.alblasserwaard@kmp.nl" target="_blank" class="flex items-center justify-center w-5 h-5 text-secondary hover:text-gray-100" title="mail de redactie">
                                <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope-open" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"></path></svg>
                            </a>
                        </div>
                    </li>
            </ul>
              </div>
           
                <div class="w-full md:flex justify-end">
                  <div><h2 class="font-bold mb-4 text-base text-white mb-2 md:text-2xl">Download onze app</h2><div><div class="row"><div class="column"><a aria-label="Downloaden via de App Store" class="z1VUo" href="https://apps.apple.com/app/apple-store/id562258899?pt=664244&amp;ct=Homepage%20badge&amp;mt=8" tabindex="0" target="_blank"><img alt="Downloaden via de App Store" class="Rt8TI fr-fil fr-dib" src="//pubblestorage.blob.core.windows.net/350eaab2/embed/2022/8/5f8a02ea-3ebf-4ef5-9c88-c2de1dd2e29f.png " width="136" height="20"></a>&nbsp;</div><div class="column"><a aria-label="Downloaden via Google Play" class="z1VUo" href="https://play.google.com/store/apps/details?id=nl.stijlloos.hetkontakt&amp;referrer=utm_source%3Dhomepage%26utm_medium%3Dbadge%26utm_campaign%3Dapp%2Bpromotieplan" tabindex="0" target="_blank"><img alt="Downloaden via Google Play" class="Rt8TI fr-fil fr-dib" src="//pubblestorage.blob.core.windows.net/350eaab2/embed/2022/8/76bc6780-1900-41e6-98ed-29c5b06f07d7.png" width="136" height="20"></a></div></div></div></div>
                </div>

            </div>
        </div>
    </div>
    <div class="bg-primary">
        <div class="max-w-7xl py-8 mx-auto px-2 sm:px-6 lg:px-8 ">
            <div class="grid grid-cols-12 gap-4">

                <div class="md:col-span-2 col-span-6">
                    <p class="text-white font-bold text-base">Alle edities</p>
                    <ul class="text-white  text-sm mt-5 space-y-2">
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/alblasserwaard">Alblasserwaard</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/heusdenenaltena">Altena</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/klaroen">Klaroen</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/vijfheerenlanden">Vijfheerenlanden</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/krimpenerwaard">Krimpenerwaard</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://capelle.ijsselenlekstreek.nl">IJssel en Lekstreek</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.goudsepost.nl">Goudse Post</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.zenderstreeknieuws.nl">Zenderstreeknieuws</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.molenkruier.nl">De Molenkruier</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.woerdensecourant.nl">Woerdense Courant</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/westbetuwe">West Betuwe</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.hetkontakt.nl/tiel">Tiel</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="https://www.culemborgsecourant.nl">Culemborgse Courant</a></li>
                    </ul>

                </div>


                <div class="md:col-span-2 col-span-6">
                    <p class="text-white font-bold text-base">Adverteren</p>

                    <ul class="text-white text-sm mt-5 space-y-2">

                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/alblasserwaard/adverterenkrant">In de krant</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/alblasserwaard/adverterenwebsite">Op de website</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/alblasserwaard/familieberichten">Familiebericht opgeven</a></li>
                    </ul>



                </div>

                <div class="md:col-span-2 col-span-6">
                    <p class="text-white font-bold text-base">Redactie</p>

                    <ul class="text-white  text-sm mt-5 space-y-2">
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/alblasserwaard/nieuws/insturen">Tip de redactie</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/alblasserwaard/nieuws/insturen">Reageer op het nieuws</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/alblasserwaard/reader/">Lees de krant online</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/alblasserwaard/nieuwsbrief/aanmelden">Ontvang de online krant</a></li>
                    </ul>

                </div>


                <div class="md:col-span-3 col-span-6 ">
                    <p class="text-white font-bold text-base">Nieuws</p>

                    <ul class="text-white hover:mouseovers_menu text-sm mt-5 space-y-2">
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/alblasserwaard/algemeen">Algemeen</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/alblasserwaard/sport">Sport</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/alblasserwaard/112">112</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/alblasserwaard/zoek">Archief</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/alblasserwaard/overlijdensberichten">Familieberichten</a></li>
                    </ul>

                </div>

                <div class="md:col-span-3 col-span-12">
                    <img src="https://storage.pubble.nl/assets/images/logohetkontaktfooter.png" alt="Afbeelding">
                    <p class="text-white font-bold text-base mt-2 mb-5">Contactgegevens</p>
                    <p class="text-white text-sm mb-2  space-y-2">
                        Het Kontakt Edities bv<br>
                        Zuidzijde 131 | 2977 XE Goudriaan<br>
                        Postbus 1 | 2977 ZG Goudriaan<br>
                        Tel 0183 - 58 32 00<br>
                    </p>

                    <ul class="text-white hover:mouseovers_menu text-sm mt-5 space-y-2">
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/alblasserwaard/colofon">Colofon</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/alblasserwaard/disclaimer">Disclaimer</a></li>
                        <li role="menuitem"><a class="text-white hover:mouseovers_menu" href="/alblasserwaard/bezorgklachten">Bezorgklacht melden</a></li>
                    </ul>
                    <p>
                        <a href="https://kmp.nl/" target="_blank">
                            <img src="https://storage.pubble.nl/assets/images/hk_media_partners_logo.png" alt="Afbeelding" class="mt-4 md:mt-16 h-12">
                        </a>
                    </p>

                </div>



            </div>

        </div>
    </div>

    <div class="pt-2">
        <div class="flex pb-5 px-3 m-auto pt-5
            border-gray-500 bg-white text-gray-400 text-sm
            flex-col md:flex-row max-w-7xl px-2">
            <div class="mt-2">
                  Deze website gebruikt cookies. <a class="css-meer-laden" href="/privacy">Bekijk ons privacystatement.</a> |
                Gemaakt met behulp van <a style="font-weight: bold;" href="https://www.pubble.nl/" target="_blank" rel="noopener"><img style="width: 60px; height: auto; opacity: 1;" loading="lazy" class="inline" src="https://storage.pubble.nl/assets/images/Pubble-logo.svg" data-src="https://storage.pubble.nl/assets/images/Pubble-logo.svg" alt=""></a>
            </div>
        </div>
    </div>
</footer>
    




    <script type="text/javascript" src="/components/js/pubble.script.min.js?version=20220915"></script>
    <script type="text/javascript" src="/components/js/pubble/pubble.PubbleContent.js?v=20220920"></script>
    <script type="text/javascript" src="/_content/pubble.website.lurelibrary/js/pubble/pubble.lures.js?v=20220915"></script>

    
         

        <script type="text/javascript"></script>  

<!-- RD0003FF4A1F3E -->
</body>
</html>